<!DOCTYPE html>
<html>
    <head>  
        <!-- Prebid -->
<script src="//acdn.adnxs.com/prebid/c/8509/stage/pb.js" async=true></script>
<script>var googletag = googletag || {};googletag.cmd = googletag.cmd || [];googletag.cmd.push(function () {googletag.pubads().disableInitialLoad();});</script>
<script>
var hb_bluemedia = "publico.es_interior";
</script>



        <script type="text/javascript">
                var categories_dfp = [];
                                 categories_dfp.push('politica');
                        categories_dfp.push('espana/catalunya');
                        categories_dfp.push('politica/defensa');
                            
                var tags_dfp = []; 
                                    tags_dfp.push('cospedal');
                            tags_dfp.push('catalunya');
                            tags_dfp.push('gasto-publico');
                            tags_dfp.push('margallo');
                            tags_dfp.push('fuerzas-armadas');
                            tags_dfp.push('rajoy');
                            tags_dfp.push('ministerio-de-defensa');
                            tags_dfp.push('indepencia-de-catalunya');
                            
                            var uniqueid_dfp = '2028459';
            </script>
    
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta property="fb:pages" content="75084861845" />
        <meta property="fb:app_id" content="517569238253229" />
        <meta name="msvalidate.01" content="E6BB6710574A367B83518AFC31086192" />
        <title>El silencio de Letonia sobre Catalunya que Rajoy compró con tropas costó 63 millones | Público</title>
                    
            <meta name="keywords" content="ejercito, enviado, Letonia, comprar, silencio, sobre, Catalunya, costo, 63, millones, euros, 2017">
                <meta property="article:tag" content="ejercito, enviado, Letonia, comprar, silencio, sobre, Catalunya, costo, 63, millones, euros, 2017"/>
        
                <meta name="description" content="El ejército que España envió al país, con la mayor capacidad de combate que ha desplegado nunca en el exterior, costó 63 millones de euros solo en 2017. El despliegue se produjo sin la autorización del Congreso, como ordena la ley.">
    
        <meta name="category" content="Política">
        <meta name="category_slug" content="politica">

        <meta property="og:title" content="El silencio de Letonia sobre Catalunya que Rajoy compró con tropas costó 63 millones"/>
            <meta property="og:description" content="El ejército que España envió al país, con la mayor capacidad de combate que ha desplegado nunca en el exterior, costó 63 millones de euros solo en 2017. El despliegue se produjo sin la autorización del Congreso, como ordena la ley."/>

            <meta property="og:locale" content="es_ES"/>

            <meta property="og:type" content="article"/>

                    <meta property="article:section" content="Política"/>

                        <meta property="og:url" content="http://www.publico.es/politica/silencio-letonia-catalunya-rajoy-compro-tropas-costo-63-millones.html"/>

    <link rel="canonical" href="http://www.publico.es/politica/silencio-letonia-catalunya-rajoy-compro-tropas-costo-63-millones.html" />
    <link rel="amphtml" href="http://m.publico.es/politica/silencio-letonia-catalunya-rajoy-compro-tropas-costo-63-millones.html/amp" />
    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.publico.es/politica/silencio-letonia-catalunya-rajoy-compro-tropas-costo-63-millones.html" />


        

                                                                                                                     

                <meta property="og:image" content="http://www.publico.es/uploads/2018/01/17/5a5f83f06e77b.jpg"/>

    
    
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@publico_es">
    <meta name="twitter:title" content="El silencio de Letonia sobre Catalunya que Rajoy compró con tropas costó 63 millones">
          <meta name="twitter:description" content="El ejército que España envió al país, con la mayor capacidad de combate que ha desplegado nunca en el exterior, costó 63 millones de euros solo en 2017. El despliegue se produjo sin la autorización del Congreso, como ordena la ley.">
    
        <meta name="twitter:image" content="http://www.publico.es/uploads/2018/01/17/5a5f83f06e77b.jpg">
        

        
                                <meta property="article:tag" content="cospedal"/>

                            <meta property="article:tag" content="catalunya"/>

                            <meta property="article:tag" content="gasto público"/>

                            <meta property="article:tag" content="Margallo"/>

                            <meta property="article:tag" content="Fuerzas Armadas"/>

                            <meta property="article:tag" content="Rajoy"/>

                            <meta property="article:tag" content="Ministerio de Defensa"/>

                            <meta property="article:tag" content="Indepencia de Catalunya"/>

            

                <!-- Header -->
        <link href="/commons/css/pbcommons.min.css?v=1.0.6.20180119" rel="stylesheet" />
        <link href="/commons/css/pbmodules.min.css?v=1.0.6.20180119" rel="stylesheet" />         
        <link href="/commons/css/font-awesome.min.css?v=1.0.6.20180119" rel="stylesheet" />
                
        <script src="/commons/js/jquery-3.1.0.min.js?v=1.0.6.20180119" type="text/javascript"></script>
        <script src="/commons/js/tweenmax.min.js?v=1.0.6.20180119" type="text/javascript"></script>
        <script src="/commons/js/pbcommons.min.js?v=1.0.6.20180119" type="text/javascript"></script>
        
        <!-- Favicon -->
        <link rel="apple-touch-icon" sizes="57x57" href="/commons/img/favicon/apple-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/commons/img/favicon/apple-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/commons/img/favicon/apple-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/commons/img/favicon/apple-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/commons/img/favicon/apple-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/commons/img/favicon/apple-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/commons/img/favicon/apple-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/commons/img/favicon/apple-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="/commons/img/favicon/apple-icon-180x180.png">
        <link rel="icon" type="image/png" sizes="192x192"  href="/commons/img/favicon/android-icon-192x192.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/commons/img/favicon/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="96x96" href="/commons/img/favicon/favicon-96x96.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/commons/img/favicon/favicon-16x16.png">
        <link rel="manifest" href="/commons/img/favicon/manifest.json">
        <meta name="msapplication-TileColor" content="#ffffff">
        <meta name="msapplication-TileImage" content="/commons/img/favicon/ms-icon-144x144.png">
        <meta name="theme-color" content="#ffffff">    
        
        
            
        <link rel="stylesheet" href="/css/01be719.css?v=20180119">
        <link href="/css/print.css" media="print" rel="stylesheet" type="text/css" />



    <link href='/css/bxslider/jquery.bxslider.css' rel='stylesheet' type='text/css'>
    <link href='/javascripts/lib/jquery/rateit/src/rateit.css' rel='stylesheet' type='text/css'>    
            
        <script src="/js/global.js" type="text/javascript"></script>
        <script src="/js/8a5b281.js" type="text/javascript"></script>
    
        
            <script type="text/javascript">
            var disqus_shortname = "diariopublico";
        </script>
        <script src="//diariopublico.disqus.com/count.js" async></script>
        <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4f6b0d0e4c8af507"></script>
        
        <!--[if lt IE 9]>
        <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->   

        <script type="text/javascript" src="/bundles/publicocms/javascripts/nwmatcher.min.js"></script>
        <!--[if (gte IE 6)&(lte IE 8)]>
        <script type="text/javascript" src="/bundles/publicocms/javascripts/selectivizr-min.js"></script>
        <link href="/css/ie.css" media="screen, projection" rel="stylesheet" type="text/css" />
        <![endif]-->    
    

        <script type="text/javascript" src="/javascripts/lib/jquery/wf_linked/jquery.wf_linked_selectors.js"></script> 

        <script type="text/javascript" src="/javascripts/lib/jquery/raty/jquery.raty.min.js"></script> 


            <script src="/js/06b2b57.js" type="text/javascript"></script>
        
            
<script type="text/javascript">
    
       
    var categories_dfp = [];
                                     categories_dfp.push('politica');
                                            categories_dfp.push('espana/catalunya');
                                            categories_dfp.push('politica/defensa');
                            
        
    var tags_dfp = []; 
                        tags_dfp.push('cospedal');
                    tags_dfp.push('catalunya');
                    tags_dfp.push('gasto-publico');
                    tags_dfp.push('margallo');
                    tags_dfp.push('fuerzas-armadas');
                    tags_dfp.push('rajoy');
                    tags_dfp.push('ministerio-de-defensa');
                    tags_dfp.push('indepencia-de-catalunya');
                
        
            var uniqueid_dfp = '2028459';
    </script>



<!-- Google GPT INIT -->
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement("script");
        gads.async = true;
        gads.type = "text/javascript";
        var useSSL = "https:" == document.location.protocol;
        gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
        var node =document.getElementsByTagName("script")[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script type="text/javascript">
    dfpHasX01 = false;
    dfpSolveDisplayConflicts = function(event) {
        if (event.slot.getSlotElementId() == 'x01') {
            dfpHasX01 = !event.isEmpty;
            if (dfpHasX01) jQuery('body').addClass('skin');
        }
        if (event.slot.getSlotElementId() == 'x31' && dfpHasX01) {
            jQuery('#x31').hide();
        }
        if (event.slot.getSlotElementId() == 'x41' && dfpHasX01) {
            jQuery('#x41').hide();
        }
        if (event.slot.getSlotElementId() == 'Right1' && pbPage) {
            try{
                pbPage.resizeTopsPublicoModule();
            } catch (e){
                console.warn('Error redimensionando topspublico', e);
            }
        }
    };
    
    googletag.cmd.push(function() {

       
        googletag.defineSlot('/34616581/publico.es/politica_noticia_Top', [[970,90], [990,90], [728,90], [990,250], [970,250], [990,200], [980,200]], 'Top').addService(googletag.pubads());
        googletag.defineOutOfPageSlot('/34616581/publico.es/politica_noticia_x01', 'x01').addService(googletag.pubads());
        googletag.defineOutOfPageSlot('/34616581/publico.es/politica_noticia_x02', 'x02').addService(googletag.pubads());
        googletag.defineSlot('/34616581/publico.es/politica_noticia_x31', [160,600], 'x31').addService(googletag.pubads());
        googletag.defineSlot('/34616581/publico.es/politica_noticia_x41', [160,600], 'x41').addService(googletag.pubads());
        
                    googletag.defineSlot('/34616581/publico.es/politica_noticia_Left1', [[468,60],[640,60]], 'Left1').addService(googletag.pubads());
            googletag.defineSlot('/34616581/publico.es/politica_noticia_Bottom', [[990,90],[980,90],[970,90],[728,90]], 'Bottom').addService(googletag.pubads());
            
            googletag.defineSlot('/34616581/publico.es/politica_noticia_Right1', [[300,600],[300,250],[300,300]], 'Right1').addService(googletag.pubads());
            googletag.defineSlot('/34616581/publico.es/politica_noticia_Right2', [[300,600],[300,250],[300,300]], 'Right2').addService(googletag.pubads());
            googletag.defineSlot('/34616581/publico.es/politica_noticia_Right3', [[300,600],[300,250],[300,300]], 'Right3').addService(googletag.pubads());
            googletag.defineSlot('/34616581/publico.es/politica_noticia_Right4', [[300,600],[300,250],[300,300]], 'Right4').addService(googletag.pubads());
            googletag.defineSlot('/34616581/publico.es/politica_noticia_Right5', [[300,600],[300,250],[300,300]], 'Right5').addService(googletag.pubads()); 
        
        
        
        googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().setCentering(true);
        googletag.pubads().setTargeting("pu_hostname", location.hostname);
        googletag.pubads().setTargeting("pu_pathname", location.pathname);
        
        if (uniqueid_dfp) { 
            googletag.pubads().setTargeting("pu_uniqid", uniqueid_dfp);
        }
        
        if (tags_dfp && tags_dfp.length > 0) { 
            googletag.pubads().setTargeting("pu_tags", tags_dfp);
        }
        
        googletag.pubads().setTargeting("pu_categories", categories_dfp);    
        googletag.pubads().addEventListener('slotRenderEnded', dfpSolveDisplayConflicts);
        googletag.enableServices();
    });

</script>
<!-- /Fin Google GPT -->
                <!-- Google Analytics Tag --> 
        <script type="text/javascript">
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-2651254-1']); // self 
            _gaq.push(['_setDomainName', 'publico.es']); 
        
            _gaq.push(['_addIgnoredRef', 'm.publico.es']);
            _gaq.push(['_addIgnoredRef', 'especiales.publico.es']);
            _gaq.push(['_addIgnoredRef', 'blogs.publico.es']);
            _gaq.push(['_addIgnoredRef', 'ficheros.publico.es']);
            _gaq.push(['_addIgnoredRef', 'tremending.publico.es']);
        
            _gaq.push(['_trackPageview']); 
        
            _gaq.push(['b._setAccount', 'UA-38858325-1']); 
            _gaq.push(['b._setDomainName', 'publico.es']); 
            _gaq.push(['b._trackPageview']); 
            (function() { 
                var ga = document.createElement('script'); 
                ga.type = 'text/javascript'; 
                ga.async = true; 
                ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js'; 
                (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
            })();
        </script>
        
        <!-- comScore Tag -->
        <script type="text/javascript">
            var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "11398727" });
            (function() { 
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; 
                s.async = true; 
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el); })();
        </script>
        <noscript> 
            <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=11398727&amp;cv=2.0&amp;cj=1">
        </noscript>        
        
    </head>
    <body     class="article-page full-page section-politica" data-page-id="2028459" data-url="/politica/silencio-letonia-catalunya-rajoy-compro-tropas-costo-63-millones.html" itemscope="itemscope" itemtype="http://schema.org/NewsArticle"
>
        <div id="x01">
    <script type="text/javascript">
        googletag.cmd.push(function() { googletag.display('x01'); });
    </script>
</div>

<div id="x02">
    <script type="text/javascript">
        googletag.cmd.push(function() { googletag.display('x02'); });
    </script>
</div>            <div class="pbheader-main"><div class="main-header"><nav class="navbar main-navbar"><div class="container-fluid"><!-- Brand and toggle get grouped for better mobile display --><div class="navbar-header row"><a class="navbar-brand" href="http://www.publico.es"><img src="/commons/img/logo-white.png" alt="Público" /></a><a class="navbar-brand aniversario" href="http://www.publico.es"><img src="http://especiales.publico.es/commons/img/logos-temporales/logo-aniversario-black.png" alt="Público" /></a><div class="col-lg-6"><button class="toggle-menu navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse" aria-expanded="false"><span></span></button><a class="navbar-brand ptv" href="http://www.publico.es/publico-tv"><img src="/commons/img/logo-ptv-small.png" alt="Público TV" /></a></div><div class="col-lg-6"><a class="navbar-brand-secondary" href="http://www.publico.es/publico-tv"><img src="/commons/img/logo-ptv-small-white.png" alt="Público TV" /></a><a href="#" class="search" data-toggle="collapse" data-target="#search-form" aria-expanded="false" aria-controls="search-form"><i class="fa fa-search"></i></a></div></div></div><!-- /.container --></nav></div><div class="collapse search-form" id="search-form"><button class="close active" data-toggle="collapse" data-target="#search-form"><span></span></button><div class="content"><div class="container"><form method="GET" action="http://www.publico.es/search"><input type="text" id="query" name="query" placeholder="Buscar noticias, autores, opinión..."/><input type="submit" value="Buscar" /></form></div></div></div><div class="collapse navbar-collapse" id="navbar-collapse"><div class="container-fluid"><div class="row"><div class="menu col-lg-2"><ul class="nav navbar-nav"><li class="home"><a href="http://www.publico.es/">Portada</a></li><li><a href="http://www.publico.es/politica">Política</a></li><li><a href="http://blogs.publico.es">Opinión</a></li><li><a href="http://www.publico.es/internacional">Mundo</a></li><li><a href="http://www.publico.es/economia">Economía</a></li><li><a href="http://www.publico.es/sociedad">Mujer y Sociedad</a></li><li><a href="http://www.publico.es/sociedad/m-ambiente">Medio Ambiente</a></li><li><a href="http://www.publico.es/sociedad/educacion">Educación</a></li><li><a href="http://www.publico.es/sociedad/sanidad">Sanidad</a></li><li><a href="http://www.publico.es/sociedad/inmigracion">Inmigración</a></li><li><a href="http://www.publico.es/sociedad/derechos-humanos">Derechos Humanos</a></li><li><a href="http://www.publico.es/sociedad/maltrato-animal">Maltrato Animal</a></li><li><a href="http://www.publico.es/politica/memoria-publica">Memoria Pública</a></li><li><a href="http://www.publico.es/public">Públic</a></li><li><a href="http://www.publico.es/culturas">Cultura</a></li><li><a href="http://www.publico.es/tremending">Tremending</a></li><li><a href="http://www.publico.es/publico-tv">Público TV</a></li><li><a href="http://www.publico.es/videos">Videos</a></li></ul><div class="social-wrapper"><ul><li><a href="https://www.facebook.com/diario.publico" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/publico_es" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/+P%C3%BAblico/posts" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank"><i class="fa fa-youtube"></i></a></li><li><a href="https://telegram.me/publico_es" target="_blank"><i class="fa fa-paper-plane"></i></a></li></ul></div></div><section class="featured col-lg-6"><h1>Destacamos</h1><div class="row"><div class="item col-lg-6"><div class="image"><a href="http://www.publico.es/politica/jaque-libertad-expresion-delitos-odio-elixir-nueva-inquisicion.html"><img src="http://ficheros.publico.es/resources/img-modulos-xalok/destacados/delitos-de-odio-el-elixir-de-la-nueva-inquisicion.jpg" alt="" /></a></div><a class="title" href="http://www.publico.es/politica/jaque-libertad-expresion-delitos-odio-elixir-nueva-inquisicion.html">Delitos de odio: el elixir de la nueva Inquisición</a></div><div class="item col-lg-6"><div class="image"><a href="http://www.publico.es/economia/centenares-jubilados-claman-puertas-del-congreso-pensiones-dignas.html"><img src="http://ficheros.publico.es/resources/img-modulos-xalok/destacados/centenares-de-jubilados-claman-a-las-puertas-del-congreso-por-unas-pensiones-dignas.jpg" alt="" /></a></div><a class="title" href="http://www.publico.es/economia/centenares-jubilados-claman-puertas-del-congreso-pensiones-dignas.html">Centenares de jubilados claman a las puertas del Congreso por unas pensiones dignas</a></div></div><div class="row"><div class="item col-lg-6"><div class="image"><a href="http://www.publico.es/internacional/autoridades-presentan-38-cargos-pareja-secuestro-torturo-13-hijos.html"><img src="http://ficheros.publico.es/resources/img-modulos-xalok/destacados/las-autoridades-presentan-38-cargos-contra-la-pareja-que-secuestro-y-torturo-a-sus-13-hijos-en.jpg" alt="" /></a></div><a class="title" href="http://www.publico.es/internacional/autoridades-presentan-38-cargos-pareja-secuestro-torturo-13-hijos.html">Las autoridades presentan 38 cargos contra la pareja que secuestró y torturó a sus 13 hijos en...</a></div><div class="item col-lg-6"><div class="image"><a href="http://www.publico.es/culturas/retrato-asesino-adolescente-encumbro-dramaturgo-desconocido.html"><img src="http://ficheros.publico.es/resources/img-modulos-xalok/destacados/el-retrato-de-un-asesino-adolescente-que-encumbro-a-un-dramaturgo-desconocido.jpg" alt="" /></a></div><a class="title" href="http://www.publico.es/culturas/retrato-asesino-adolescente-encumbro-dramaturgo-desconocido.html">El retrato de un asesino adolescente que encumbró a un dramaturgo desconocido</a></div></div></section><section class="more col-lg-4"><h1>Tremending</h1><div class="row"><div class="item big col-lg-12"><div class="image"><a href="http://www.publico.es/tremending/2018/01/18/twitter-la-elegante-respuesta-de-correos-ante-el-maleducado-exabrupto-de-un-tuitero/"><img src="http://ficheros.publico.es/resources/img-modulos-xalok/destacados/la-elegante-respuesta-de-correos-ante-el-maleducado-exabrupto-de-un-tuitero.jpg" alt="" /></a></div><a class="title" href="http://www.publico.es/tremending/2018/01/18/twitter-la-elegante-respuesta-de-correos-ante-el-maleducado-exabrupto-de-un-tuitero/">La elegante respuesta de Correos ante el maleducado exabrupto de un tuitero</a></div></div><div class="row"><div class="item col-lg-6"><div class="image"><a href="http://blogs.publico.es/strambotic/2018/01/isla-binacional/"><img src="http://ficheros.publico.es/resources/img-modulos-xalok/destacados/bienvenidos-a-la-isla-de-los-faisanes-el-territorio-vasco-que-es-espanol-seis-meses-del-ano-y.png" alt="" /></a></div><a class="title" href="http://blogs.publico.es/strambotic/2018/01/isla-binacional/">Bienvenidos a la Isla de los Faisanes, el territorio vasco que es español seis meses del año y...</a></div><div class="item col-lg-6 video-icon"><div class="image"><a href="/publico-tv/la-klau/programa/650268/xerrada-de-xavier-domenech-amb-les-periodistes-laia-altarriba-cristina-mas-i-sergi-picazo-a-laklaucritica"><img src="http://ficheros.publico.es/resources/img-modulos-xalok/destacados/xerrada-de-xavier-domenech-amb-les-periodistes-laia-altarriba-cristina-mas-i-sergi-picazo-a-laklaucritica.png" alt="" /></a></div><a class="title" href="/publico-tv/la-klau/programa/650268/xerrada-de-xavier-domenech-amb-les-periodistes-laia-altarriba-cristina-mas-i-sergi-picazo-a-laklaucritica">Xerrada de Xavier Domènech amb les periodistes Laia Altarriba, Cristina Mas i Sergi Picazo, a #LaKlauCrítica</a></div></div></section></div></div></div><!-- /.navbar-collapse --></div>        
        
                  <div class="pbsubmenu-main">
        <ul>
        	<li class="main"><a href="http://www.publico.es/politica">política</a></li>
            <li><a href="http://www.publico.es/politica/memoria-publica">Memoria Pública</a></li>
            <li><a href="http://www.publico.es/politica/gobierno">Gobierno</a></li>
            <li><a href="http://www.publico.es/politica/partidos">Partidos</a></li>
            <li><a href="http://www.publico.es/politica/congreso">Congreso</a></li>
            <li><a href="http://www.publico.es/politica/tribunales">Tribunales</a></li>
            <li><a href="http://www.publico.es/politica/interior">Interior</a></li>
            <li><a href="http://www.publico.es/politica/defensa">Defensa</a></li>
        </ul>
      </div>
         
<div class="container">
    
        <div class="publicidad top">
    <div class="content">
        <div class="megabanner top">
            <div id="Top">
                <script type="text/javascript">
                    googletag.cmd.push(function() { googletag.display('Top'); });
                </script>
            </div>	
        </div>
    </div>
</div>
    
    <div class="main">
	    <div class="content">
	        <div class="ads-sky left">
        <div id="x31" class="">
            <script type="text/javascript">
                googletag.cmd.push(function() { googletag.display('x31'); });
            </script>
        </div>
</div>

	    
                                <div class="breaking-news-container">
            
            </div>
                    	    
		
					
		
    <div class="article-container">
                    
    <main class="article"><meta itemprop="mainEntityOfPage" content="http://www.publico.es">
<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization" class="article-publisher">
                <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
                    <meta itemprop="url" content="http://www.publico.es/images/base/logo_big.png">
<img src="http://www.publico.es/images/base/logo_big.png" alt="Público">
</div>
                <span itemprop="name">Público</span>
            </div>
            <header class="article-header"><div class="article-header-title" itemprop="headline name">
                    <div class="free-above-title">

                        

                    </div>                
                    
                <h1>
<span></span> El silencio de Letonia sobre Catalunya que Rajoy compró con tropas costó 63 millones</h1>
</div>
                <div class="article-header-epigraph" itemprop="description">
                    
                <p>El ejército que España envió al país, con la mayor capacidad de combate que ha desplegado nunca en el exterior, costó 63 millones de euros solo en 2017. El despliegue se produjo sin la autorización del Congreso, como ordena la ley.</p>
</div>
            </header><div class="article-content">
                <div class="column left-side">
                    <ul class="social">
<li class="facebook popup"><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.publico.es/politica/silencio-letonia-catalunya-rajoy-compro-tropas-costo-63-millones.html" target="popup"><i class="fa fa-facebook"></i></a></li>
    <li class="twitter popup"><a href="https://twitter.com/share?url=http://www.publico.es/politica/silencio-letonia-catalunya-rajoy-compro-tropas-costo-63-millones.html&amp;via=publico_es&amp;text=El%20silencio%20de%20Letonia%20sobre%20Catalunya%20que%20Rajoy%20compr%C3%B3%20con%20tropas%20cost%C3%B3%2063%20millones" target="popup"><i class="fa fa-twitter"></i></a></li>
    <li class="gplus popup"><a href="https://plus.google.com/share?url=http://www.publico.es/politica/silencio-letonia-catalunya-rajoy-compro-tropas-costo-63-millones.html" target="popup"><i class="fa fa-google-plus"></i></a></li>
    <li class="linkedin popup"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=&amp;title=&amp;summary=&amp;source=http://www.publico.es/politica/silencio-letonia-catalunya-rajoy-compro-tropas-costo-63-millones.html" target="popup"><i class="fa fa-linkedin"></i></a></li>
    <li class="meneame popup"><a href="https://www.meneame.net/submit?url=http://www.publico.es/politica/silencio-letonia-catalunya-rajoy-compro-tropas-costo-63-millones.html" target="popup"></a></li>
    <li class="comments" itemprop="commentCount">
<i class="fa fa-comment"></i><a href="#article-comments" data-disqus-identifier="article-2028459">0</a>
</li>
</ul>
<div class="article-header-free publicidad">
                        <span>Publicidad</span>
                        <div class="content">
                                                        <div class="publicidad after-title">
    <div class="content">
        <div class="megabanner after-title">
            <div id="Left1">
                <script type="text/javascript">
                    googletag.cmd.push(function() { googletag.display('Left1'); });
                </script>
</div>	
        </div>
    </div>
</div>
   
                                                 
                        </div>
                    </div>
                    
                                    <div class="article-bar">
                <div class="rating simple" data-id="2028459">
        
                    <div class="rateit" data-rateit-step="1" data-rateit-value="3.21875" data-rateit-max="5" data-rateit-resetable="false" ></div>
        
                    <div class='votes-average'>Media: 3.22</div>
                <div class='votes-count'>Votos: <span class="number">32</span></div>
        
    </div>
<div class="comments-container">Comentarios:
            <a href="#disqus_thread" class="number" data-disqus-identifier="article-2028459"></a>
        </div>
    
    <ul class="actions">
<li>
            <a href="#" class="addthis_button_email mail">
                <i class="fa fa-envelope"></i> Email
            </a>
        </li>
                    <li>
                <a class="addthis_button_print">
                   <i class="fa fa-print"></i> Imprimir
                </a>
            </li>
                            <li class="zoom">
                <div class="zoom-plus">A+</div>
                <div class="zoom-minus">a-</div>
            </li>
            </ul>
</div>                
                    <div class="article-multimedia-content">
                                                                            

                            
                            
                            

                            
                            
                                            <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="captioned-image image-article article-multimedia-info" id="m477-476-478"><div class="description-image"></div>                <div class="image"><a href="/uploads/2018/01/17/5a5f83f06e77b.jpg" data-lightbox="undefined" data-title="El presidente del Gobierno, Mariano Rajoy, junto a la ministra de Defensa, María Dolores de Cospedal, visita a las tropas españolas desplegadas frente a la frontera rusa en Letonia. Moncloa / Diego Crespo" class="expand"><div id="m481-480-482" class="image" style="background: rgba(0, 0, 0, 0) none repeat scroll 0% 0%;">
<meta itemprop="height" content="340">
<meta itemprop="url" content="http://www.publico.es/files/article_main//files/crop/uploads/2018/01/17/5a5f83f06e77b.r_1516265283954.0-189-1273-845.jpg">
<meta itemprop="width" content="660">
<img itemprop="image" alt="El presidente del Gobierno, Mariano Rajoy, junto a la ministra de Defensa, María Dolores de Cospedal, visita a las tropas españolas desplegadas frente a la frontera rusa en Letonia. Moncloa / Diego Crespo" src="/files/article_main//files/crop/uploads/2018/01/17/5a5f83f06e77b.r_1516265283954.0-189-1273-845.jpg">
</div></a></div>                <figcaption class="description-overlay-image" itemprop="description"><p id="m487-1-488" class="agency">El presidente del Gobierno, Mariano Rajoy, junto a la ministra de Defensa, María Dolores de Cospedal, visita a las tropas españolas desplegadas frente a la frontera rusa en Letonia. Moncloa / Diego Crespo</p></figcaption></figure>
</div>

                    <div class="article-body">
                    
                        <div class="relacionadas">
                        <div class="related-module box-wborder" id="m326-325-327">                <div class="modules">                <div id="m330-329-331" class="box-title">MÁS INFORMACIÓN</div>
<ul class="collection page-collection related" id="m335-1-336">
<li class="page-anchor" id="m339-338-340" data-collection="m335-1-336"><a href="/politica/espana-compro-silencio-letonia-catalunya-ejercito-frontera-rusa.html" class="page-item-link inline-text-module" id="m343-342-344">España compró el silencio de Letonia sobre Catalunya con un ejército en la frontera rusa</a></li>
<li class="page-anchor" id="m350-1-351" data-collection="m335-1-336"><a href="/internacional/yemen-espana-adiestro-pilotos-saudies-masacrando-poblacion-yemen.html" class="page-item-link inline-text-module" id="m354-353-355">España adiestró a pilotos saudíes que están masacrando a la población del Yemen</a></li>
<li class="page-anchor" id="m361-2-362" data-collection="m335-1-336"><a href="/politica/gobierno-vuelve-enviar-tropas-exterior-autorizacion-congreso.html" class="page-item-link inline-text-module" id="m365-364-366">El Gobierno vuelve enviar tropas al exterior sin la autorización del Congreso</a></li>
</ul>
</div>                <p><a data-toggle=".related-module" href="#">Ver todos</a></p>             <div></div>
</div>
</div>

                        <footer><div class="article-published-info">
                                <div class="place-container">
                                           
                                <span class="place" id="m494-493-495">madrid</span>
</div>                  
                                                                <div class="published-info">
                                    <time itemprop="datePublished" datetime="2018-01-17T22:08:43+01:00" data-timestamp="1516223323"><a href="/archive/2018-01-17"><span class="published" data-timestamp="1516223323">17/01/2018 22:08</span></a></time><span class="separator"><i class="fa fa-circle" aria-hidden="true"></i></span>
                                    <span>Actualizado: </span>
                                    <time itemprop="dateModified" datetime="2018-01-18T09:52:00+01:00" data-timestamp="1516265520"><a href="/archive/2018-01-18"><span class="published" data-timestamp="1516223323">18/01/2018 09:52</span></a></time>
</div>
                                                            </div>                        
                            <div class="article-info" itemprop="author">
                                
                                
                            <p class="signature" id="m95-94-96">carlos del castillo</p>
<a href="https://twitter.com/CdelCastilloM" class="twitter undefined" id="m504-1-505" title="" target="_blank">@CdelCastilloM</a>
</div>       
                        </footer><div class="article-text" itemprop="articleBody">
                            
                                                        
                                                                                    

                            
                            
                            

                            
                            
                        
                        <p id="m379-378-380">Diez meses después de que el contingente con mayor capacidad de combate que España ha enviado nunca al exterior se desplegara frente a la frontera rusa, el Congreso será informado por primera vez sobre él. No será la primera noticia que los diputados tengan de su misión, pues el ex ministro de Exteriores José Manuel García Margallo <a href="http://www.publico.es/politica/espana-compro-silencio-letonia-catalunya-ejercito-frontera-rusa.html" title="España compró el silencio de Letonia sobre Catalunya con un ejército en la frontera rusa">deslizó en diciembre que estas tropas formaban parte del acuerdo</a> al que España llegó con Letonia para que este país no reconociera la independencia de Catalunya. </p>
<p id="m389-2-390">El miércoles 24 de enero la ministra María Dolores de Cospedal comparecerá ante los diputados de la comisión de Defensa y ofrecerá los primeros detalles del pequeño ejército que España tiene en el país báltico. En la documentación preparatoria de la sesión enviada a los diputados se ha revelado ya un dato sobre él: las tropas desplegadas en la frontera rusa de Letonia tuvieron un coste para las arcas públicas de <b>63,4 millones de euros solo en 2017</b>.</p>
<quote class="quote" id="m394-3-395">"A diferencia de otras misiones, las tropas españolas no harán patrullas, sino que se limitarán a estar listas para intervenir", afirma Defensa</quote><p id="m399-4-400">El contingente se desplegó en marzo. Se trata de un batallón mecanizado formado por seis carros de combate <i>Leopardo</i> —los más grandes y potentes de las Fuerzas Armadas, siendo la primera vez que se desplazan a una misión internacional—, catorce blindados <i>Pizarro</i>, doce transportes oruga acorazados, varios vehículos de combate de zapadores, una sección de armas de apoyo con morteros y misiles anticarro <i>Spike</i> y una unidad de drones. Todos ellos con sus respectivos combustibles adaptados al frío extremo y operados por <b>321 militares españoles preparados para el combate</b>. "A diferencia de otras misiones, las tropas españolas no harán patrullas, sino que se limitarán a estar listas para intervenir", <a href="http://www.defensa.gob.es/Galerias/gabinete/red/2017/red-340-letonia.pdf" title="Misión en Letonia España aporta 300 militares y 80 vehículos a la fuerza de disuasión de la OTAN en el Este de Europa | MINISTERIO DE DEFENSA " target="_blank">corrobora Defensa</a>. Intervenir contra Rusia, puesto que Letonia teme una posible invasión después de que Vladimir Putin se anexionara Crimea e invadiera con tropas no-oficiales la zona oriental de Ucrania. </p>
<div class="captioned-image image-article article-multimedia-info" id="m404-5-405">                <div class="description-image"></div>                <div class="image"><a href="/uploads/2017/12/19/5a395067442f8.jpg" data-lightbox="undefined" data-title="Vista aérea de los más de 100 vehículos del contingente español 'Letonia I', preparado para embarcar en dirección a Riga. A la derecha, la columna de los tanques 'Leopardo' y de los blindados de combate 'Pizarro'. EMAD" class="expand"><div id="m408-407-409" class="image" style="background: rgba(0, 0, 0, 0) none repeat scroll 0% 0%;">
<meta itemprop="height" content="340">
<meta itemprop="url" content="http://www.publico.es/files/article_main/uploads/2017/12/19/5a395067442f8.jpg">
<meta itemprop="width" content="660">
<img alt="Vista aérea de los más de 100 vehículos del contingente español 'Letonia I', preparado para embarcar en dirección a Riga. A la derecha, la columna de los tanques 'Leopardo' y de los blindados de combate 'Pizarro'. EMAD" src="/files/article_main/uploads/2017/12/19/5a395067442f8.jpg">
</div></a></div>                <div class="description-overlay-image"><p id="m414-1-415" class="agency">Vista aérea de los más de 100 vehículos del contingente español 'Letonia I'. A la derecha de la imagen, la columna de los tanques 'Leopardo' y de los blindados de combate 'Pizarro'. EMAD</p></div>
</div>
<p id="m421-6-422">El envío de las tropas a Letonia se produjo sin la autorización del Congreso, a pesar de que la <a href="https://www.boe.es/buscar/pdf/2005/BOE-A-2005-18933-consolidado.pdf" title="Ley Orgánica 5/2005, de 17 de noviembre, de la Defensa Nacional" target="_blank">Ley de Defensa Nacional</a> establece que "corresponde" a esta cámara aprobar "<b>con carácter previo</b>, la participación de las Fuerzas Armadas en misiones fuera del territorio nacional". Mariano Rajoy se limitó a dar el visto bueno vía Consejo de Ministros, ocultando en la <a href="http://www.lamoncloa.gob.es/consejodeministros/referencias/Paginas/2016/refc20161223.aspx" title="Referencia del Consejo de Ministros Madrid, viernes 23 de diciembre de 2016 | LA MONCLOA" target="_blank">publicación oficial del organismo</a> el país de destino de las tropas y los detalles de su misión.</p>
<quote class="quote" id="m426-7-427">España se ha unido a un despliegue voluntario de la OTAN con el segundo mayor contingente en suelo letón</quote><p id="m431-8-432">No es la primera vez que este Ejecutivo del PP manda tropas fuera de España sin la autorización del Congreso. Este mismo lunes se conoció que Cospedal ha doblado la presencia española en Mali (de 140 militares a 280) <a href="http://www.publico.es/politica/gobierno-vuelve-enviar-tropas-exterior-autorizacion-congreso.html" title="El Gobierno vuelve enviar tropas al exterior sin la autorización del Congreso">sin esperar a la aprobación de la cámara</a>, que tiene previsto hacerlo a finales de enero. La excusa de la conservadora para saltarse la ley en esta ocasión es que España debe relevar a Bélgica en el mando de la misión el 31 de este mes. Esperando al debate parlamentario no se habría podido completar a tiempo el despliegue, que incluye 15 vehículos blindados<i> Lince</i> y tres RG-31. Los militares españoles que refuerzan la misión ocuparán muchos puestos clave que dejarán los belgas y su llegada no podía esperar.</p>
<p id="m436-9-437">En el caso del despliegue en Letonia, el Ejecutivo asegura que España solo está cumpliendo con sus compromisos como socio de la OTAN. La realidad es que se trata de un despliegue <b>voluntario</b> (en el que solo están participando <a href="https://www.nato.int/nato_static_fl2014/assets/pdf/pdf_2017_05/1705-factsheet-efp.pdf" title="NATO’s Enhanced Forward Presence " target="_blank">la mitad</a> de los miembros de la Alianza Atlántica) y que España tiene <b>el segundo mayor contingente en suelo letón entre todos los participantes</b>. Además,  Rajoy ya ha anunciado que aspira a liderar las fuerzas internacionales en el país, por lo que tendría que aumentar el despliegue y ser la nación con mayor presencia.</p>
<h2 class="highlighted" id="m441-10-442">Guardia contra Rusia por la unidad de España</h2>
<p id="m446-11-447">El verdadero motivo para este despliegue lo explicó el exministro Margallo, presidente de la comisión mixta Congreso-Senado de Seguridad Nacional. Interrogado por el diputado de En Comú Podem Felix Alonso Cantorné, Margallo reveló que las tropas españolas formaban parte de un trueque diplomático con Letonia. A cambio, el país báltico, que en 2013 <a href="http://www.lavanguardia.com/politica/20130913/54382402803/letonia-abre-puerta-reconocer-catalunya-independiente.html" title="Letonia abre la puerta a reconocer una Catalunya independiente | LA VANGUARDIA" target="_blank">se había mostrado proclive</a> a apoyar los resultados de un referéndum de autodeterminación en Catalunya, aceptaba hacer oídos sordos ante las aspiraciones de los soberanistas. </p>
<div class="html" id="m451-12-452">
<iframe src="http://www.publico.es/publico-tv/iframe/646635" title="Respuesta de Manuel García Margallo sobre el despliegue de tropas españolas en la frontera rusa" longdesc="http://www.publico.es/publico-tv/video/646635" height="371" width="660" frameborder="0" scrolling="no"></iframe>                            </div>
<p id="m456-13-457">"Nosotros, cumpliendo con nuestro deber de socios leales y fiables, <b>hemos colaborado con esfuerzo militar</b>", reveló el ex jefe de la diplomacia española, afirmando que<b> "en justa contrapartida a esos esfuerzos"</b> el Gobierno expresó que "la defensa de la Constitución era prioritaria". "No entenderíamos ni entenderemos que un Gobierno que sea socio nuestro haga un <b>ataque frontal a la integridad territorial</b>", comunicó Margallo a sus homólogos bálticos.<br></p>
<p id="m461-14-462">El exministro explicó que ambas delegaciones habían puesto encima de la mesa sus intereses antes de la reunión. "La prioridad del Gobierno español, al que yo representaba, era mantener la unidad de España y la vigencia de la Constitución. Las cuestiones que preocupaban a los países bálticos se enfocaban en Rusia", explicitó Margallo, siendo así el autor, quizá involuntario, de la primera entrada en acta parlamentaria del motivo real del despliegue.</p>
</div>
                    </div>

                    
                    <div class="article-tags">
                        <div class="box-title">Etiquetas</div>
                        <ul>
<li>
                            <a href="/politica">Política</a>
                        </li>    
                                                                    
                                                <li>
                            <a href="/tag/cospedal">cospedal</a> 
                        </li>
                                                <li>
                            <a href="/tag/catalunya">catalunya</a> 
                        </li>
                                                <li>
                            <a href="/tag/gasto-publico">gasto público</a> 
                        </li>
                                                <li>
                            <a href="/tag/margallo">Margallo</a> 
                        </li>
                                                <li>
                            <a href="/tag/fuerzas-armadas">Fuerzas Armadas</a> 
                        </li>
                                                <li>
                            <a href="/tag/rajoy">Rajoy</a> 
                        </li>
                                                <li>
                            <a href="/tag/ministerio-de-defensa">Ministerio de Defensa</a> 
                        </li>
                                                <li>
                            <a href="/tag/indepencia-de-catalunya">Indepencia de Catalunya</a> 
                        </li>
                                                  
                        </ul>
</div>
                    

                                        <ul class="social">
<li class="facebook popup"><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.publico.es/politica/silencio-letonia-catalunya-rajoy-compro-tropas-costo-63-millones.html" target="popup"><i class="fa fa-facebook"></i></a></li>
    <li class="twitter popup"><a href="https://twitter.com/share?url=http://www.publico.es/politica/silencio-letonia-catalunya-rajoy-compro-tropas-costo-63-millones.html&amp;via=publico_es&amp;text=El%20silencio%20de%20Letonia%20sobre%20Catalunya%20que%20Rajoy%20compr%C3%B3%20con%20tropas%20cost%C3%B3%2063%20millones" target="popup"><i class="fa fa-twitter"></i></a></li>
    <li class="gplus popup"><a href="https://plus.google.com/share?url=http://www.publico.es/politica/silencio-letonia-catalunya-rajoy-compro-tropas-costo-63-millones.html" target="popup"><i class="fa fa-google-plus"></i></a></li>
    <li class="linkedin popup"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=&amp;title=&amp;summary=&amp;source=http://www.publico.es/politica/silencio-letonia-catalunya-rajoy-compro-tropas-costo-63-millones.html" target="popup"><i class="fa fa-linkedin"></i></a></li>
    <li class="meneame popup"><a href="https://www.meneame.net/submit?url=http://www.publico.es/politica/silencio-letonia-catalunya-rajoy-compro-tropas-costo-63-millones.html" target="popup"></a></li>
    <li class="comments" itemprop="commentCount">
<i class="fa fa-comment"></i><a href="#article-comments" data-disqus-identifier="article-2028459">0</a>
</li>
</ul>
<div class="container-ads ligatustop">
                            		<div class="ligatus"> <div id="lig_publico_smartbox"></div> </div>
	  
                        </div>
                                                            <div class="article-related-content">   
                        <div class="article-related">
                            
                        <div class="relacionados-extended" id="m509-508-510">                <h3>el redactor recomienda...</h3>                <ul class="relations">
<li class="page-item" id="m513-512-514" data-collection="m509-508-510">                <div class="page-image-container"><a id="m527-2-528" class="page-image page-link" style="background: rgba(0, 0, 0, 0) none repeat scroll 0% 0%;" href="/politica/cospedal-concede-ayudas-asociacion-militares.html"><img alt="'Militares', la revista ultra editada por la Asociación de Militares Españoles (AME)." src="/files/article_related_item//files/crop/uploads/2018/01/09/5a54fe6c9026f.r_1516265284118.0-1018-1191-1685.jpg"></a></div>                <div class="page-category-container"><a id="m517-516-518" class="category-link page-category">Política</a></div>                <div class="container">                    <div class="page-title-container"><a id="m522-1-523" class="page-title page-link" href="/politica/cospedal-concede-ayudas-asociacion-militares.html">Cospedal concede ayudas a la asociación de militares franquistas porque "colabora con un objetivo propio"</a></div>                    <div class="page-author"><p class="page-author-container"><a id="m533-3-534" class="page-author page-link" href="/politica/cospedal-concede-ayudas-asociacion-militares.html">carlos del castillo</a></p></div>                </div>            </li>
<li class="page-item" id="m540-1-541" data-collection="m509-508-510">                <div class="page-image-container"><a id="m554-2-555" class="page-image page-link" style="background: rgba(0, 0, 0, 0) none repeat scroll 0% 0%;" href="/politica/miedo-sigue-frenando-denuncias-acoso.html"><img alt="Una militar, en la misión los casos azules en el Líbano, en la que participa España. MD" src="/files/article_related_item/uploads/2018/01/16/5a5e62b9921bb.jpg"></a></div>                <div class="page-category-container"><a id="m544-543-545" class="category-link page-category">Política</a></div>                <div class="container">                    <div class="page-title-container"><a id="m549-1-550" class="page-title page-link" href="/politica/miedo-sigue-frenando-denuncias-acoso.html">El miedo sigue frenando las denuncias de acoso sexual en el Ejército</a></div>                    <div class="page-author"><p class="page-author-container"><a id="m560-3-561" class="page-author page-link" href="/politica/miedo-sigue-frenando-denuncias-acoso.html">carlos del castillo</a></p></div>                </div>            </li>
<li class="page-item" id="m567-2-568" data-collection="m509-508-510">                <div class="page-image-container"><a id="m581-2-582" class="page-image page-link" style="background: rgba(0, 0, 0, 0) none repeat scroll 0% 0%;" href="/politica/ejercito-investiga-subdelegado-defensa-granada-dar-contratos-dedo.html"><img alt="Un 'Hércules' del Ejército del Aire en el aeródromo militar de Santiago, en una imagen de archivo. MD" src="/files/article_related_item/uploads/2017/12/21/5a3bd2600b8e0.jpg"></a></div>                <div class="page-category-container"><a id="m571-570-572" class="category-link page-category">Política</a></div>                <div class="container">                    <div class="page-title-container"><a id="m576-1-577" class="page-title page-link" href="/politica/ejercito-investiga-subdelegado-defensa-granada-dar-contratos-dedo.html">​El Ejército investiga al subdelegado de Defensa en Granada por dar contratos a dedo</a></div>                    <div class="page-author"><p class="page-author-container"><a id="m587-3-588" class="page-author page-link" href="/politica/ejercito-investiga-subdelegado-defensa-granada-dar-contratos-dedo.html">carlos del castillo</a></p></div>                </div>            </li>
<li class="page-item" id="m594-3-595" data-collection="m509-508-510">                <div class="page-image-container"><a id="m608-2-609" class="page-image page-link" style="background: rgba(0, 0, 0, 0) none repeat scroll 0% 0%;" href="/politica/analisis-esperpento-congreso-defensa-teoria-hackers-rusos-catalunya.html"><img alt="Vista general de la comisión de Seguridad Nacional del Congreso de los Diputados, celebrada este miércoles." src="/files/article_related_item/uploads/2017/11/23/5a173b4a7442b.jpg"></a></div>                <div class="page-category-container"><a id="m598-597-599" class="category-link page-category">Política</a></div>                <div class="container">                    <div class="page-title-container"><a id="m603-1-604" class="page-title page-link" href="/politica/analisis-esperpento-congreso-defensa-teoria-hackers-rusos-catalunya.html">Esperpento en el Congreso por la defensa de la teoría de los hackers rusos en Catalunya</a></div>                    <div class="page-author"><p class="page-author-container"><a id="m614-3-615" class="page-author page-link" href="/politica/analisis-esperpento-congreso-defensa-teoria-hackers-rusos-catalunya.html">carlos del castillo</a></p></div>                </div>            </li>
</ul>
</div>
</div>
                    </div>
                                                                                <div class="container-ads ligatusbottom">
                        		<div class="ligatus"> <div id="lig_publico_smartbox_2"></div> </div>
	   
                    </div>
                        

                    
                    <div class="article-comments" id="article-comments" itemprop="comment">
                        <div class="comments-content">
                        <div id="disqus_thread">
    <script type="text/javascript">
        /* configuration variables */
        var disqus_shortname = 'diariopublico'; // required: replace example with your forum shortname
        var disqus_identifier = 'article-2028459';
        var disqus_title = 'El silencio de Letonia sobre Catalunya que Rajoy compr&oacute; con tropas cost&oacute; 63 millones';
        var disqus_url = 'http://www.publico.es/politica/silencio-letonia-catalunya-rajoy-compro-tropas-costo-63-millones.html'; // absolute url

        var disqus_config = function() {
            this.callbacks.onNewComment = [function() {
                var image = new Image();
                image.src = '/track/comments/article-2028459';
            }];
        }
    </script><script src="//diariopublico.disqus.com/embed.js" async="true"></script><noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a>
</noscript>
</div>
                        </div>
                    </div>

                    
                </div>
                                <div class="column right-side">
                                
                                                                <div class="sidebar">

    <div class="combined-modules ads" id="m228-227-229">            <div class="ads r1 robapaginas" id="m232-231-233"><div id="Right1" class="js-ads-fixed"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("Right1"); });</script></div></div>
</div>
<div class="html" id="m239-1-240">
<div class="pbmodule-ranking"> <div class="preloader"> <i class="fa fa-spin fa-circle-o-notch"></i> </div> </div>
</div>
<div class="combined-modules ads" id="m244-2-245">            <div class="ads r2 robapaginas" id="m248-247-249"><div id="Right2"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("Right2"); });</script></div></div>
</div>
<aside class="seleccion-publico" id="m255-3-256"><h1>Selección Publico</h1>            <ul class="seleccion-container" id="m259-258-260">
<li class="page-item" id="m263-262-264" data-collection="m259-258-260">                <div class="image page-image-container"><a id="m267-266-268" class="page-image page-link" href="/sociedad/ofensiva-ultraconservadora-derechos-sexuales-y.html" style="background: none;"><img alt="Manifestación por los derechos sexuales y reproductivos en Zaragoza" src="" data-img="/files/article_related_sidebar/uploads/2018/01/17/5a5fd2735e4a2.png"></a></div>                <div class="page-title-container"><a id="m273-1-274" class="page-title page-link fixed-width" href="/sociedad/ofensiva-ultraconservadora-derechos-sexuales-y.html">Ofensiva ultraconservadora contra los derechos sexuales y reproductivos de las mujeres</a></div>                <div class="page-author"><p class="page-author-container"><span id="m278-2-279" class="page-author">MARISA kOHAN</span></p></div>            </li>
<li class="page-item" id="m285-1-286" data-collection="m259-258-260">                <div class="image page-image-container"><a id="m289-288-290" class="page-image page-link" href="/politica/silencio-letonia-catalunya-rajoy-compro-tropas-costo-63-millones.html" style="background: none;"><img alt="El presidente del Gobierno, Mariano Rajoy, junto a la ministra de Defensa, María Dolores de Cospedal, visita a las tropas españolas desplegadas frente a la frontera rusa en Letonia. Moncloa / Diego Crespo" src="" data-img="/files/article_related_sidebar/uploads/2018/01/17/5a5f83f06e77b.jpg"></a></div>                <div class="page-title-container"><a id="m295-1-296" class="page-title page-link fixed-width" href="/politica/silencio-letonia-catalunya-rajoy-compro-tropas-costo-63-millones.html">El silencio de Letonia sobre Catalunya que Rajoy compró con tropas costó 63 millones</a></div>                <div class="page-author"><p class="page-author-container"><span id="m300-2-301" class="page-author">carlos del castillo</span></p></div>            </li>
<li class="page-item" id="m307-2-308" data-collection="m259-258-260">                <div class="image page-image-container"><a id="m311-310-312" class="page-image page-link hovered" href="/politica/susana-diaz-propicia-deshielo-relaciones-gibraltar-afrontar-brexit.html" style="background: none;"><img alt="La presidenta de la Junta de Andalucía, Susana Díaz, durante la inauguración del pabellón de Andalucía en FITUR 2018. EFE/Santi Donaire" src="" data-img="/files/article_related_sidebar//files/crop/uploads/2018/01/17/5a5faf3ab3c62.r_1516257355927.0-119-3000-1689.jpg"></a></div>                <div class="page-title-container"><a id="m317-1-318" class="page-title page-link fixed-width" href="/politica/susana-diaz-propicia-deshielo-relaciones-gibraltar-afrontar-brexit.html">Susana Díaz propicia el deshielo de las relaciones con Gibraltar para afrontar el Brexit</a></div>                <div class="page-author"><p class="page-author-container"><span id="m322-2-323" class="page-author">DANIEL CELA</span></p></div>            </li>
<li class="page-item" id="m329-3-330" data-collection="m259-258-260">                <div class="image page-image-container"><a id="m333-332-334" class="page-image page-link" href="/economia/precariedad-laboral-paradores-precariedad-no-sale-fotos-sufren-trabajadores.html" style="background: none;"><img alt="Parador Nacional de Cuenca. EFE" src="" data-img="/files/article_related_sidebar/uploads/2018/01/12/5a58e68edb267.jpg"></a></div>                <div class="page-title-container"><a id="m339-1-340" class="page-title page-link fixed-width" href="/economia/precariedad-laboral-paradores-precariedad-no-sale-fotos-sufren-trabajadores.html">Paradores: la precariedad que no sale en las fotos y que sufren sus trabajadores</a></div>                <div class="page-author"><p class="page-author-container"><span id="m344-2-345" class="page-author">alfredo varona</span></p></div>            </li>
<li class="page-item" id="m351-4-352" data-collection="m259-258-260">                <div class="image page-image-container"><a id="m355-354-356" class="page-image page-link" href="/culturas/retrato-asesino-adolescente-encumbro-dramaturgo-desconocido.html" style="background: none;"><img alt="Un momento de 'La tristeza de los ogros', de Fabrice Murgia.-  FESTIVAL TEMPORADA ALTA" src="" data-img="/files/article_related_sidebar/uploads/2018/01/17/5a5f9943cacf9.jpg"></a></div>                <div class="page-title-container"><a id="m361-1-362" class="page-title page-link fixed-width" href="/culturas/retrato-asesino-adolescente-encumbro-dramaturgo-desconocido.html">El retrato de un asesino adolescente que encumbró a un dramaturgo desconocido</a></div>                <div class="page-author"><p class="page-author-container"><span id="m366-2-367" class="page-author">juan losa</span></p></div>            </li>
</ul></aside><div class="html" id="m375-4-376">
<style>
.newsletter.module {
    background-color: #eee;
    padding: 10px 20px 20px;
    margin: 0;
}
.newsletter.module h5 {
    font-weight: 700;
    font-size: 14px;
}
.newsletter.module input {
    width: 215px;
}
</style>
<a href="http://especiales.publico.es/servicios/"><img src="http://ficheros.publico.es/resources/cintillos/newsletter-noticia.jpg" alt=""></a>
<div class="newsletter module">
  <h5>Suscríbete al boletín</h5>
  <form id="newsletter-register" class="form" method="" action="">
      <span class="icon"><i class="fa fa-envelope-o"></i></span>
      <input id="email" name="email" class="textbox" type="text" value="" placeholder="Introduce tu e-mail..."><p class="checkbox politica-datos">Acepto la política de <a href="http://www.publico.es/pages/politica-proteccion-datos.html" target="_blank">protección de datos.</a></p>
      <p class="checkbox accept-notifications">Acepto recibir comunicaciones comerciales por medios telemáticos.</p>
      <button>Enviar</button>
      <p class="msg-response"></p>
  </form>
</div>
</div>
<div class="combined-modules ads" id="m380-5-381">            <div class="ads r3 robapaginas" id="m384-383-385"><div id="Right3"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("Right3"); });</script></div></div>
</div>
<div class="html" id="m391-6-392"><div class="pbmodule-publico-tv" style="margin-bottom: 40px;">
	  		<div class="preloader">
		      <i class="fa fa-spin fa-circle-o-notch"></i>
		    </div>
	  	</div></div>
<div class="html" id="m396-7-397"><div id="lig_publico_side" class="clearfix"></div></div>
<div class="html" id="m401-8-402">
<div class="kalooga_15259"></div> </div>
<div class="combined-modules ads" id="m406-9-407">            <div class="ads r4 robapaginas" id="m410-409-411"><div id="Right4"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("Right4"); });</script></div></div>
</div>
<div class="html" id="m417-10-418">
<!-- FANBOX Facebook --> 
<div style="height: 260px">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fdiario.publico&amp;width&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false&amp;appId=146141435484653" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:258px; margin-top: 10px;" allowtransparency="true"></iframe>
</div>
</div>
<div class="combined-modules ads" id="m422-11-423">            <div class="ads r5 robapaginas" id="m426-425-427"><div id="Right5"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("Right5"); });</script></div></div>
</div>
<div class="html" id="m433-12-434"><div class="pbmodule-memoria-publica"> <div class="preloader"> <i class="fa fa-spin fa-circle-o-notch"></i> </div> </div></div>
</div>
</div>
                            
        </div></main>

    

    
        
		
    </div>
    <div class="publicidad bottom">
    <div class="content">
        <div class="megabanner bottom">
            <div id="Bottom">
                <script type="text/javascript">
                    googletag.cmd.push(function() { googletag.display('Bottom'); });
                </script>
            </div>	
        </div>
    </div>
</div>
    
	
					
					
				    <span data-trans='{"rating_success": "Rating success", "rating_multiple": "Rating multiple", "poll_voted": "Encuesta 8" }'></span>
				
		    
<div class="ads-sky right">
    <div id="x41" class="">
        <script type="text/javascript">
            googletag.cmd.push(function() { googletag.display('x41'); });
        </script>
    </div>
</div>
		

	    </div>
    </div>
    
    <div class="pe-region-container">
        <div class="pe-region"></div>
    </div>
</div>

    
            <div class="pbfooter-main"><div class="menu-bottom"><div class="container"><div class="col"><nav><h1>Secciones</h1><div><ul><li><a href="http://www.publico.es/politica">Política</a></li><li><a href="http://www.publico.es/sociedad">Sociedad</a></li><li><a href="http://blogs.publico.es/">Opinión</a></li><li><a href="http://www.publico.es/internacional">Internacional</a></li><li><a href="http://www.publico.es/espana">España</a></li><li><a href="http://www.publico.es/economia">Economía</a></li></ul><ul><li><a href="http://www.publico.es/publico-tv/">Público TV</a></li><li><a href="http://www.publico.es/videos/">Vídeos</a></li><li><a href="http://www.publico.es/ciencias">Ciencias</a></li><li><a href="http://www.publico.es/culturas">Culturas</a></li><li><a href="http://www.publico.es/deportes">Deportes</a></li><li><a href="http://www.publico.es/fotogalerias">Fotogalerías</a></li></ul></div></nav></div><div class="col"><nav><h1>Destacados</h1><div><ul><li><a itemprop="publishingPrinciples" href="http://blogs.publico.es/publico/2017/01/28/las-diez-banderas-de-publico/">Las diez banderas de Público</a></li><li><a href="http://www.publico.es/publico-tv/publico-al-dia">Público al día</a></li><li><a href="http://www.publico.es/publico-tv/en-la-frontera">En la frontera</a></li><li><a href="http://www.publico.es/tremending">Tremending</a></li><li><a href="http://www.publico.es/publico-tv/deforme-semanal">Deforme semanal</a></li><li><a href="http://www.espacio-publico.com/">Espacio Público</a></li></ul><ul><li><a href="http://www.publico.es/sociedad/derechos-humanos">Derechos humanos</a></li><li><a href="http://www.publico.es/tag/violencia-machista">Violencia machista</a></li></ul></div></nav></div><div class="col"><nav><h1>Diario Público</h1><div><ul><li><a href="http://www.publico.es/pages/quienes.html">¿Quienes somos?</a></li><li><a href="http://www.publico.es/pages/contacto.html">Contacto</a></li><li><a href="http://www.publico.es/pages/publicidad.html">Publicidad</a></li><li><a href="http://www.publico.es/pages/aviso-legal.html">Aviso legal</a></li><li><a href="http://www.publico.es/pages/aviso-legal.html#politica-de-cookies">Política de &#039;cookies&#039;</a></li><li><a href="http://m.publico.es/">Versión móvil</a></li></ul></div></nav></div></div></div><div class="copy"><a href="http://www.publico.es" class="logo"><img src="/commons/img/logo-white.png" alt="Público" /></a><p>DISPLAY CONNECTORS, SL.</p><div class="social-wrapper"><ul><li><a href="https://www.facebook.com/diario.publico" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/publico_es" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/+P%C3%BAblico/posts" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank"><i class="fa fa-youtube"></i></a></li><li><a href="https://telegram.me/publico_es" target="_blank"><i class="fa fa-paper-plane"></i></a></li></ul></div></div></div><!-- Facebook Pixel Code --><script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '381980832247521');
  fbq('track', 'PageView');
</script><noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=381980832247521&ev=PageView&noscript=1"
/></noscript><!-- End Facebook Pixel Code -->        

        <!-- MV -->
<script src="http://www.empirikanet.com/83951dcbdb9d96d2e43b8f20c3663943.js" type="text/javascript"></script>

<!-- Vilynx -->
<script type="text/javascript">
if (location.pathname == '/') {
    var extVilynx = document.createElement("script");
    extVilynx.setAttribute("type", "text/javascript");
    extVilynx.setAttribute("src","http://static.vilynx.com/plugins/pub-vilynx.js");
    extVilynx.setAttribute("externalid", "true");
    extVilynx.setAttribute("autoadjust", "true");
    extVilynx.setAttribute("redirect", "true");
    extVilynx.setAttribute("redirecttext", "Entrando a la noticia en...");
    extVilynx.setAttribute("userid", "b4e8e20d3049332b76c301e0d0aaa059");
    document.body.appendChild(extVilynx);
}
</script>
            <!-- Kalooga script code for Publico.es -->
        <script async type="text/javascript" src="//publishing.kaloo.ga/acct/4052.js"></script>    
        <!-- Teads -->
        <script>
        (function (d, p) {
          var js, s = d.getElementsByTagName('script')[0];
          js = d.createElement('script'); js.async = true; js.defer = true;
          js.src = '//a.teads.tv/page/'+p+'/tag';
          s.parentNode.insertBefore(js, s);
        })(window.document, 62534);
        </script>
        <!-- Ligatus -->
        <script language="javascript" src="http://i.ligatus.com/angular_front/tags/es/publico/tags/angular-tag.js"></script>
          
        <!-- Cookies -->
        <script src="/commons/js/cookies.min.js" type="text/javascript"></script>

    <script type="text/javascript">


  function adsReady()
    {
        var googletag = window.googletag || { cmd: [] }; // if DFP is not already defined
        var pbjs = window.pbjs || { que: [] }; // if prebid is not already defined

        googletag.cmd.push
        (function () {
            pbjs.que.push(function() {pbjs.setTargetingForGPTAsync();});
            googletag.pubads().refresh();
        });

    }

    document.addEventListener("DOMContentLoaded", function(event) {
        adsReady();
    });




</script>
    		<!-- 1to1 -->
	<script>
	(function() {
		var dht = document.createElement('script');
		dht.type = 'text/javascript';
		dht.async = true;
		dht.src = ('https:'==document.location.protocol?'https://':'http://')+'1to1.bbva.com/1to1/dht.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(dht, s);
	})();
	</script>

    		<!-- nugg.ad -->
	<script src="http://cdn-tags.mmondi.com/header/27314" type="text/javascript"></script>


    </body>
</html>


