<!DOCTYPE html>
<html>
    <head>  
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0" />        
        <meta property="fb:pages" content="75084861845" />
        <meta property="fb:app_id" content="517569238253229" />
        <meta name="msvalidate.01" content="E6BB6710574A367B83518AFC31086192" />
        <title>Un libro y un homenaje reivindican a Carlos Cano, el cantautor que transformó la copla y apoyó a los más humildes | Público</title>
                        

				<script type="application/ld+json">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</script>
	
        
            <meta name="keywords" content="Reivindicando, Carlos, Cano">
                <meta property="article:tag" content="Reivindicando, Carlos, Cano"/>
        
                <meta name="description" content="Ambas obras reivindican la figura del cantautor más de dos décadas después de su muerte.">
    
        <meta name="category" content="Culturas">
        <meta name="category_slug" content="culturas">

        

                                                                                                                                                                                                                     
        

                                                          

        <meta property="og:title" content="Un libro y un homenaje reivindican a Carlos Cano, el cantautor que transformó la copla y apoyó a los más humildes"/>
            <meta property="og:description" content="Ambas obras reivindican la figura del cantautor más de dos décadas después de su muerte."/>

            <meta property="og:locale" content="es_ES"/>

            <meta property="og:type" content="article"/>

                    <meta property="article:section" content="Culturas"/>

        
        
                
                        <meta property="og:url" content="https://www.publico.es/culturas/libro-homenaje-reivindican-carlos-cano-cantautor-transformo-copla-apoyo-humildes.html"/>

    <link rel="canonical" href="https://www.publico.es/culturas/libro-homenaje-reivindican-carlos-cano-cantautor-transformo-copla-apoyo-humildes.html" />
    <link rel="amphtml" href="https://www.publico.es/culturas/libro-homenaje-reivindican-carlos-cano-cantautor-transformo-copla-apoyo-humildes.html/amp" />

    
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@publico_es">
    <meta name="twitter:title" content="Un libro y un homenaje reivindican a Carlos Cano, el cantautor que transformó la copla y apoyó a los más humildes">
          <meta name="twitter:description" content="Ambas obras reivindican la figura del cantautor más de dos décadas después de su muerte.">
    
        	 <link rel="preload" as="image" fetchpriority="high" href="https://www.publico.es/uploads/2022/11/04/63654ba0d709b.jpeg"/>
            <meta property="og:image" content="https://www.publico.es/uploads/2022/11/04/63654ba0d709b.jpeg"/>

    <meta name="twitter:image" content="https://www.publico.es/uploads/2022/11/04/63654ba0d709b.jpeg">
    
        
                                <meta property="article:tag" content="Andalucía"/>

                            <meta property="article:tag" content="libros"/>

                            <meta property="article:tag" content="Cultura"/>

                            <meta property="article:tag" content="Públic"/>

            
                                                
    <script>

    function getCookieValue(a) {
       var b = document.cookie.match('(^|;)\\s*' + a + '\\s*=\\s*([^;]+)');
        return b ? b.pop() : '';
    }

	dataLayer = [{
        'smartclipDevice': navigator.userAgent.search(/mobile/i) > 0 ? 'mobile' : 'desktop',
        'smartclipPathName': location.pathname,'smartclipHostName': 'www.publico.es','smartclipABTesting': '','gaCanonicalUrl': 'http://www.publico.es/culturas/libro-homenaje-reivindican-carlos-cano-cantautor-transformo-copla-apoyo-humildes.html','gaFormato': 'OnSite',	
	        	
		    				    'smartclipSection':'culturas',        
			    				    'smartclipPage':'noticia',        
			    				    'smartclipCategories':'culturas,culturas/libros',        
			    				    'smartclipTags':'andalucia,cultura,libros,public',        
			    				    'smartclipUniqueId':'9467484',        
			    			    				    'gaProject':'Xalok2',        
			    			    				    'gaDeviceTemplate':'responsive',        
			    				    'gaPageType':'noticia',        
			    				    'gaContiene':'twitter',        
			    				    'gaSection':'culturas',        
			    				    'gaSubSection':'culturas/libros',        
			    				    'gaAuthors':'Lídia Penelo',        
			    				    'gaPublishedDate':'2022-11-06',        
			    				    'gaActualizationDate':'2022-11-06',        
			    				    'gaTags':'andalucia,cultura,libros,public'        
			            }];

    
    var cleanEmptyVars = ['gaAuthors', 'gaPublishedDate', 'gaActualizationDate', 'gaTags'];

    for (i = 0; i < cleanEmptyVars.length; i++) {
        if (typeof(dataLayer[0][cleanEmptyVars[i]]) == 'undefined' || dataLayer[0][cleanEmptyVars[i]].length == 0) {
            delete dataLayer[0][cleanEmptyVars[i]];
        }
    };

	// Variables de segmentación de contenido para Piano
	var tp = window.tp || [],
			tags = [],
			contentIsNative = false;

	if(tp){
		if (typeof dataLayer[0]['gaCategories'] !== 'undefined' && dataLayer[0]['gaCategories'] == 'contenido patrocinado') {
	  		contentIsNative = true;
		}			

		tags = typeof dataLayer[0]['gaTags'] !== 'undefined' ? dataLayer[0]['gaTags'].split(',') : [];
		tags.push(dataLayer[0]['gaPageType']);

		if(contentIsNative){
			tags.push('branded');
		}

		tp.push(["setTags", tags]);
		tp.push(["setContentIsNative", contentIsNative]);

		if (typeof dataLayer[0]['gaPublishedDate'] !== 'undefined') {
			var dateContentCreated = new Date(dataLayer[0]['gaPublishedDate']);
	  		tp.push(["setContentCreated", dateContentCreated.toISOString()]);
		}

		if (typeof dataLayer[0]['gaAuthors'] !== 'undefined') {
	  		tp.push(["setContentAuthor", dataLayer[0]['gaAuthors']]);
		}			

		if (typeof dataLayer[0]['gaSection'] !== 'undefined') {
	  		tp.push(["setContentSection", dataLayer[0]['gaSection']]);
		}
	}		

        if (typeof(dataLayer[0]['gaSection']) == 'undefined' || dataLayer[0]['gaSection'].length == 0) {
        dataLayer[0]['gaSection'] = "otros";
    }

    
    
    var dlgid = getCookieValue('gaIdCookie'),
        dlutc = getCookieValue('gaUserType'),
        dlut = dlutc == '' ? 'Anónimo' : dlutc, 
        dlui = getCookieValue('gaUserId'),
        dlddc = getCookieValue('gaDifferentDays'),
		dlanchor = window.location.hash,
        /*  */
        dldd = dlddc ? dlddc : 1;
        
		//dlanchor = dlanchor.replace('#','');
		dlanchor = dlanchor.split('#').pop();

		dlpv = {'gaDifferentDays': dldd, 'gaUserType': dlut};

                if (dlgid != '') {
            dlpv['gaIdCookie'] = dlgid;
        } 
         
        if (dlui != '') {
            dlpv['gaUserId'] = dlui;
            dlpv['gaUserIdSession'] = dlui;
        } 
		if(dlanchor){
			if(dlanchor.indexOf('md=') === 0){
				var dlanchorArray = dlanchor.split('mm=');
				var dlanchorDesktop = dlanchorArray[0].replace('md=','').replace(';','');
				var dlanchorMobile = dlanchorArray[1];

				var isMobile = navigator.userAgent.search(/mobile/i) > 0;  

				dlanchor = isMobile ? dlanchorMobile : dlanchorDesktop;
				dlpv['gaInternalTraffic'] = dlanchor;
			}else if (dlanchor.indexOf('analytics-') === 0){
				dlanchor = dlanchor.replace('analytics-','');
				dlpv['gaInternalTraffic'] = dlanchor;
			}
		}

		dataLayer.push(dlpv);

    </script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-PTC4Z5');</script>
    <!-- End Google Tag Manager --> 
        <!-- Header resources -->


<link rel="preload" as="font" href="/commons/fonts/logo-publico.woff2" crossorigin type="font/woff2" />

<link rel="preload" as="font" href="/commons/fonts/noto-serif-sc/NotoSerifSC-Light.woff2" crossorigin type="font/woff2" />
<link rel="preload" as="font" href="/commons/fonts/noto-serif-sc/NotoSerifSC-Regular.woff2" crossorigin type="font/woff2" />
<link rel="preload" as="font" href="/commons/fonts/noto-serif-sc/NotoSerifSC-Medium.woff2" crossorigin type="font/woff2" />
<link rel="preload" as="font" href="/commons/fonts/noto-serif-sc/NotoSerifSC-Bold.woff2" crossorigin type="font/woff2" />
<link rel="preload" as="font" href="/commons/fonts/noto-serif-sc/NotoSerifSC-Black.woff2" crossorigin type="font/woff2" />

<link rel="preload" as="font" href="/commons/fonts/poppins/Poppins-Light.woff2" crossorigin type="font/woff2" />
<link rel="preload" as="font" href="/commons/fonts/poppins/Poppins-Regular.woff2" crossorigin type="font/woff2" />
<link rel="preload" as="font" href="/commons/fonts/poppins/Poppins-Bold.woff2" crossorigin type="font/woff2" /><style type="text/css">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</style>

<link rel="preload" as="style" href="/commons/css/bootstrap-grid.min.css?870059f=2211041052" fetchpriority="low" onload="this.rel='stylesheet'"/>

<script src="/commons/js/jquery-3.1.0.min.js?870059f=2211041052" type="text/javascript"></script>

  

<!-- Favicon -->
        <link rel="apple-touch-icon" sizes="57x57" href="/commons/img/favicon/apple-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/commons/img/favicon/apple-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/commons/img/favicon/apple-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/commons/img/favicon/apple-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/commons/img/favicon/apple-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/commons/img/favicon/apple-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/commons/img/favicon/apple-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/commons/img/favicon/apple-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="/commons/img/favicon/apple-icon-180x180.png">
                
<link rel="icon" type="image/png" sizes="192x192"  href="/commons/img/favicon/android-icon-192x192.png">
        
        <link rel="icon" type="image/png" sizes="192x192" href="/commons/img/favicon/favicon-192x192.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/commons/img/favicon/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="96x96" href="/commons/img/favicon/favicon-96x96.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/commons/img/favicon/favicon-16x16.png">
                
<link rel="manifest" href="/commons/img/favicon/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/commons/img/favicon/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">

<link rel="preload" as="style" href="/commons/css/pb-icomoon.css?870059f=2211041052" fetchpriority="low" onload="this.rel='stylesheet'"/>
<link rel="preload" as="style" href="/commons/css/publico.min.css?870059f=2211041052" fetchpriority="low" onload="this.rel='stylesheet'"/>

        <!-- Google Sign-In -->
        <script defer src="//apis.google.com/js/api:client.js"></script>

                <script defer src="/commons/js/jquery.newsTicker.min.js?870059f=2211041052" type="text/javascript"></script>
        <script defer src="/commons/js/jquery.marquee.min.js?870059f=2211041052"></script>
        <script defer src="/commons/js/jquery.pause.min.js?870059f=2211041052"></script>
        <script defer src="/commons/js/jquery.mCustomScrollbar.concat.min.js?870059f=2211041052"></script>
        
	 
    	<script defer src="/commons/js/app-1.0.0.min.js?870059f=2211041052"></script>
	 

            
			        	<script defer src="/commons/js/dev/pages/pb.page.article.js?870059f=2211041052"></script>    
		        		
    
    <script>
        $(document).ready(function(){
            
            pbPageController = new PageArticle();
        });                   
    </script>
<script src="https://s3.eu-central-1.amazonaws.com/sc-devel/Skins/SMCService.js"></script>
<script src="https://s3.eu-central-1.amazonaws.com/sc-devel/sc-tagmanager/publico.js"></script>
<script src="https://cdn.smartclip-services.com/v1/Storage-a482323/smartclip-services/HeaderBidding/js/SmartclipConfig.js"></script>

             
        
            
            	<link rel="stylesheet" href="/css/01be719.css?870059f=2211041052">
        <link href="/css/print.css?870059f=2211041052" media="print" rel="stylesheet" type="text/css" />
    


    <link href='/css/bxslider/jquery.bxslider.css?870059f=2211041052' rel='stylesheet' type='text/css'>
            



         
            
        
            
	

        <script async src="https://platform.twitter.com/widgets.js?870059f=2211041052" charset="utf-8"></script>
        
        <!-- 
                <script type="text/javascript" src="/bundles/publicocms/javascripts/nwmatcher.min.js?870059f=2211041052"></script>
        -->

        <!--[if (gte IE 6)&(lte IE 8)]>
        <script type="text/javascript" src="/bundles/publicocms/javascripts/selectivizr-min.js?870059f=2211041052"></script>
        <link href="/css/ie.css?870059f=2211041052" media="screen, projection" rel="stylesheet" type="text/css" />
        <![endif]-->    
    

    

        
        


    </head>
    <body         
    class="refreshAfterLogin article-page article-responsive full-page section-culturas" data-page-id="9467484" data-url="/culturas/libro-homenaje-reivindican-carlos-cano-cantautor-transformo-copla-apoyo-humildes.html">
        



                        
    <div class="pbsubmenu-home top-elements"><div class="col-lg-12 container"><div class="destacados tags"><ul class="destacados-hoy transparent-desktop"><li class="topic" id="m395-1-396"><a href="https://www.publico.es/sociedad/paises-llegan-cumbre-clima-deberes-hechos-planeta-vez-caliente.html#analytics-cabecera-comprimida:hoy-interesa" class="topic-link undefined" id="m399-398-400" title="Los países llegan a la Cumbre del Clima sin los deberes hechos y con un planeta cada vez más caliente">COP27</a></li><li class="topic" id="m455-1-456"><a href="https://www.publico.es/sociedad/pasando-comunidad-madrid-claves-crisis-sanitaria-puesto-foco-gobierno-ayuso.html#analytics-cabecera-comprimida:hoy-interesa" class="topic-link undefined" id="m459-458-460" title="¿Qué está pasando en la Comunidad de Madrid? Claves de la crisis sanitaria que ha puesto el foco sobre el Gobierno de Ayuso">Sanidad de Madrid</a></li><li class="topic" id="m413-2-414"><a href="https://www.publico.es/sociedad/cuna-alma-carece-permisos-necesarios-operar-especies-protegidas-puertito-adeje.html#analytics-cabecera-comprimida:hoy-interesa" class="topic-link undefined" id="m417-416-418" title="Cuna del Alma carece de los permisos necesarios para operar sobre todas las especies protegidas en el Puertito de Adeje">Puertito de Adeje</a></li><li class="topic" id="m432-3-433"><a href="https://www.publico.es/internacional/meloni-salvini-inician-guerra-barcos-rescate-migrantes-mil-personas-espera-puerto.html#analytics-cabecera-comprimida:hoy-interesa" class="topic-link undefined" id="m436-435-437" title="Meloni y Salvini inician su guerra contra los barcos de rescate de migrantes con más de mil personas a la espera de puerto">Meloni y Salvini</a></li><li class="topic" id="m474-4-475"><a href="https://www.publico.es/politica/exhibe-candidatos-municipales-autonomicas-liderar-espacio-izquierda.html#analytics-cabecera-comprimida:hoy-interesa" class="topic-link undefined" id="m478-477-479" title="Podemos exhibe a sus candidatos a municipales y autonómicas para 'liderar el espacio de la izquierda'">Candidatos de Podemos</a></li><li class="topic" id="m179-2-180"><a href="https://www.publico.es/politica/marlaska-cede-presion-permitira-diputados-ver-imagenes-tragedia-melilla.html#analytics-cabecera-comprimida:hoy-interesa" class="topic-link undefined" id="m183-182-184" title="Marlaska cede a la presión y permitirá a varios diputados ver las imágenes de la tragedia en Melilla">Marlaska</a></li><li class="topic" id="m189-3-190"><a href="https://www.publico.es/uwu#analytics-cabecera-comprimida:hoy-interesa" class="topic-link undefined" id="m193-192-194" title="El nuevo proyecto de UwU para los centennials">UwU</a></li><li class="topic" id="m199-4-200"><a href="https://www.publico.es/publico-tv/la-base/programa/1030218/la-base-2x30-inflacion-ellos-mas-ricos-tu-mas-pobre#analytics-cabecera-comprimida:hoy-interesa" class="topic-link undefined" id="m203-202-204" title="La Base #2x30 - Inflación: ellos más ricos, tú más pobre">La Base</a></li><li class="topic" id="m259-10-260"><a href="https://www.publico.es/uwu/viral/benidorm-fest-2023-cual-es-tu-favorito/#analytics-cabecera-comprimida:hoy-interesa" class="topic-link undefined" id="m263-262-264" title="Encuesta sobre el Benidorm Fest">Benidorm Fest</a></li><li class="topic" id="m219-6-220" style="position: relative; opacity: 1; background-color: rgba(0, 0, 0, 0); top: 0px; left: 0px;"><a href="https://www.publico.es/sociedad/deforestacion-amazonia-alcanza-nivel-alto-15-anos-combustibles-sostenibles-culpa.html#analytics-cabecera-comprimida:hoy-interesa" class="topic-link undefined" id="m223-222-224" title="La deforestación en la Amazonía alcanza el nivel más alto en 15 años y los combustibles 'sostenibles' tienen mucha culpa">Deforestación Amazonía</a></li><li class="topic" id="m269-11-270"><a href="https://www.publico.es/uwu/cultura/twerking-para-principiantes/#analytics-cabecera-comprimida:hoy-interesa" class="topic-link undefined" id="m273-272-274" title="Twerking para principiantes">Twerking</a></li><li class="topic" id="m279-12-280"><a href="https://www.publico.es/uwu/psicologia/la-trituradora-de-tinder-por-que-esta-app-puede-destrozarte-la-autoestima#analytics-cabecera-comprimida:hoy-interesa" class="topic-link undefined" id="m283-282-284" title="La trituradora de Tinder: ¿por qué esta app puede destrozarte la autoestima?">Tinder</a></li><li class="topic" id="m289-13-290"><a href="https://www.publico.es/uwu/viral/por-que-preferimos-informarnos-de-la-guerra-en-ucrania-por-tiktok/#analytics-cabecera-comprimida:hoy-interesa" class="topic-link undefined" id="m293-292-294" title="¿Por qué preferimos informarnos de la guerra en Ucrania por TikTok?">TikTok</a></li></ul><ul class="destacados-top"><li class="hidden-mobile"><a href="https://temas.publico.es/#analytics-cabecera-portada:especiales" class="destacados-top__especiales" title="Especiales">
            Especiales
        </a></li><li class="hidden-mobile"><a href="https://tremending.publico.es/#analytics-cabecera-portada:tremending" class="destacados-top__tremending" title="Tremending"><span class="icon-pb-tremending"></span>
            Tremending
        </a></li><li class="users"><a href="https://s.publico.es/landing/newsletter" class="newsletters hidden-mobile"><span class="icon-envelope"></span><span> Newsletters</span></a><a href="https://s.publico.es/my-account#analytics-cabecera-comprimida:mi-cuenta" class="my-account hidden "><span class="icon-user-circle"></span><span> Mi cuenta</span></a><a href="#" class="logout hidden hidden-desktop"><span class="icon-frown"></span><span> Cerrar sesión</span></a><a href="https://s.publico.es/login#analytics-cabecera-comprimida:iniciar-sesion" class="login hidden destacados-top__login"><span class="icon-user-circle"></span>
     Inicia sesión </a></li></ul></div></div></div>    




<div id="pbsubmenu-claim" class="pbsubmenu-claim visibility-hidden opacity-hidden"></div>
    






<div id="pbheader-main" class="pbheader-main responsive header-no-fixed"><div class="header-container"><div class="headermain-content"><button class="CabeceraHamburguesaAbrir toggle-menu navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse" aria-expanded="false" aria-controls="navbar-collapse"><span class="CabeceraHamburguesaCerrar"></span></button><div class="logo"><h1><a href="https://www.publico.es" class="brand" title="Público">Público</a></h1></div><div class="user-buttons"><a href="https://s.publico.es/landing/newsletter" class="newsletters hidden-mobile"><span class="icon-envelope"></span><span> Newsletters</span></a><a href="https://s.publico.es/my-account#analytics-cabecera-comprimida:mi-cuenta" class="my-account hidden "><span class="icon-user-circle"></span><span> Mi cuenta</span></a><a href="#" class="logout hidden hidden-desktop"><span class="icon-frown"></span><span> Cerrar sesión</span></a><a href="https://s.publico.es/login#analytics-cabecera-comprimida:iniciar-sesion" class="login hidden destacados-top__login"><span class="icon-user-circle"></span>
     Inicia sesión </a>                                
                                
                <div id="signin-container" class="signin-container"></div>    
                
                      
                
            </div></div><div class="collapse navbar-collapse" id="navbar-collapse" data-parent="#pbheader-main"><div class="container"><div class="content"><div class="row justify-content-center"><a href="https://s.publico.es/landing/newsletter" target="_blank" class="newsletters hidden-desktop"><span class="icon-envelope"></span><span>Newsletters</span></a><div class="menu-bottom burger-menu"><div class="menu-module-container container" id="m547-546-548"><div class="row"><div class="col-12 col-sm-3 col-md-3 menu-col-1"><div class="menu-col-1-row undefined" id="m551-550-552"><nav id="m555-554-556" data-collection="m551-550-552" class="secciones"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m559-558-560"><label id="m559-558-560" class="lbl-toggle" for="input-m559-558-560">Secciones</label><div class="secciones-burger-menu-content collapsible-content" id="m564-1-565"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m568-567-569"><li class="module menu-item" id="m572-571-573" data-collection="m568-567-569"><a href="https://www.publico.es/#analytics-cabecera-comprimida:menu" id="m576-575-577" title="">Inicio</a></li><li class="module menu-item" id="m582-1-583" data-collection="m568-567-569"><a href="https://www.publico.es/politica#analytics-cabecera-comprimida:menu" id="m586-585-587" title="">Política</a></li><li class="module menu-item" id="m592-2-593" data-collection="m568-567-569"><a href="https://www.publico.es/sociedad#analytics-cabecera-comprimida:menu" id="m596-595-597" title="Sociedad">Sociedad</a></li><li class="module menu-item" id="m602-3-603" data-collection="m568-567-569"><a href="https://www.publico.es/opinion#analytics-cabecera-comprimida:menu" id="m606-605-607" title="">Opinión</a></li><li class="module menu-item" id="m612-4-613" data-collection="m568-567-569"><a href="https://www.publico.es/tremending/#analytics-cabecera-comprimida:menu" id="m616-615-617" title="">Tremending</a></li><li class="module menu-item" id="m622-5-623" data-collection="m568-567-569"><a href="https://www.publico.es/internacional#analytics-cabecera-comprimida:menu" id="m626-625-627" title="">Internacional</a></li><li class="module menu-item" id="m632-6-633" data-collection="m568-567-569"><a href="https://www.publico.es/mujer#analytics-cabecera-comprimida:menu" id="m636-635-637" title="">Mujer</a></li><li class="module menu-item" id="m642-7-643" data-collection="m568-567-569"><a href="https://www.publico.es/sociedad/m-ambiente#analytics-cabecera-comprimida:menu" id="m646-645-647" title="">Medio Ambiente</a></li><li class="module menu-item" id="m652-8-653" data-collection="m568-567-569"><a href="https://www.publico.es/politica/memoria-publica#analytics-cabecera-comprimida:menu" id="m656-655-657" title="">Memoria Pública</a></li><li class="module menu-item" id="m662-9-663" data-collection="m568-567-569"><a href="https://www.publico.es/culturas#analytics-cabecera-comprimida:menu" id="m666-665-667" title="">Culturas</a></li><li class="module menu-item" id="m672-10-673" data-collection="m568-567-569"><a href="https://www.publico.es/ciencias#analytics-cabecera-comprimida:menu" id="m676-675-677" title="">Ciencias</a></li><li class="module menu-item" id="m682-11-683" data-collection="m568-567-569"><a href="https://www.publico.es/economia#analytics-cabecera-comprimida:menu" id="m686-685-687" title="">Economía</a></li><li class="module menu-item" id="m692-12-693" data-collection="m568-567-569"><a href="https://www.publico.es/videos#analytics-cabecera-comprimida:menu" id="m696-695-697" title="">Vídeos</a></li><li class="module menu-item" id="m702-13-703" data-collection="m568-567-569"><a href="https://especiales.publico.es/podcasts/#analytics-cabecera-comprimida:menu" id="m706-705-707" title="">Podcasts</a></li></div></ul></div></div></div></div></nav></div></div><div class="col-12 col-sm-3 col-md-3 menu-col-2"><div class="menu-col-2-row undefined" id="m716-1-717"><nav id="m720-719-721" data-collection="m716-1-717" class="destacados"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m724-723-725"><label id="m724-723-725" class="lbl-toggle" for="input-m724-723-725">Destacados</label><div class="secciones-burger-menu-content collapsible-content" id="m729-1-730"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m733-732-734"><li class="module menu-item" id="m737-736-738" data-collection="m733-732-734"><a href="https://www.publico.es/public#analytics-cabecera-comprimida:menu" id="m741-740-742" title="">Públic</a></li><li class="module menu-item" id="m747-1-748" data-collection="m733-732-734"><a href="https://temas.publico.es/#analytics-cabecera-comprimida:menu" id="m751-750-752" title="">Especiales</a></li><li class="module menu-item" id="m757-2-758" data-collection="m733-732-734"><a href="https://www.publico.es/publico-tv/en-la-frontera#analytics-cabecera-comprimida:menu" id="m761-760-762" title="">En la frontera</a></li><li class="module menu-item" id="m767-3-768" data-collection="m733-732-734"><a href="https://www.espacio-publico.com/#analytics-cabecera-comprimida:menu" id="m771-770-772" title="" target="_blank">Espacio Público</a></li></div></ul></div></div></div></div></nav><nav id="m780-1-781" data-collection="m716-1-717" class="podcasts"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m784-783-785"><label id="m784-783-785" class="lbl-toggle" for="input-m784-783-785">Podcasts</label><div class="secciones-burger-menu-content collapsible-content" id="m789-1-790"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m793-792-794"><li class="module menu-item" id="m797-796-798" data-collection="m793-792-794"><a href="https://www.publico.es/podcasts/la-base#analytics-cabecera-comprimida:menu" id="m801-800-802" title="">La base</a></li><li class="module menu-item" id="m807-1-808" data-collection="m793-792-794"><a href="https://especiales.publico.es/podcasts/barbijaputa/radiojaputa#analytics-cabecera-comprimida:menu" id="m811-810-812" title="">Radiojaputa</a></li></div></ul></div></div></div></div></nav></div></div><div class="col-12 col-sm-3 col-md-3 menu-col-3"><div class="menu-col-3-row undefined" id="m821-2-822"><nav id="m825-824-826" data-collection="m821-2-822" class="colaboradores"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m829-828-830"><label id="m829-828-830" class="lbl-toggle" for="input-m829-828-830">colaboradores</label><div class="secciones-burger-menu-content collapsible-content" id="m834-1-835"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m838-837-839"><li class="module menu-item" id="m842-841-843" data-collection="m838-837-839"><a href="https://eldiariocantabria.publico.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-cabecera-comprimida:menu" id="m846-845-847" title="">El Diario Cantabria</a></li><li class="module menu-item" id="m852-1-853" data-collection="m838-837-839"><a href="https://periodicoclm.publico.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-cabecera-comprimida:menu" id="m856-855-857" title="">Periódico CLM</a></li><li class="module menu-item" id="m862-2-863" data-collection="m838-837-839"><a href="https://zeleb.publico.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-cabecera-comprimida:menu" id="m866-865-867" title="">Zeleb</a></li><li class="module menu-item" id="m872-3-873" data-collection="m838-837-839"><a href="https://www.publico.es/viajes/#analytics-cabecera-comprimida:menu" id="m876-875-877" title="">Viajes</a></li><li class="module menu-item" id="m882-4-883" data-collection="m838-837-839"><a href="https://www.publico.es/ahorro-consumo-responsable/?utm_source=publico&amp;utm_medium=cabecera#analytics-cabecera-comprimida:menu" id="m886-885-887" title="">Ahorro y Consumo</a></li><li class="module menu-item" id="m892-5-893" data-collection="m838-837-839"><a href="https://elasombrario.publico.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-cabecera-comprimida:menu" id="m896-895-897" title="">El Asombrario</a></li><li class="module menu-item" id="m902-6-903" data-collection="m838-837-839"><a href="https://salyroca.publico.es/#analytics-cabecera-comprimida:menu" id="m906-905-907" title="">Sal y roca</a></li><li class="module menu-item" id="m912-7-913" data-collection="m838-837-839"><a href="http://www.tribunaolimpica.es/#analytics-cabecera-comprimida:menu" id="m916-915-917" title="">Tribuna Olímpica</a></li><li class="module menu-item" id="m922-8-923" data-collection="m838-837-839"><a href="https://librujula.publico.es/#analytics-cabecera-comprimida:menu" id="m926-925-927" title="">Librújula</a></li><li class="module menu-item" id="m932-9-933" data-collection="m838-837-839"><a href="https://www.publico.es/psicologia-y-mente/#analytics-pie:menu#analytics-cabecera-comprimida:menu" id="m936-935-937" title="">Psicología</a></li></div></ul></div></div></div></div></nav></div></div><div class="col-12 col-sm-3 col-md-3 menu-col-4"><div class="menu-col-4-row undefined" id="m946-3-947"><nav id="m950-949-951" data-collection="m946-3-947" class="especiales"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m954-953-955"><label id="m954-953-955" class="lbl-toggle" for="input-m954-953-955">Especiales</label><div class="secciones-burger-menu-content collapsible-content" id="m959-1-960"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m963-962-964"><li class="module menu-item" id="m967-966-968" data-collection="m963-962-964"><a href="https://especiales.publico.es/resultados-elecciones/#analytics-cabecera-comprimida:menu" id="m971-970-972" title="">Resultados electorales</a></li><li class="module menu-item" id="m977-1-978" data-collection="m963-962-964"><a href="https://temas.publico.es/quehablelatierra#analytics-cabecera-comprimida:menu" id="m981-980-982" title="">Que hable la tierra</a></li><li class="module menu-item" id="m987-2-988" data-collection="m963-962-964"><a href="https://temas.publico.es/aparadoras#analytics-cabecera-comprimida:menu" id="m991-990-992" title="">Aparadoras</a></li><li class="module menu-item" id="m997-3-998" data-collection="m963-962-964"><a href="https://temas.publico.es/migracion-climatica/#analytics-cabecera-comprimida:menu" id="m1001-1000-1002" title="">Denunciantes de corrupción</a></li><li class="module menu-item" id="m1007-4-1008" data-collection="m963-962-964"><a href="https://temas.publico.es/migracion-climatica/#analytics-cabecera-comprimida:menu" id="m1011-1010-1012" title="">Crónicas de la migración climática</a></li></div></ul></div></div></div></div></nav><div class="buscador-chiqui" id="m1020-1-1021" data-collection="m946-3-947"><form method="GET" action="https://www.publico.es/search/"><input type="text" id="query" name="query" placeholder="¿Qué estás buscando?"><button class="search-btn"><span class="icon-search"></span></button></form></div><nav id="m1025-2-1026" data-collection="m946-3-947" class="la-republica-de-publico"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m1029-1028-1030"><label id="m1029-1028-1030" class="lbl-toggle" for="input-m1029-1028-1030">La República de Público</label><div class="secciones-burger-menu-content collapsible-content" id="m1034-1-1035"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m1038-1037-1039"><li class="module menu-item" id="m1042-1041-1043" data-collection="m1038-1037-1039"><a href="https://blogs.publico.es/publico/2018/10/04/las-10-banderas-de-publico/#analytics-cabecera-comprimida:menu" id="m1046-1045-1047" title="">Las banderas de Público</a></li><li class="module menu-item" id="m1052-1-1053" data-collection="m1038-1037-1039"><a href="https://s.publico.es/landing/registro?utm_source=publico&amp;utm_medium=menu&amp;utm_campaign=generico&amp;utm_content=suscriptor_amigo#analytics-cabecera-comprimida:menu" id="m1056-1055-1057" title="">Apoya a Público y disfruta de estas ventajas</a></li><li class="module menu-item" id="m1062-2-1063" data-collection="m1038-1037-1039"><a href="https://s.publico.es/landing/suscripciones?utm_source=publico&amp;utm_medium=menu&amp;utm_campaign=generico&amp;utm_content=suscriptor#analytics-cabecera-comprimida:menu" id="m1066-1065-1067" title="">Únete a Público</a></li><li class="module menu-item" id="m1072-3-1073" data-collection="m1038-1037-1039"><a href="https://s.publico.es/landing/regala?utm_campaign=regalo&amp;piano=menu&amp;tpcc=menu_hamburguesa&amp;segment=todosUU&amp;term=navidad_2022#analytics-cabecera-comprimida:menu" id="m1076-1075-1077" title="">Regala Público</a></li><li class="module menu-item" id="m1098-4-1099" data-collection="m1038-1037-1039"><a href="https://ayuda.publico.es/hc/es#analytics-cabecera-comprimida:menu" id="m1102-1101-1103" title="Preguntas y respuestas frecuentes" style="width: auto;" target="_blank">Preguntas y respuestas frecuentes</a></li></div></ul></div></div></div></div></nav></div></div></div></div></div><div class="social-wrapper menu-bottom burger-menu col-12 col-sm-12 col-md-4 col-lg-3"><nav class="redes-sociales"><div class="wrap-collabsible"><input id="redessocialesburgermenu" class="toggle" type="checkbox"><label for="redessocialesburgermenu" class="lbl-toggle hidden-desktop">Redes sociales</label><div class="redessociales-burger-menu-content collapsible-content"><div class="content-inner"><ul class="col-lg-12"><li><a href="https://www.facebook.com/diario.publico" target="_blank"><span class="icon-facebook-f"></span></a></li><li><a href="https://twitter.com/publico_es" target="_blank"><span class="icon-twitter"></span></a></li><li><a href="https://www.instagram.com/publico.es/" target="_blank"><span class="icon-instagram"></span></a></li><li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank"><span class="icon-youtube"></span></a></li><li><a href="https://telegram.me/publico_es" target="_blank"><span class="icon-telegram-plane"></span></a></li></ul></div></div></div></nav></div></div></div></div></div><!-- /.navbar-collapse --><div class="my-account-menu hidden"><ul><li><a href="https://s.publico.es/mi-cuenta/mis-datos#analytics-cabecera-comprimida:mi-cuenta" title="Mis datos">Mis datos</a></li><li><a href="https://s.publico.es/mi-cuenta/mis-datos?msg=passwd#analytics-cabecera-comprimida:mi-cuenta" title="Cambiar contraseña">Cambiar contraseña</a></li><li><a href="https://s.publico.es/landing/newsletter#analytics-cabecera-comprimida:mi-cuenta" title="Mis newsletter">Mis newsletters</a></li><li><a href="https://s.publico.es/mi-cuenta/mis-especiales#analytics-cabecera-comprimida:mi-cuenta" title="Especiales en formato PDF para ver o descargar">Especiales publicados</a></li><li><a href="https://s.publico.es/mi-cuenta/pasa-a-la-accion#analytics-cabecera-comprimida:mi-cuenta" title="Pasa a la acción">Pasa a la acción</a></li><li><a href="https://s.publico.es/mi-cuenta/ayuda#analytics-cabecera-comprimida:mi-cuenta" title="Ayuda">Ayuda</a></li><li class="logout-container"><span class="icon-frown"></span><a href="/logout#analytics-cabecera-comprimida:mi-cuenta" class="logout">Cerrar sesión</a></li></ul></div></div></div>




    




<div class="pbheader-buttons header-no-fixed hidden-desktop"><ul class="destacados-top"><li class="hidden-mobile"><a href="https://temas.publico.es/#analytics-cabecera-portada:especiales" class="destacados-top__especiales" title="Especiales">
            Especiales
        </a></li><li class="hidden-mobile"><a href="https://tremending.publico.es/#analytics-cabecera-portada:tremending" class="destacados-top__tremending" title="Tremending"><span class="icon-pb-tremending"></span>
            Tremending
        </a></li><li class="users"><a href="https://s.publico.es/landing/newsletter" class="newsletters hidden-mobile"><span class="icon-envelope"></span><span> Newsletters</span></a><a href="https://s.publico.es/my-account#analytics-cabecera-comprimida:mi-cuenta" class="my-account hidden  hidden-mobile"><span class="icon-user-circle"></span><span> Mi cuenta</span></a><a href="#" class="logout hidden hidden-desktop"><span class="icon-frown"></span><span> Cerrar sesión</span></a><a href="https://s.publico.es/login#analytics-cabecera-comprimida:iniciar-sesion" class="login hidden destacados-top__login"><span class="icon-user-circle"></span>
     Inicia sesión </a></li></ul></div>        
            
                
        <div class="pbsubmenu-main home header-no-fixed hidden-mobile">
		    <ul class="items">
<li class="topic" id="m6-5-7">            <a href="https://www.publico.es/politica#analytics-cabecera-comprimida:submenu" class="topic-link undefined" id="m10-9-11" title="">Política</a>
</li>
<li class="topic" id="m16-1-17">            <a href="https://www.publico.es/opinion#analytics-cabecera-comprimida:submenu" class="topic-link undefined" id="m20-19-21" title="">Opinión</a>
</li>
<li class="topic desktop-link-home-hidden" id="m26-2-27">            <a href="https://www.publico.es/tremending/#analytics-cabecera-comprimida:submenu" class="topic-link undefined" id="m30-29-31" title="">Tremending</a>
</li>
<li class="topic" id="m36-3-37">            <a href="https://www.publico.es/internacional#analytics-cabecera-comprimida:submenu" class="topic-link undefined" id="m40-39-41" title="">Internacional</a>
</li>
<li class="topic" id="m46-4-47">            <a href="https://www.publico.es/sociedad/igualdad#analytics-cabecera-comprimida:submenu" class="topic-link undefined" id="m50-49-51" title="">Mujer</a>
</li>
<li class="topic" id="m56-5-57">            <a href="https://www.publico.es/sociedad/m-ambiente#analytics-cabecera-comprimida:submenu" class="topic-link undefined" id="m60-59-61" title="">Clima</a>
</li>
<li class="topic" id="m66-6-67">            <a href="https://www.publico.es/politica/memoria-publica#analytics-cabecera-comprimida:submenu" class="topic-link undefined" id="m70-69-71" title="">Memoria Pública</a>
</li>
<li class="topic" id="m76-7-77">            <a href="https://www.publico.es/culturas#analytics-cabecera-comprimida:submenu" class="topic-link undefined" id="m80-79-81" title="">Cultura</a>
</li>
<li class="topic" id="m86-8-87">            <a href="https://www.publico.es/ciencias#analytics-cabecera-comprimida:submenu" class="topic-link undefined" id="m90-89-91" title="">Ciencia</a>
</li>
<li class="topic" id="m96-9-97">            <a href="https://www.publico.es/economia#analytics-cabecera-comprimida:submenu" class="topic-link undefined" id="m100-99-101" title="">Economía</a>
</li>
<li class="topic" id="m106-10-107">            <a href="https://www.publico.es/publico-tv/#analytics-cabecera-comprimida:submenu" class="topic-link undefined" id="m110-109-111" title="">Público TV</a>
</li>
<li class="topic desktop-link-home-hidden" id="m116-11-117">            <a href="https://temas.publico.es/#analytics-cabecera-comprimida:submenu" class="topic-link undefined" id="m120-119-121" title="">Especiales</a>
</li>
</ul>	</div>    
    <div id="info-submenu">
        <div class="container">
            <div class="align-middle">
                <div class="text">
                    <p class="title">
                                                                                                <span>Estás leyendo:</span>
                                                <a href="#" class="toTop" title="Un libro y un homenaje reivindican a Carlos Cano, el cantautor que transformó la copla y apoyó a los más humildes">Un libro y un homenaje reivindican a Carlos Cano, el cantautor que transformó la copla y apoyó a los más humildes</a>
                    </p>
                </div>
                <div class="icons">
                    <ul>            
                        <li>
                            <div class="share-link-container hovercolor">
		<ul class="share-links">
	   <li class="facebook">
	   		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.publico.es/culturas/libro-homenaje-reivindican-carlos-cano-cantautor-transformo-copla-apoyo-humildes.html%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank">
	   			<span class="icon-facebook-f"></span>
	   		</a>
	   </li>
	   <li class="twitter">
	   		<a href="http://twitter.com/intent/tweet?url=https://www.publico.es/culturas/libro-homenaje-reivindican-carlos-cano-cantautor-transformo-copla-apoyo-humildes.html%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank">
	   			<span class="icon-twitter"></span>
	   		</a>
	   	</li>
	   <li class="whatsapp">
	   		<a href="whatsapp://send?text=https://www.publico.es/culturas/libro-homenaje-reivindican-carlos-cano-cantautor-transformo-copla-apoyo-humildes.html%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dweb" data-action="share/whatsapp/share" target="_blank">
	   			<span class="icon-whatsapp"></span>
	   		</a>
	   </li>
	   <li class="telegram">
	   		<a href="https://telegram.me/share/url?url=https://www.publico.es/culturas/libro-homenaje-reivindican-carlos-cano-cantautor-transformo-copla-apoyo-humildes.html%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank">
	   			<span class="icon-telegram-plane"></span>
	   		</a>
	   </li>	   
	   
	   	</ul>
</div>
                        </li>
                                                <li>
                            <a class="comments go-to" href="#comments-container">
                                <span class="icon-comment1"></span>
                            </a>
                        </li>            
                                    
                    </ul>
                </div>
            </div>
        </div>
    </div>

<div class="main">
    <div class="container">
                    <!-- megabanner.html.twig -->
<div class="pb-ads pb-megabanner pb-mobile-ads top sc-top">
    <div class="content">
	        <div class="aspect-ratio-img">
            <div class="megabanner top">
                                    <div id="sc-top" class=""></div>
                                                                <div id="sc-oop"></div>
                                                	
            </div>
        </div>
    </div>
</div>



        

                    <div class="pb-ads pb-sky-left">
        <div id="sc-skyscraper-left" class="pb-ads hidden ">
        </div>
</div>

    
                    
        
		
    <div class="article-container">
                                            
    <html><body><main class="article"><div class="article-publisher">
                <div>
                    <img loading="lazy" src="https://www.publico.es/images/base/logo_big.png" alt="Público">
</div>
                <span>Público</span>
            </div>

                                            
                                    
                                    
                
                            
                
            
        
            
            
             
            
            
                                                                    
                                                                      
                                                                      
                                                                      
                                                                      
                           
                
                    

                           

                            
            <div class="before-title">
                
                                             
            </div>
                   
                            
            <header class="article-header row"><div class="article-header-title col-12">
                    
                <h1 class="col-12" id="m158-157-159">Un libro y un homenaje reivindican a Carlos Cano, el cantautor que transformó la copla y apoyó a los más humildes</h1>
</div>

                
                <div class="article-header-epigraph col-12">
                    
                <h2 id="m69-68-70">Ambas obras reivindican la figura del cantautor más de dos décadas después de su muerte.</h2>
</div>
                                                
                                                    <ul class="social">
<li class="facebook popup"><a class="HerramientasShareTop" href="https://www.facebook.com/sharer/sharer.php?u=https://www.publico.es/culturas/libro-homenaje-reivindican-carlos-cano-cantautor-transformo-copla-apoyo-humildes.html%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup">
        <span class="icon-facebook-f"></span>
    </a></li>
    <li class="twitter popup"><a class="HerramientasShareTop" href="https://twitter.com/share?url=https://www.publico.es/culturas/libro-homenaje-reivindican-carlos-cano-cantautor-transformo-copla-apoyo-humildes.html%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es&amp;text=Un%20libro%20y%20un%20homenaje%20reivindican%20a%20Carlos%20Cano%2C%20el%20cantautor%20que%20transform%C3%B3%20la%20copla%20y%20apoy%C3%B3%20a%20los%20m%C3%A1s%20humildes" target="popup">
        <span class="icon-twitter"></span>
    </a></li>
    
     

    <li class="whatsapp popup">
    	<a class="HerramientasShareTop" href="whatsapp://send?text=Un%20libro%20y%20un%20homenaje%20reivindican%20a%20Carlos%20Cano,%20el%20cantautor%20que%20transform%C3%B3%20la%20copla%20y%20apoy%C3%B3%20a%20los%20m%C3%A1s%20humildes%20https://www.publico.es/culturas/libro-homenaje-reivindican-carlos-cano-cantautor-transformo-copla-apoyo-humildes.html%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es" data-action="share/whatsapp/share" target="_blank">
            <span class="icon-whatsapp"></span>
        </a>
    </li>

    <li class="telegram popup">
    	<a class="HerramientasShareTop" href="https://telegram.me/share/url?url=https://www.publico.es/culturas/libro-homenaje-reivindican-carlos-cano-cantautor-transformo-copla-apoyo-humildes.html%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es&amp;text=Un%20libro%20y%20un%20homenaje%20reivindican%20a%20Carlos%20Cano,%20el%20cantautor%20que%20transform%C3%B3%20la%20copla%20y%20apoy%C3%B3%20a%20los%20m%C3%A1s%20humildes" target="_blank">
            <span class="icon-telegram-plane"></span>
        </a>
    </li>

    <li class="meneame popup"><a class="HerramientasShareTop" href="https://www.meneame.net/submit?url=https://www.publico.es/culturas/libro-homenaje-reivindican-carlos-cano-cantautor-transformo-copla-apoyo-humildes.html%3Futm_source%3Dmeneame%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup"></a></li>

    <li class="flipboard popup">
        <a class="HerramientasShareTop" href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=Un%20libro%20y%20un%20homenaje%20reivindican%20a%20Carlos%20Cano,%20el%20cantautor%20que%20transform%C3%B3%20la%20copla%20y%20apoy%C3%B3%20a%20los%20m%C3%A1s%20humildes&amp;url=https://www.publico.es/culturas/libro-homenaje-reivindican-carlos-cano-cantautor-transformo-copla-apoyo-humildes.html%3Futm_source%3Dflipboard%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup">
            <span class="icon-flipboard"></span>
        </a>
        </li>
   
        
    </ul></header><div class="article-content row">
                <div class="column left-side col-12 col-md-8">
                    
                            <div class="before-text">
                <div class="pb-ads pb-megabanner top hidden"><div id="sc-banner-bajotitulo"></div></div>                
    </div>
                    
                    <div class="article-multimedia-content">
                                                                        

                                            <div class="aspect-ratio-img"><figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="module-image horizontal article-multimedia-info" id="m168-167-169"><a href="/uploads/2022/11/04/63654ba0d709b.jpeg" data-lightbox="undefined" data-title="Foto de l'acte d'homenatge a Carlos Cano a l'Ateneu Barcelonès." class="ImagenAperturaExpand expand"><div id="m172-171-173" class="image" style="background: none;">
<meta itemprop="headline" content="Foto de l'acte d'homenatge a Carlos Cano a l'Ateneu Barcelonès.">
<meta itemprop="height" content="340">
<meta itemprop="url" content="https://www.publico.es/files/article_main/uploads/2022/11/04/63654ba0d709b.jpeg">
<meta itemprop="width" content="660">
<img class="ImagenAperturaClick" itemprop="image" data-img="/files/article_main/uploads/2022/11/04/63654ba0d709b.jpeg" alt="Foto de l'acte d'homenatge a Carlos Cano a l'Ateneu Barcelonès." data-img-mobile="/files/module_big_mobile//files/crop//uploads/2022/11/04/63654ba0d709b.r_1667721479543.0-0-1025-575.jpeg" src="/files/module_big_mobile//files/crop//uploads/2022/11/04/63654ba0d709b.r_1667721479543.0-0-1025-575.jpeg">
</div></a><figcaption id="m178-1-179" class="image-description">Foto del acto en homenaje a Carlos Cano en el Ateneu Barcelonés. — EUROPA PRESS<br>​</figcaption></figure></div>
</div>

										<div class="before-text">
												<div class="pb-ads pb-megabanner pb-mobile-ads top hidden"><div id="sc-banner-bajotitulo"></div></div>                
					</div>
					
                    <div class="article-body">

                        							    
								<div class="subscription-claim-exclusive"></div>
							                
                            
                            
                        
                                                                <header class="article-published-info"><p class="place-container">
                   
        <span class="place" id="m185-184-186">BARCELONA</span></p>
                                        								
            			
            <time datetime="2022-11-06T09:01:00+01:00" data-timestamp="1667721660"><a href="/archive/2022-11-06#analytics-noticia:fecha-publicacion">
                    <span class="published" data-timestamp="1667721660">06/11/2022 09:01</span>
                </a>
            </time><div class="hidden">
                        <span class="separator"><i class="fas fa-circle" aria-hidden="true"></i></span>
            <span>Actualizado: </span>
            <time datetime="2022-11-06T09:01:00+01:00" data-timestamp="1667721660"><a href="/archive/2022-11-06#analytics-noticia:fecha-actualizacion">
                    <span class="published" data-timestamp="1667721660">06/11/2022 09:01</span>
                </a>
            </time>
</div>
                                                

                    </header><footer class="article-info"><p class="signature" id="m95-94-96"><a href="/author/lidia-penelo#analytics-noticia:autor">Lídia Penelo</a></p></footer><div class="article-text">
                                                    <p class="pb-article-item-iteration" id="m82-81-83"><i>María la Portuguesa, las Habaneras de Cádiz o Alacena de Las Monjas</i> son algunas canciones de <b>Carlos Cano</b> que son parte de la banda sonora personal de muchas generaciones (no solo de aquellos que rondan los setenta). Con su corazón al lado de las personas humildes, el cantante y compositor Carlos Cano (Granada, 1946-2000) <b>transformó la copla</b>, y con una forma honesta y combativa la convirtió en un género popular comprometido con los problemas sociales del sur, y, por extensión, de los más desfavorecidos en todo el planeta.</p>
<div id="newsletters--bloque" class="newsletters--bloque"></div>
<div data-id="r1" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count "></div></div>
<p class="pb-article-item-iteration" id="m87-1-88">Las canciones de Carlos Cano permanecen, sí, pero también era necesario recoger en un libro la magnitud de su carrera, y esto es lo que el periodista <b>Omar Jurado</b> y el fotógrafo <b>Juan Miguel Morales</b> han hecho en <i>Carlos Cano. Voces para una biografía</i>. Después de siete años de trabajo, un retrato de Carlos Cano ha sido condensado en 300 páginas construidas a través de cincuenta voces diferentes. Pese a existir el agotado <i>El color de la vida</i> publicado en <i>Temas de Hoy</i>, lo que ofrece este volumen da un fuerte eco al mensaje de Cano.</p>
<div id="smartIntxt"></div>
<p class="pb-article-item-iteration" id="m92-2-93">La publicación del libro quedó deslucida por los estragos de la pandemia de la covid, pero <b>su valor va más allá de si es una novedad editorial</b> o no. Y no solo porque el nombre de Queipo de Llano vuelve a ocupar espacio en los medios de comunicación o porque se vuelva a hablar de la identidad andaluza.</p><div class="relacionadas"><div class="related-module related-news-between-text"><div class="related"><ul class="collection page-collection related-list-with-image"><div class="item-related-news-between-text add-author no-icon" id="m14-13-15" data-collection="m10-9-11">                                <div class="img"><a id="m18-17-19" class="image page-item-link RelacionadaInline" href="/culturas/movida-franco-rollo-lisergico-dictadura.html#analytics-noticia:relacionada" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2022/11/04/6365456270f21.jpeg" loading="lazy" alt="El grupo sevillano Smash, uno de los iconos lisérgicos del rock andaluz." data-img-mobile="/files/module_big_mobile//files/crop//uploads/2022/11/04/6365456270f21.r_1667721479508.0-48-464-309.jpeg" src="/files/module_small_modules_list_horizontal/uploads/2022/11/04/6365456270f21.jpeg"></a></div>                                <div class="text">                                    <div class="title"><a id="m29-2-30" class="page-item-link RelacionadaInline" href="/culturas/movida-franco-rollo-lisergico-dictadura.html#analytics-noticia:relacionada">La movida de Franco: así fue el Rollo lisérgico de la dictadura</a></div>                                    <div class="author"><a id="m24-1-25" class="page-link">Henrique Mariño</a></div>                                </div>                            </div></ul></div><div></div></div></div><div class="claim-between-text"></div>
<div data-id="r1-fake" class="pb-mobile-ads pb-mobile-robapaginas hidden"></div>
<p class="pb-article-item-iteration" id="m97-3-98">En <i>Carlos Cano. Los voces para una biografía </i>son artistas diferentes, familiares, amigos o activistas sociales y políticos que lo conocieron y que compartieron su carrera o que han alimentado su influencia quienes nos acercan a la figura del cantautor. Ordenadas cronológicamente y solo por mencionar algunas, las voces alrededor de las cuales gira el libro son las de Juan de Loxa, Paco Ibáñez, Luís Pastor, Lluís Llach, Manuel Gerena, Santiago Auserón, Benito Moreno, Martirio, Ian Gibson, Fernando Bellver, Giulia Valle o Amaranta Cano.</p>
<div data-id="r2" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count "></div></div>
<p class="pb-article-item-iteration" id="m102-4-103"><b>Lluís Llach</b> fue uno de los responsables de alentarlo a cantar, y, como señala en el libro, a Cano "le apasionó todo y especialmente <a href="https://www.publico.es/tag/andalucia#analytics-noticia:contenido-enlace" title="Más información sobre Andalucía (Público)">Andalucía</a>"; y añade: "Hablábamos sobre <b>libertad, de sexo como un concepto de liberación, justicia social y nacionalismo andaluz</b>. Yo le decía que si alguna región de España tenía derecho a la autodeterminación y su liberación, porque desde 1942 está esclavizada por una élite, es Andalucía", sostiene Llach.</p>
<div data-id="r2-fake" class="pb-mobile-ads pb-mobile-robapaginas hidden"></div>
<p class="pb-article-item-iteration" id="m107-5-108">En opinión de la poeta y profesora Fanny Rubio, Carlos Cano fue "único en <b>anticiparse a la realidad colectiva andaluza</b>. Cuando todos estábamos hablando del cambio político nadie hablaba de las autonomías. Él fue el primero en adelantarse, no sólo en el folclore o en el símbolo, sino que toca tierra y deja el peso de lo que significa Andalucía como lugar de memoria, herida y reparación".</p><div class="relacionadas"><div class="related-module related-news-between-text"><div class="related"><ul class="collection page-collection related-list-with-image"><div class="item-related-news-between-text add-author no-icon" id="m36-1-37" data-collection="m10-9-11">                                <div class="img"><a id="m40-39-41" class="image page-item-link RelacionadaInline" href="/culturas/colocan-ultimas-piezas-torres-lucas-marcos-sagrada-familia-barcelona.html#analytics-noticia:relacionada" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2022/11/04/6364ffe603e5a.jpeg" loading="lazy" alt="Sagrada Familia" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2022/11/04/6364ffe603e5a.r_1667721479511.167-0-1828-931.jpeg" src="/files/module_small_modules_list_horizontal/uploads/2022/11/04/6364ffe603e5a.jpeg"></a></div>                                <div class="text">                                    <div class="title"><a id="m51-2-52" class="page-item-link RelacionadaInline" href="/culturas/colocan-ultimas-piezas-torres-lucas-marcos-sagrada-familia-barcelona.html#analytics-noticia:relacionada">Así se colocan las últimas piezas de las torres de Lucas y Marcos en la Sagrada Familia de Barcelona</a></div>                                    <div class="author"><a id="m46-1-47" class="page-link">Claudia Vaquero Reina</a></div>                                </div>                            </div></ul></div><div></div></div></div>
<div data-id="r3" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count "></div></div>
<quote class="quote bg-warning-quote" id="m112-6-113">Javier García Fernández: "Impugnó la forma en la que la cultura andaluza había sido apropiada por la dictadura franquista"</quote><p class="pb-article-item-iteration" id="m117-7-118">Carlos Cano<b> se aferró a las raíces del folclore</b>, y fue bien adentro suyo para captar su esencia y las complejidades de la identidad andaluza, porque, como argumenta el historiador Javier García Fernández, Cano "impugnó la forma en la que la cultura andaluza había sido apropiada por la dictadura franquista". A García Fernández, natural de un pueblecito de Granada, le gusta recordar que Cano miraba al mundo siendo andaluz pero lejos del folclorismo reduccionista y del cosmopolitismo uniformador, y le sitúa <b>involucrado en luchas sindicales</b> y políticas, pero también como eslabón entre la <a href="https://www.publico.es/tag/cultura#analytics-noticia:contenido-enlace" title="Más noticias sobre cultura (Público)">cultura</a> andalusí africana y lo que llegaba de ultramar.</p>
<div data-id="r3-fake" class="pb-mobile-ads pb-mobile-robapaginas hidden"></div>
<p class="pb-article-item-iteration" id="m122-8-123">Granada era la ciudad de Carlos Cano, pero <b>fue en Barcelona donde empezó a cantar y componer</b> pensando que era su camino. Antes de hacer carrera musical, como tantos otros andaluces, trabajó de peón de obra. Y resulta muy clarividente el testimonio del escritor <a href="https://twitter.com/fundaciosif/" title="Cuenta de Twitter de la Fundación Jordi Sierra i Fabra" target="_blank"><b>Jordi Sierra i Fabra</b></a>, cuando explica cómo cuando tenía 17 años trabajaba en las oficinas de una empresa de construcción y, cosas de la vida, Carlos Cano fue a pedir trabajo. Sierra i Fabra recuerda cómo al cabo de una semana Cano lo dejó hecho una furia porque consideraba que ese trabajo era una esclavitud. Allí Sierra i Fabra se dio cuenta de que <b>Cano era un rebelde</b>, por eso cuando más adelante lo reencontró convertido en el "Raimon andaluz" no le sorprendieron nada sus letras subversivas.</p>
<div data-id="m1" class="pb-mobile-ads pb-mobile-megabanner hidden"><div class="pb-ads-count "></div></div>
<p class="pb-article-item-iteration" id="m127-9-128">Precisamente para reivindicar a Carlos Cano, el pasado 2 de noviembre en el Ateneu Barcelonès se celebró un homenaje en el que participaron Omar Jurado, David Castillo, el historiador Javier García Fernández, Giulia Valle, Marina Rossell y Paco Ibáñez, que en el libro dice que "Carlos Cano nació para estar comprometido". Ambos cantautores se conocieron en Granada pero se trataron mucho en París, una ciudad que en los setenta del siglo pasado fue un punto de acogida para muchos jóvenes que huían de la censura y la represión.</p><div class="relacionadas"><div class="related-module related-news-between-text"><div class="related"><ul class="collection page-collection related-list-with-image"><div class="item-related-news-between-text add-author no-icon" id="m58-2-59" data-collection="m10-9-11">                                <div class="img"><a id="m62-61-63" class="image page-item-link RelacionadaInline" href="/culturas/comunidades-indigenas-protagonizan-world-press-photo-2022.html#analytics-noticia:relacionada" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2022/11/03/6363a7e303a93.png" loading="lazy" alt="3-11-2022" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2022/11/03/6363a7e303a93.r_1667721479512.0-55-932-578.png" src="/files/module_small_modules_list_horizontal/uploads/2022/11/03/6363a7e303a93.png"></a></div>                                <div class="text">                                    <div class="title"><a id="m73-2-74" class="page-item-link RelacionadaInline" href="/culturas/comunidades-indigenas-protagonizan-world-press-photo-2022.html#analytics-noticia:relacionada">Las comunidades indígenas protagonizan el World Press Photo 2022</a></div>                                    <div class="author"><a id="m68-1-69" class="page-link">Màrius Sin</a></div>                                </div>                            </div></ul></div><div></div></div></div>
<div data-id="r4" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count "></div></div>
<p class="pb-article-item-iteration" id="m132-10-133">El periodista Omar Jurado, responsable de escribir los textos de esta biografía ilustrada, remarca que Carlos Cano es una <b>figura básica dentro del escenario de la canción de autor de España</b> y que su forma de hacer música, de contar historias, entronca con la tradición de los antiguos juglares medievales y con otros nombres ilustres de la canción popular como Serrat, Lago, Víctor Jara o Violeta Parra.</p>
<div data-id="r4-fake" class="pb-mobile-ads pb-mobile-robapaginas hidden"></div>
<div class="social-container" id="m137-11-138">            <div class="module twitter-container col-12 col-md-12 col-lg-12" id="m141-140-142"><blockquote class="module-twitter twitter-tweet" data-lang="es"><a href="https://twitter.com/ateneubcn/status/1587884574977269762?s=20&amp;t=iIkhJyv4WmCCVHmS1lmqew?ref_src=twsrc%5Etfw?ref_src=twsrc%5Etfw">https://twitter.com/ateneubcn/status/1587884574977269762?s=20&amp;t=iIkhJyv4WmCCVHmS1lmqew?ref_src=twsrc%5Etfw</a></blockquote></div>
</div>
<p class="pb-article-item-iteration" id="m148-12-149">El <b>afán de denuncia </b>y una<b> personalidad rebelde ante las injusticias</b> de cualquier tipo y en cualquier ámbito, hacen de Carlos Cano una inspiración que sigue hablando a través de unas canciones que juegan en una liga donde las modas y el tiempo no importan. Quizás porque como él mismo se definió: "Sabed que he sido brujo, escritor, cantante, morisco, gitano, bereber, sirena, <i>gayamba</i>, monjita de convento, bandolero, pirata, guerrillero, abogado de pobres, contrabandista y justiciero. Que me aferro al instinto cuando me traiciona la inteligencia. Que aprendí a cantar y a golpear las cuerdas de mi guitarra como si fueran barrotes de una prisión".<br></p>
</div>

					</div>

                                                                                
            
                    
                                                                                
                                                                                  
                                                                                  
                                                                                  
                                                                                  
                                   
                                        

					                                                	    <div class="subscription-claim-footer"></div>
    
                    					
                                                                                                                                    <ul class="social">
<li class="facebook popup"><a class="HerramientasShareTop" href="https://www.facebook.com/sharer/sharer.php?u=https://www.publico.es/culturas/libro-homenaje-reivindican-carlos-cano-cantautor-transformo-copla-apoyo-humildes.html%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup">
        <span class="icon-facebook-f"></span>
    </a></li>
    <li class="twitter popup"><a class="HerramientasShareTop" href="https://twitter.com/share?url=https://www.publico.es/culturas/libro-homenaje-reivindican-carlos-cano-cantautor-transformo-copla-apoyo-humildes.html%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es&amp;text=Un%20libro%20y%20un%20homenaje%20reivindican%20a%20Carlos%20Cano%2C%20el%20cantautor%20que%20transform%C3%B3%20la%20copla%20y%20apoy%C3%B3%20a%20los%20m%C3%A1s%20humildes" target="popup">
        <span class="icon-twitter"></span>
    </a></li>
    
     

    <li class="whatsapp popup">
    	<a class="HerramientasShareTop" href="whatsapp://send?text=Un%20libro%20y%20un%20homenaje%20reivindican%20a%20Carlos%20Cano,%20el%20cantautor%20que%20transform%C3%B3%20la%20copla%20y%20apoy%C3%B3%20a%20los%20m%C3%A1s%20humildes%20https://www.publico.es/culturas/libro-homenaje-reivindican-carlos-cano-cantautor-transformo-copla-apoyo-humildes.html%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es" data-action="share/whatsapp/share" target="_blank">
            <span class="icon-whatsapp"></span>
        </a>
    </li>

    <li class="telegram popup">
    	<a class="HerramientasShareTop" href="https://telegram.me/share/url?url=https://www.publico.es/culturas/libro-homenaje-reivindican-carlos-cano-cantautor-transformo-copla-apoyo-humildes.html%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es&amp;text=Un%20libro%20y%20un%20homenaje%20reivindican%20a%20Carlos%20Cano,%20el%20cantautor%20que%20transform%C3%B3%20la%20copla%20y%20apoy%C3%B3%20a%20los%20m%C3%A1s%20humildes" target="_blank">
            <span class="icon-telegram-plane"></span>
        </a>
    </li>

    <li class="meneame popup"><a class="HerramientasShareTop" href="https://www.meneame.net/submit?url=https://www.publico.es/culturas/libro-homenaje-reivindican-carlos-cano-cantautor-transformo-copla-apoyo-humildes.html%3Futm_source%3Dmeneame%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup"></a></li>

    <li class="flipboard popup">
        <a class="HerramientasShareTop" href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=Un%20libro%20y%20un%20homenaje%20reivindican%20a%20Carlos%20Cano,%20el%20cantautor%20que%20transform%C3%B3%20la%20copla%20y%20apoy%C3%B3%20a%20los%20m%C3%A1s%20humildes&amp;url=https://www.publico.es/culturas/libro-homenaje-reivindican-carlos-cano-cantautor-transformo-copla-apoyo-humildes.html%3Futm_source%3Dflipboard%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup">
            <span class="icon-flipboard"></span>
        </a>
        </li>
   
        
    </ul>
<div class="pb-ads pb-mobile-ads bottom-outbrain">
            <div class="pb-ads-count OUTBRAIN" data-src="" data-widget-id=""></div>
        </div>

                
                    
                        
            <div class="article-tags">
                <div class="box-title">Etiquetas</div>
                <ul>
<li>
                    <a href="/culturas#analytics-noticia:tags">Culturas</a>
                </li>    
                                                    
                                <li>
                    <a href="/tag/andalucia#analytics-noticia:tags">Andalucía</a> 
                </li>
                                <li>
                    <a href="/tag/libros#analytics-noticia:tags">libros</a> 
                </li>
                                <li>
                    <a href="/tag/cultura#analytics-noticia:tags">Cultura</a> 
                </li>
                                <li>
                    <a href="/tag/public#analytics-noticia:tags">Públic</a> 
                </li>
                                  
                </ul>
</div>       
            
            
    
                                        

                                                                <div class="article-comments" id="article-comments">
        		<div id="comments-container" class="hidden">
			<div id="comments-login-msg">
			</div>
			<div class="container hidden">
				<p class="title">Comentarios</p>
				&lt;% if(canWriteComments) { %&gt;
				<form id="write-comment">
					<div class="content">
						<textarea name="comment" class="comment-box" placeholder="Únete a la conversación..." required="required"></textarea><input class="hidden send" type="submit" value="Enviar"><a class="discard hidden" href="#">Descartar</a>					
						<p class="rules hidden">
														<a href="https://www.publico.es/pages/normas-comentarios-comunidad-publico.html" target="_blank">Recuerda las normas de la comunidad.</a>
													</p>
					</div>
				</form>		
				&lt;% } %&gt;
				<div class="info">
					<p class="count">Comentarios: <span itemprop="commentCount"></span></p>
					<div class="order-by">
						<button class="dropbtn" data-order-by="newest">Ordenar por <span>los más nuevos</span> <i class="fas fa-angle-down" aria-hidden="true"></i></button>
						<div class="dropdown-content">
							<a id="order-by-newest" data-order-by="newest" label-order-by="los más nuevos" href="#">Comentarios más nuevos</a>
							<a id="order-by-oldest" data-order-by="oldest" label-order-by="los más antiguos" href="#">Comentarios más antiguos</a>
						</div>			
					</div>
				</div>
				<ul class="comments">
				&lt;% if(_.allKeys(comments).length &gt; 0) { %&gt;
					&lt;% _.each(comments, function(comment) { %&gt;
					<li id="comment-&lt;%= comment.id %&gt;" class="comment new" data-id="&lt;%= comment.id %&gt;" data-size-proccessed="false">
						<div class="content-image">
							&lt;% if(comment.user.image) { %&gt;
							<img data-img-src="&lt;%= comment.user.image %&gt;" alt="&lt;%= comment.user.username %&gt;">
							&lt;% } else { %&gt;
							<span class="&lt;%= comment.user.color %&gt;">&lt;%= comment.user.firstLetter %&gt;</span>
							&lt;% } %&gt;
						</div>
						<div class="content-text">
							<span class="name">&lt;%= comment.user.username %&gt;</span>
							<div class="tooltip tooltip-effect-1 published">
								<span class="tooltip-item">&lt;%= comment.published %&gt;</span>
								<div class="tooltip-content clearfix">
									&lt;%= comment.dateTime %&gt;
								</div>
							</div>	
							<div class="text">&lt;%= comment.text %&gt;</div>
							<div class="actions">
								<div class="response-content">								
									<a href="#" class="response-count disabled">
										<span class="icon-comment"></span>
									</a>							
									<a href="#" class="response disabled">
										<span class="icon-comments"></span>
										Responder
									</a>								
								</div>					
							</div>
						</div>
						&lt;% if(_.allKeys(comment.children.models).length &gt; 0) { %&gt;
						<ul class="children hidden">
							&lt;% _.each(comment.children.models, function(children) { %&gt;
							&lt;% children = children.toJSON() %&gt;	
							<li id="comment-&lt;%= children.id %&gt;" class="comment new" data-id="&lt;%= children.id %&gt;" data-size-proccessed="false">
								<div class="content-image">
									&lt;% if(children.user.image) { %&gt;
									<img data-img-src="&lt;%= children.user.image %&gt;" alt="&lt;%= children.user.username %&gt;">
									&lt;% } else { %&gt;
									<span class="&lt;%= children.user.color %&gt;">&lt;%= children.user.firstLetter %&gt;</span>
									&lt;% } %&gt;
								</div>
								<div class="content-text">
									&lt;% if(children.parent.id != comment.id) { %&gt;
									<a href="#" data-id="&lt;%= children.parent.id %&gt;" class="response-to"><i class="fas fa-reply" aria-hidden="true"></i> en respuesta a &lt;%= children.parent.username %&gt;</a>
									&lt;% } %&gt;							
									<span class="name">&lt;%= children.user.username %&gt;</span>
									<div class="tooltip tooltip-effect-1 published">
										<span class="tooltip-item">&lt;%= children.published %&gt;</span>
										<div class="tooltip-content clearfix">
											&lt;%= children.dateTime %&gt;
										</div>
									</div>	
									<div class="text">&lt;%= children.text %&gt;</div>			
									<div class="actions">
										<div class="response-content">				
											<a href="#" class="response disabled">Responder</a>
										</div>
									</div>
								</div>
							</li>		
							&lt;% }); %&gt;
						</ul>
						&lt;% } %&gt;
						&lt;% if(canWriteComments) { %&gt;
							<form class="response-form hidden disabled">
								<div class="content">
									<textarea name="comment" class="comment-box" placeholder="" required></textarea><input type="submit" class="send disabled" value="Enviar"><a class="discard disabled" href="#">Descartar</a>
									<input class="parent" name="parent" type="hidden" value=""><p class="rules">
																				<a href="https://www.publico.es/pages/normas-comentarios-comunidad-publico.html" target="_blank">Recuerda las normas de la comunidad.</a>
																			</p>
								</div>
							</form>
						&lt;% } %&gt;
					</li>
					&lt;% }); %&gt;
				&lt;% } else { %&gt;
					<li class="no-rows">No hay comentarios para esta noticia.</li>
				&lt;% } %&gt;
				</ul>
<a href="#" class="load-more btn hidden">Mostrar más comentarios</a>
			</div>
		</div>
        </div>
            
                    
                </div>
                
                                        <div class="column right-side col-12 col-md-4">
            			    						                                                                                                            
                                                                
                                                                
                                                                
                                                                                        <div class="sidebar">

    <div class="pb-ads robapaginas hidden" id="m83-82-84"><div class="pb-ads-count  js-ads-fixed"></div></div>
<aside class="module automatic external-content en-las-redes" id="m94-2-95"><div class="en-las-redes row">
    <div class="cabecera col-12">
        <h2>En las redes</h2>
<!--
        <div class='sponsor'>
            <a href="#"><img src="/commons/img/patrocinios/movistar.png" alt="" /></a>

            <IFRAME SRC="https://ad.doubleclick.net/ddm/adi/N99002.281177PUBLICO/B20623672.213077448;sz=86x37;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" WIDTH=86 HEIGHT=37 MARGINWIDTH=0 MARGINHEIGHT=0 HSPACE=0 VSPACE=0 FRAMEBORDER=0 SCROLLING=no BORDERCOLOR='#000000'>
<SCRIPT language='JavaScript1.1' SRC="https://ad.doubleclick.net/ddm/adj/N99002.281177PUBLICO/B20623672.213077448;abr=!ie;sz=86x37;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?">
</SCRIPT>
</IFRAME>
        </div>   
-->     
    </div>
    <ul class="col-12">
<li><a href="https://www.publico.es/ciencias/coches-hidrogeno-funcionan-precios-autonomia-repostaje-debilidades-riesgos.html#analytics-sidebar:en-las-redes"><span class="number">1.</span><h3 class="text"> Coches de hidrógeno: cómo funcionan, precios, autonomía, repostaje, debilidades y riesgos</h3></a></li>
                                <li><a href="https://www.publico.es/culturas/muere-cantante-actor-estadounidense-aaron-carter-34-anos.html#analytics-sidebar:en-las-redes"><span class="number">2.</span><h3 class="text"> Muere el cantante y actor estadounidense Aaron Carter a los 34 años</h3></a></li>
                                <li><a href="https://www.publico.es/psicologia-y-mente/overthinking-como-hacer-frente-al-pensar-demasiado/#analytics-sidebar:en-las-redes"><span class="number">3.</span><h3 class="text"> Overthinking: cómo hacer frente al 'pensar demasiado'</h3></a></li>
                                <li><a href="https://www.publico.es/sociedad/dimisiones-colegio-medicos-madrid-caos-urgencias-extrahospitalarias-gobierno-ayuso.html#analytics-sidebar:en-las-redes"><span class="number">4.</span><h3 class="text"> Dimisiones en el Colegio de Médicos de Madrid ante el caos en las Urgencias extrahospitalarias del Gobierno de Ayuso</h3></a></li>
                                <li><a href="https://blogs.publico.es/desenredando/2022/11/05/carta-abierta-a-miguel-lago/#analytics-sidebar:en-las-redes"><span class="number">5.</span><h3 class="text"> Carta abierta a Miguel Lago</h3></a></li>
                        </ul>
</div>
</aside><div class="pb-ads robapaginas hidden" id="m99-3-100"><div class="pb-ads-count  js-ads-fixed"></div></div>
<div class="seleccion-publico external-board">

                <div class="module free-text big center" id="m164-163-165">			<p id="m168-167-169">selección público</p>
</div>
<div class="module module-simple module-list" id="m175-1-176">                <div class="modules"><ul class="collection page-collection related-list-with-image" id="m179-178-180">
<li class="add-image add-author no-icon mobile-small mobile-add-image mobile-separator" id="m545-544-546" data-collection="m179-178-180">                                    <div class="aspect-ratio-img">                                        <div class="img"><a id="m554-1-555" class="image page-item-link hovered" href="/sociedad/oposicion-sindicatos-sanitarios-plantan-ayuso-caos-urgencias-extrahospitalarias.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2022/10/14/634912bc21882.jpeg" loading="lazy" alt="El vicepresidente de la Comunidad de Madrid, Enrique Ossorio, y la presidenta, Isabel Díaz Ayuso, durante una sesión plenaria en la Asamblea de Madrid, a 13 de octubre de 2022, en Madrid." src="/files/module_big_mobile//files/crop//uploads/2022/10/14/634912bc21882.r_1667637602950.0-79-1200-753.jpeg" crop-mobile="0-79-1200-753" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2022/10/14/634912bc21882.r_1667637602950.0-79-1200-753.jpeg"></a></div>                                    </div>                                    <div class="text">                                        <div class="category"><a id="m549-548-550" class="page-item-link" href="/sociedad/oposicion-sindicatos-sanitarios-plantan-ayuso-caos-urgencias-extrahospitalarias.html">Sociedad</a></div>                                        <div class="title"><a id="m560-2-561" class="page-item-link" href="/sociedad/oposicion-sindicatos-sanitarios-plantan-ayuso-caos-urgencias-extrahospitalarias.html">Oposición, sindicatos y sanitarios se plantan contra Ayuso por el caos de las Urgencias extrahospitalarias</a></div>                                        <div class="author"><a id="m565-3-566" class="page-item-link" href="/sociedad/oposicion-sindicatos-sanitarios-plantan-ayuso-caos-urgencias-extrahospitalarias.html">Jose Carmona</a></div>                                    </div>                                </li>
<li class="add-image add-author no-icon mobile-small mobile-add-image mobile-separator" id="m573-572-574" data-collection="m179-178-180">                                    <div class="aspect-ratio-img">                                        <div class="img"><a id="m582-1-583" class="image page-item-link" href="/sociedad/pasando-comunidad-madrid-claves-crisis-sanitaria-puesto-foco-gobierno-ayuso.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal//files/crop/uploads/2022/10/28/635c1e2f43bf6.r_1667637614229.0-0-1920-1159.jpeg" loading="lazy" alt="El presidente de Sanitaria 2000, José María Pino García; la presidenta de la Comunidad de Madrid, Isabel Díaz Ayuso, y el consejero de Sanidad de la Comunidad de Madrid, Enrique Ruiz Escudero" src="/files/module_big_mobile//files/crop//uploads/2022/10/28/635c1e2f43bf6.r_1667637614230.0-0-1920-1078.jpeg" crop-mobile="0-0-1920-1078" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2022/10/28/635c1e2f43bf6.r_1667637614230.0-0-1920-1078.jpeg"></a></div>                                    </div>                                    <div class="text">                                        <div class="category"><a id="m577-576-578" class="page-item-link" href="/sociedad/pasando-comunidad-madrid-claves-crisis-sanitaria-puesto-foco-gobierno-ayuso.html">Sociedad</a></div>                                        <div class="title"><a id="m588-2-589" class="page-item-link" href="/sociedad/pasando-comunidad-madrid-claves-crisis-sanitaria-puesto-foco-gobierno-ayuso.html">¿Qué está pasando en la Comunidad de Madrid? Claves de la crisis sanitaria que ha puesto el foco sobre el Gobierno de Ayuso</a></div>                                        <div class="author"><a id="m593-3-594" class="page-item-link" href="/sociedad/pasando-comunidad-madrid-claves-crisis-sanitaria-puesto-foco-gobierno-ayuso.html">Jose Carmona</a></div>                                    </div>                                </li>
<li class="add-image add-author no-icon mobile-small mobile-add-image mobile-separator" id="m629-628-630" data-collection="m179-178-180">                                    <div class="aspect-ratio-img">                                        <div class="img"><a id="m638-1-639" class="image page-item-link hovered" href="/internacional/meloni-salvini-inician-guerra-barcos-rescate-migrantes-mil-personas-espera-puerto.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal//files/crop/uploads/2022/11/04/63655b10a470a.r_1667637622005.0-0-1024-618.jpeg" loading="lazy" alt="Una de las 95 personas rescatadas en el Mediterráneo central esta semana por el barco Rise Above de la ONG Lifeline." src="/files/module_big_mobile//files/crop//uploads/2022/11/04/63655b10a470a.r_1667637622005.0-0-1024-576.jpeg" crop-mobile="0-0-1024-576" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2022/11/04/63655b10a470a.r_1667637622005.0-0-1024-576.jpeg"></a></div>                                    </div>                                    <div class="text">                                        <div class="category"><a id="m633-632-634" class="page-item-link" href="/internacional/meloni-salvini-inician-guerra-barcos-rescate-migrantes-mil-personas-espera-puerto.html">Internacional</a></div>                                        <div class="title"><a id="m644-2-645" class="page-item-link" href="/internacional/meloni-salvini-inician-guerra-barcos-rescate-migrantes-mil-personas-espera-puerto.html">Meloni y Salvini inician su guerra contra los barcos de rescate de migrantes con más de mil personas a la espera de puerto</a></div>                                        <div class="author"><a id="m649-3-650" class="page-item-link" href="/internacional/meloni-salvini-inician-guerra-barcos-rescate-migrantes-mil-personas-espera-puerto.html">Jairo Vargas Martín</a></div>                                    </div>                                </li>
<li class="add-image add-author no-icon mobile-small mobile-add-image mobile-separator" id="m601-600-602" data-collection="m179-178-180">                                    <div class="aspect-ratio-img">                                        <div class="img"><a id="m610-1-611" class="image page-item-link hovered" href="/sociedad/paises-llegan-cumbre-clima-deberes-hechos-planeta-vez-caliente.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal//files/crop/uploads/2022/10/27/635a9c1890a98.r_1667637629821.0-0-1200-728.jpeg" loading="lazy" alt="Activistas de  Extinction Rebellion protestan en las calles de Argentina con motivo de la Cumbre Mundial de Alcaldes (C40)." src="/files/module_big_mobile//files/crop//uploads/2022/10/27/635a9c1890a98.r_1667637629822.0-0-1200-674.jpeg" crop-mobile="0-0-1200-674" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2022/10/27/635a9c1890a98.r_1667637629822.0-0-1200-674.jpeg"></a></div>                                    </div>                                    <div class="text">                                        <div class="category"><a id="m605-604-606" class="page-item-link" href="/sociedad/paises-llegan-cumbre-clima-deberes-hechos-planeta-vez-caliente.html">Sociedad</a></div>                                        <div class="title"><a id="m616-2-617" class="page-item-link" href="/sociedad/paises-llegan-cumbre-clima-deberes-hechos-planeta-vez-caliente.html">Los países llegan a la Cumbre del Clima sin los deberes hechos y con un planeta cada vez más caliente</a></div>                                        <div class="author"><a id="m621-3-622" class="page-item-link" href="/sociedad/paises-llegan-cumbre-clima-deberes-hechos-planeta-vez-caliente.html">Alejandro Tena</a></div>                                    </div>                                </li>
<li class="add-image add-author no-icon mobile-small mobile-add-image mobile-separator" id="m657-656-658" data-collection="m179-178-180">                                    <div class="aspect-ratio-img">                                        <div class="img"><a id="m666-1-667" class="image page-item-link hovered" href="/culturas/movida-franco-rollo-lisergico-dictadura.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal//files/crop/uploads/2022/11/04/6365456270f21.r_1667637644459.0-29-464-311.jpeg" loading="lazy" alt="El grupo sevillano Smash, uno de los iconos lisérgicos del rock andaluz." src="/files/module_big_mobile//files/crop//uploads/2022/11/04/6365456270f21.r_1667637644460.0-47-464-307.jpeg" crop-mobile="0-47-464-307" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2022/11/04/6365456270f21.r_1667637644460.0-47-464-307.jpeg"></a></div>                                    </div>                                    <div class="text">                                        <div class="category"><a id="m661-660-662" class="page-item-link" href="/culturas/movida-franco-rollo-lisergico-dictadura.html">Culturas</a></div>                                        <div class="title"><a id="m672-2-673" class="page-item-link" href="/culturas/movida-franco-rollo-lisergico-dictadura.html">La movida de Franco: así fue el Rollo lisérgico de la dictadura</a></div>                                        <div class="author"><a id="m677-3-678" class="page-item-link" href="/culturas/movida-franco-rollo-lisergico-dictadura.html">Henrique Mariño</a></div>                                    </div>                                </li>
</ul></div>			</div>
</div>
<div class="pb-ads robapaginas hidden" id="m110-5-111"><div class="pb-ads-count  js-ads-fixed"></div></div>
<div class="module autopromo external-content tjt" id="m116-6-117"><!-- data-external="autopromos/tjt.html" --></div>
<div class="pb-ads pb-mobile-ads board-outbrain hidden" id="m121-7-122"><div class="pb-ads-count OUTBRAIN" data-src="" data-widget-id=""></div></div>
<aside class="module automatic external-content hoy-en-portada" id="m127-8-128"><div class="module module-simple add-related">
    <h2 class="title">Hoy en portada</h2>
    <div class="related">
        <ul class="collection page-collection related-list-with-image">
<li class="no-author">
                    <div class="img">
                        <a class="image page-link" style="background: none;" href="https://www.publico.es/politica/modelo-laboral-yolanda-diaz-resiste-incertidumbre-economica-catastrofismo-derecha.html#analytics-sidebar:hoy-en-portada">
                            <img loading="lazy" alt="La vicepresidenta segunda del Gobierno, Yolanda Díaz, este miércoles en el Congreso. — Fernando Villar / EFE" title="La vicepresidenta segunda del Gobierno, Yolanda Díaz, este miércoles en el Congreso. — Fernando Villar / EFE" src="//ficheros.publico.es/resources/img-modulos-xalok/hoy-en-portada/sidebar-0.jpg?20221106090008"></a>
                    </div>
                    <div class="text">
                        <h3 class="title">
                            <a class="page-link" href="https://www.publico.es/politica/modelo-laboral-yolanda-diaz-resiste-incertidumbre-economica-catastrofismo-derecha.html#analytics-sidebar:hoy-en-portada">El modelo laboral de Yolanda Díaz resiste a la incertidumbre económica y al catastrofismo de la derecha</a>
                        </h3>
                                            </div>
                </li>            
                            <li class="no-author">
                    <div class="img">
                        <a class="image page-link" style="background: none;" href="https://www.publico.es/sociedad/cumbre-clima-arranca-empanada-heridas-pandemia-guerra-nuevo-orden-mundial.html#analytics-sidebar:hoy-en-portada">
                            <img loading="lazy" alt="Cartel de la Cumbre del Clima de Egipto en la ciudad de Sharm el-Sheikh. — Sayed Sheasha / REUTERS" title="Cartel de la Cumbre del Clima de Egipto en la ciudad de Sharm el-Sheikh. — Sayed Sheasha / REUTERS" src="//ficheros.publico.es/resources/img-modulos-xalok/hoy-en-portada/sidebar-1.jpg?20221106090009"></a>
                    </div>
                    <div class="text">
                        <h3 class="title">
                            <a class="page-link" href="https://www.publico.es/sociedad/cumbre-clima-arranca-empanada-heridas-pandemia-guerra-nuevo-orden-mundial.html#analytics-sidebar:hoy-en-portada">La Cumbre del Clima arranca empañada por las heridas de la pandemia, la guerra y con un nuevo orden mundial</a>
                        </h3>
                                            </div>
                </li>            
                            <li class="no-author">
                    <div class="img">
                        <a class="image page-link" style="background: none;" href="https://www.publico.es/internacional/ramy-shaath-ex-preso-politico-egipto-cumbre-clima-lavado-cara-regimen-miedo-opresion.html#analytics-sidebar:hoy-en-portada">
                            <img loading="lazy" alt="Ramy Shaath, activista egipcio y palestino y ex preso político del régimen de Al Sisi. — Amnistía Internacional" title="Ramy Shaath, activista egipcio y palestino y ex preso político del régimen de Al Sisi. — Amnistía Internacional" src="//ficheros.publico.es/resources/img-modulos-xalok/hoy-en-portada/sidebar-2.jpg?20221106090010"></a>
                    </div>
                    <div class="text">
                        <h3 class="title">
                            <a class="page-link" href="https://www.publico.es/internacional/ramy-shaath-ex-preso-politico-egipto-cumbre-clima-lavado-cara-regimen-miedo-opresion.html#analytics-sidebar:hoy-en-portada">Ramy Shaath, ex preso político en Egipto: 'La cumbre del clima es un lavado de cara a un régimen de miedo y opresión'</a>
                        </h3>
                                            </div>
                </li>            
                            <li class="no-author">
                    <div class="img">
                        <a class="image page-link" style="background: none;" href="https://www.publico.es/politica/patricio-p-escobal-capitan-real-madrid-condenado-muerte-militar-izquierda-republicana.html#analytics-sidebar:hoy-en-portada">
                            <img loading="lazy" alt="Patricio P. Escobal, tercero por la izquierda, junto a sus compañeros del Real Madrid en una imagen de 1926 en una crónica de 'El imparcial'. — Biblioteca Nacional de España" title="Patricio P. Escobal, tercero por la izquierda, junto a sus compañeros del Real Madrid en una imagen de 1926 en una crónica de 'El imparcial'. — Biblioteca Nacional de España" src="//ficheros.publico.es/resources/img-modulos-xalok/hoy-en-portada/sidebar-3.jpg?20221106090010"></a>
                    </div>
                    <div class="text">
                        <h3 class="title">
                            <a class="page-link" href="https://www.publico.es/politica/patricio-p-escobal-capitan-real-madrid-condenado-muerte-militar-izquierda-republicana.html#analytics-sidebar:hoy-en-portada">Patricio P. Escobal, el capitán del Real Madrid condenado a muerte por militar en Izquierda Republicana</a>
                        </h3>
                                            </div>
                </li>            
                            <li class="no-author">
                    <div class="img">
                        <a class="image page-link" style="background: none;" href="https://www.publico.es/politica/mariano-sanchez-soler-pp-preparando-alianza-vox-alcanzar-moncloa.html#analytics-sidebar:hoy-en-portada">
                            <img loading="lazy" alt="El periodista e historiador Mariano Sánchez Soler con un ejemplar de su último libro 'La larga marcha ultra. Desde la muerte de Franco a Vox (1975-2022)'. — Rocaeditorial" title="El periodista e historiador Mariano Sánchez Soler con un ejemplar de su último libro 'La larga marcha ultra. Desde la muerte de Franco a Vox (1975-2022)'. — Rocaeditorial" src="//ficheros.publico.es/resources/img-modulos-xalok/hoy-en-portada/sidebar-4.jpg?20221106090011"></a>
                    </div>
                    <div class="text">
                        <h3 class="title">
                            <a class="page-link" href="https://www.publico.es/politica/mariano-sanchez-soler-pp-preparando-alianza-vox-alcanzar-moncloa.html#analytics-sidebar:hoy-en-portada">Mariano Sánchez Soler: 'El PP está preparando la alianza con Vox para alcanzar la Moncloa'</a>
                        </h3>
                                            </div>
                </li>            
                    </ul>
</div>
</div>
</aside><div class="pb-ads robapaginas hidden" id="m132-9-133"><div class="pb-ads-count  js-ads-fixed"></div></div>
<aside class="module automatic external-content no-te-puedes-perder" id="m138-10-139"><div class="module module-simple add-related">
        <h2 class="title">No te puedes perder</h2>
        <div class="related">
        <ul class="collection page-collection related-list-with-image">
<li class="no-author">
                    <div class="img">
                        <a class="image page-link" style="background: none;" href="https://www.publico.es/politica/patricio-p-escobal-capitan-real-madrid-condenado-muerte-militar-izquierda-republicana.html#analytics-sidebar:no-te-puedes-perder">
                            <img loading="lazy" alt="Patricio P. Escobal, el capitán del Real Madrid condenado a muerte por militar en Izquierda Republicana" title="Patricio P. Escobal, el capitán del Real Madrid condenado a muerte por militar en Izquierda Republicana" src="//ficheros.publico.es/resources/img-modulos-xalok/no-te-puedes-perder/sidebar-0.jpg?20221106085505"></a>
                    </div>
                    <div class="text">
                        <h3 class="title">
                            <a class="page-link" href="https://www.publico.es/politica/patricio-p-escobal-capitan-real-madrid-condenado-muerte-militar-izquierda-republicana.html#analytics-sidebar:no-te-puedes-perder">Patricio P. Escobal, el capitán del Real Madrid condenado a muerte por militar en Izquierda Republicana</a>
                        </h3>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img">
                        <a class="image page-link" style="background: none;" href="https://www.publico.es/politica/encuestas-dan-razon-viraje-comunicativo-psoe.html#analytics-sidebar:no-te-puedes-perder">
                            <img loading="lazy" alt="Las encuestas dan la razón al viraje comunicativo del PSOE" title="Las encuestas dan la razón al viraje comunicativo del PSOE" src="//ficheros.publico.es/resources/img-modulos-xalok/no-te-puedes-perder/sidebar-1.jpg?20221106085507"></a>
                    </div>
                    <div class="text">
                        <h3 class="title">
                            <a class="page-link" href="https://www.publico.es/politica/encuestas-dan-razon-viraje-comunicativo-psoe.html#analytics-sidebar:no-te-puedes-perder">Las encuestas dan la razón al viraje comunicativo del PSOE</a>
                        </h3>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img">
                        <a class="image page-link" style="background: none;" href="https://www.publico.es/viajes/asi-es-el-rincon-el-palacio-de-la-marquesa-tamara-falco/#analytics-sidebar:no-te-puedes-perder">
                            <img loading="lazy" alt="Así es 'El Rincón', el palacio de la Marquesa Tamara Falcó" title="Así es 'El Rincón', el palacio de la Marquesa Tamara Falcó" src="//ficheros.publico.es/resources/img-modulos-xalok/no-te-puedes-perder/sidebar-2.jpg?20221106085508"></a>
                    </div>
                    <div class="text">
                        <h3 class="title">
                            <a class="page-link" href="https://www.publico.es/viajes/asi-es-el-rincon-el-palacio-de-la-marquesa-tamara-falco/#analytics-sidebar:no-te-puedes-perder">Así es 'El Rincón', el palacio de la Marquesa Tamara Falcó</a>
                        </h3>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img">
                        <a class="image page-link" style="background: none;" href="https://www.publico.es/psicologia-y-mente/overthinking-como-hacer-frente-al-pensar-demasiado/#analytics-sidebar:no-te-puedes-perder">
                            <img loading="lazy" alt="Overthinking: cómo hacer frente al 'pensar demasiado'" title="Overthinking: cómo hacer frente al 'pensar demasiado'" src="//ficheros.publico.es/resources/img-modulos-xalok/no-te-puedes-perder/sidebar-3.jpg?20221106085508"></a>
                    </div>
                    <div class="text">
                        <h3 class="title">
                            <a class="page-link" href="https://www.publico.es/psicologia-y-mente/overthinking-como-hacer-frente-al-pensar-demasiado/#analytics-sidebar:no-te-puedes-perder">Overthinking: cómo hacer frente al 'pensar demasiado'</a>
                        </h3>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img">
                        <a class="image page-link" style="background: none;" href="https://www.publico.es/politica/mariano-sanchez-soler-pp-preparando-alianza-vox-alcanzar-moncloa.html#analytics-sidebar:no-te-puedes-perder">
                            <img loading="lazy" alt="Mariano Sánchez Soler: 'El PP está preparando la alianza con Vox para alcanzar la Moncloa'" title="Mariano Sánchez Soler: 'El PP está preparando la alianza con Vox para alcanzar la Moncloa'" src="//ficheros.publico.es/resources/img-modulos-xalok/no-te-puedes-perder/sidebar-4.jpg?20221106085509"></a>
                    </div>
                    <div class="text">
                        <h3 class="title">
                            <a class="page-link" href="https://www.publico.es/politica/mariano-sanchez-soler-pp-preparando-alianza-vox-alcanzar-moncloa.html#analytics-sidebar:no-te-puedes-perder">Mariano Sánchez Soler: 'El PP está preparando la alianza con Vox para alcanzar la Moncloa'</a>
                        </h3>
                    </div>
                </li>            
                    </ul>
</div>
</div>
</aside><div class="pb-ads robapaginas hidden" id="m143-11-144"><div class="pb-ads-count  js-ads-fixed"></div></div>
</div>
                    			    					            </div>

                                
            
        </div></main></body></html>

    

    
        
        
    </div>
        	<!-- megabanner.html.twig -->
<div class="pb-ads pb-megabanner bottom">
    <div class="content">
	        <div class="aspect-ratio-img">
            <div class="megabanner ">
                                    <div id="sc-superbanner-bottom" class=""></div>
                                                                    	
            </div>
        </div>
    </div>
</div>



        
    
                    
                    
                      

                    
<div class="pb-ads pb-sky-right">
    <div id="sc-skyscraper-right" class="pb-ads hidden ">
    </div>
</div>
      
                
    </div>
</div>

    
                        <div class="menu-bottom burger-menu">    
  <div class="menu-container"><div class="menu-module-container container" id="m542-541-543">                <div class="row">                    <div class="col-12 col-sm-3 col-md-3 menu-col-1"><div class="menu-col-1-row undefined" id="m546-545-547"><nav id="m550-549-551" data-collection="m546-545-547" class="secciones"><div class="row menu-row">                    <div class="wrap-collabsible">                        <input class="toggle" type="checkbox" id="input-m554-553-555"><label id="m554-553-555" class="lbl-toggle" for="input-m554-553-555">SECCIONES</label><div class="secciones-burger-menu-content collapsible-content" id="m559-1-560">                <div class="content-inner">                    <ul class="options col-lg-12"><div class="menu-item undefined" id="m563-562-564">
<li class="module menu-item" id="m567-566-568" data-collection="m563-562-564">            <a href="https://www.publico.es/#analytics-pie:menu" id="m571-570-572" title="">Inicio</a>
</li>
<li class="module menu-item" id="m577-1-578" data-collection="m563-562-564">            <a href="https://www.publico.es/politica#analytics-pie:menu" id="m581-580-582" title="">Política</a>
</li>
<li class="module menu-item" id="m587-2-588" data-collection="m563-562-564">            <a href="https://www.publico.es/sociedad#analytics-pie:menu" id="m591-590-592" title="">Sociedad</a>
</li>
<li class="module menu-item" id="m597-3-598" data-collection="m563-562-564">            <a href="https://www.publico.es/opinion#analytics-pie:menu" id="m601-600-602" title="">Opinión</a>
</li>
<li class="module menu-item" id="m607-4-608" data-collection="m563-562-564">            <a href="https://www.publico.es/tremending/#analytics-pie:menu" id="m611-610-612" title="">Tremending</a>
</li>
<li class="module menu-item" id="m617-5-618" data-collection="m563-562-564">            <a href="https://www.publico.es/internacional#analytics-pie:menu" id="m621-620-622" title="">Internacional</a>
</li>
<li class="module menu-item" id="m627-6-628" data-collection="m563-562-564">            <a href="https://www.publico.es/mujer#analytics-pie:menu" id="m631-630-632" title="">Mujer</a>
</li>
<li class="module menu-item" id="m637-7-638" data-collection="m563-562-564">            <a href="https://www.publico.es/sociedad/m-ambiente#analytics-pie:menu" id="m641-640-642" title="">Medio Ambiente</a>
</li>
<li class="module menu-item" id="m647-8-648" data-collection="m563-562-564">            <a href="https://www.publico.es/politica/memoria-publica#analytics-cabecera-comprimida:menu#analytics-pie:menu" id="m651-650-652" title="">Memoria Pública</a>
</li>
<li class="module menu-item" id="m657-9-658" data-collection="m563-562-564">            <a href="https://www.publico.es/culturas#analytics-pie:menu" id="m661-660-662" title="">Culturas</a>
</li>
<li class="module menu-item" id="m667-10-668" data-collection="m563-562-564">            <a href="https://www.publico.es/ciencias#analytics-pie:menu" id="m671-670-672" title="">Ciencias</a>
</li>
<li class="module menu-item" id="m677-11-678" data-collection="m563-562-564">            <a href="https://www.publico.es/economia#analytics-pie:menu" id="m681-680-682" title="">Economía</a>
</li>
<li class="module menu-item" id="m687-12-688" data-collection="m563-562-564">            <a href="https://www.publico.es/videos/#analytics-pie:menu" id="m691-690-692" title="">Vídeos</a>
</li>
<li class="module menu-item" id="m697-13-698" data-collection="m563-562-564">            <a href="https://especiales.publico.es/podcasts/#analytics-pie:menu" id="m701-700-702" title="">Podcasts</a>
</li>
</div></ul>
</div>            </div>
</div>                </div>            </nav></div></div>                    <div class="col-12 col-sm-3 col-md-3 menu-col-2"><div class="menu-col-2-row undefined" id="m711-1-712">
<nav id="m715-714-716" data-collection="m711-1-712" class="destacados"><div class="row menu-row">                    <div class="wrap-collabsible">                        <input class="toggle" type="checkbox" id="input-m719-718-720"><label id="m719-718-720" class="lbl-toggle" for="input-m719-718-720">DESTACADOS</label><div class="secciones-burger-menu-content collapsible-content" id="m724-1-725">                <div class="content-inner">                    <ul class="options col-lg-12"><div class="menu-item undefined" id="m728-727-729">
<li class="module menu-item" id="m732-731-733" data-collection="m728-727-729">            <a href="https://www.publico.es/public#analytics-pie:menu" id="m736-735-737" title="">Públic</a>
</li>
<li class="module menu-item" id="m742-1-743" data-collection="m728-727-729">            <a href="https://temas.publico.es/#analytics-pie:menu" id="m746-745-747" title="">Especiales en papel</a>
</li>
<li class="module menu-item" id="m752-2-753" data-collection="m728-727-729">            <a href="https://www.publico.es/publico-tv/en-la-frontera#analytics-pie:menu" id="m756-755-757" title="">En la Frontera</a>
</li>
<li class="module menu-item" id="m762-3-763" data-collection="m728-727-729">            <a href="https://www.espacio-publico.com/#analytics-pie:menu" id="m766-765-767" title="" target="_blank">Espacio Público</a>
</li>
</div></ul>
</div>            </div>
</div>                </div>            </nav><nav id="m775-1-776" data-collection="m711-1-712" class="podcasts"><div class="row menu-row">                    <div class="wrap-collabsible">                        <input class="toggle" type="checkbox" id="input-m779-778-780"><label id="m779-778-780" class="lbl-toggle" for="input-m779-778-780">PODCASTS</label><div class="secciones-burger-menu-content collapsible-content" id="m784-1-785">                <div class="content-inner">                    <ul class="options col-lg-12"><div class="menu-item undefined" id="m788-787-789">
<li class="module menu-item" id="m792-791-793" data-collection="m788-787-789">            <a href="https://www.publico.es/podcasts/la-base#analytics-pie:menu" id="m796-795-797" title="">La base</a>
</li>
<li class="module menu-item" id="m802-1-803" data-collection="m788-787-789">            <a href="https://especiales.publico.es/podcasts/barbijaputa/radiojaputa#analytics-pie:menu" id="m806-805-807" title="">Radiojaputa</a>
</li>
</div></ul>
</div>            </div>
</div>                </div>            </nav>
</div></div>                    <div class="col-12 col-sm-3 col-md-3 menu-col-3"><div class="menu-col-3-row undefined" id="m816-2-817"><nav id="m820-819-821" data-collection="m816-2-817" class="colaboradores"><div class="row menu-row">                    <div class="wrap-collabsible">                        <input class="toggle" type="checkbox" id="input-m824-823-825"><label id="m824-823-825" class="lbl-toggle" for="input-m824-823-825">COLABORADORES</label><div class="secciones-burger-menu-content collapsible-content" id="m829-1-830">                <div class="content-inner">                    <ul class="options col-lg-12"><div class="menu-item undefined" id="m833-832-834">
<li class="module menu-item" id="m837-836-838" data-collection="m833-832-834">            <a href="https://eldiariocantabria.publico.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-pie:menu" id="m841-840-842" title="" target="_blank">El Diario Cantabria</a>
</li>
<li class="module menu-item" id="m847-1-848" data-collection="m833-832-834">            <a href="http://www.periodicoclm.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-pie:menu" id="m851-850-852" title="" target="_blank">Periódico CLM</a>
</li>
<li class="module menu-item" id="m857-2-858" data-collection="m833-832-834">            <a href="https://zeleb.publico.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-pie:menu" id="m861-860-862" title="" target="_blank">Zeleb</a>
</li>
<li class="module menu-item" id="m867-3-868" data-collection="m833-832-834">            <a href="https://www.publico.es/viajes/#analytics-pie:menu" id="m871-870-872" title="">Viajes</a>
</li>
<li class="module menu-item" id="m877-4-878" data-collection="m833-832-834">            <a href="https://www.publico.es/ahorro-consumo-responsable/?utm_source=publico&amp;utm_medium=cabecera#analytics-pie:menu" id="m881-880-882" title="">Ahorro y Consumo</a>
</li>
<li class="module menu-item" id="m887-5-888" data-collection="m833-832-834">            <a href="https://elasombrario.publico.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-pie:menu" id="m891-890-892" title="" target="_blank">El Asombrario</a>
</li>
<li class="module menu-item" id="m897-6-898" data-collection="m833-832-834">            <a href="https://salyroca.publico.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-pie:menu" id="m901-900-902" title="" target="_blank">Sal y roca</a>
</li>
<li class="module menu-item" id="m907-7-908" data-collection="m833-832-834">            <a href="http://www.tribunaolimpica.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-pie:menu" id="m911-910-912" title="" target="_blank">Tribuna Olímpica</a>
</li>
<li class="module menu-item" id="m917-8-918" data-collection="m833-832-834">            <a href="https://librujula.publico.es/#analytics-pie:menu" id="m921-920-922" title="">Librújula</a>
</li>
<li class="module menu-item" id="m927-9-928" data-collection="m833-832-834">            <a href="https://www.publico.es/psicologia-y-mente/#analytics-pie:menu" id="m931-930-932" title="">Psicología</a>
</li>
</div></ul>
</div>            </div>
</div>                </div>            </nav></div></div>                    <div class="col-12 col-sm-3 col-md-3 menu-col-4"><div class="menu-col-4-row undefined" id="m941-3-942">
<nav id="m945-944-946" data-collection="m941-3-942" class="especiales"><div class="row menu-row">                    <div class="wrap-collabsible">                        <input class="toggle" type="checkbox" id="input-m949-948-950"><label id="m949-948-950" class="lbl-toggle" for="input-m949-948-950">ESPECIALES</label><div class="secciones-burger-menu-content collapsible-content" id="m954-1-955">                <div class="content-inner">                    <ul class="options col-lg-12"><div class="menu-item undefined" id="m958-957-959">
<li class="module menu-item" id="m962-961-963" data-collection="m958-957-959">            <a href="https://especiales.publico.es/resultados-elecciones#analytics-pie:menu" id="m966-965-967" title="">Resultados electorales</a>
</li>
<li class="module menu-item" id="m972-1-973" data-collection="m958-957-959">            <a href="https://temas.publico.es/quehablelatierra#analytics-pie:menu" id="m976-975-977" title="">Que hable la tierra</a>
</li>
<li class="module menu-item" id="m982-2-983" data-collection="m958-957-959">            <a href="https://temas.publico.es/aparadoras#analytics-pie:menu" id="m986-985-987" title="">Aparadoras</a>
</li>
<li class="module menu-item" id="m992-3-993" data-collection="m958-957-959">            <a href="https://temas.publico.es/denunciantes-corrupcion#analytics-pie:menu" id="m996-995-997" title="">Denunciantes de corrupción</a>
</li>
<li class="module menu-item" id="m1002-4-1003" data-collection="m958-957-959">            <a href="https://temas.publico.es/migracion-climatica/#analytics-pie:menu" id="m1006-1005-1007" title="">Crónicas de la migración climática</a>
</li>
</div></ul>
</div>            </div>
</div>                </div>            </nav><nav id="m1015-1-1016" data-collection="m941-3-942" class="la-republica-de-publico"><div class="row menu-row">                    <div class="wrap-collabsible">                        <input class="toggle" type="checkbox" id="input-m1019-1018-1020"><label id="m1019-1018-1020" class="lbl-toggle" for="input-m1019-1018-1020">LA REPÚBLICA DE pÚBLICO</label><div class="secciones-burger-menu-content collapsible-content" id="m1024-1-1025">                <div class="content-inner">                    <ul class="options col-lg-12"><div class="menu-item undefined" id="m1028-1027-1029">
<li class="module menu-item" id="m1032-1031-1033" data-collection="m1028-1027-1029">            <a href="https://blogs.publico.es/publico/2018/10/04/las-10-banderas-de-publico/#analytics-pie:menu" id="m1036-1035-1037" title="">Las banderas de Público</a>
</li>
<li class="module menu-item" id="m1042-1-1043" data-collection="m1028-1027-1029">            <a href="https://s.publico.es/landing/registro?utm_source=publico&amp;utm_medium=footer&amp;utm_campaign=generico&amp;utm_content=suscriptor_amigo#analytics-pie:menu" id="m1046-1045-1047" title="">Apoya a Público y disfruta de estas ventajas</a>
</li>
<li class="module menu-item" id="m1052-2-1053" data-collection="m1028-1027-1029">            <a href="https://s.publico.es/landing/suscripciones?utm_source=publico&amp;utm_medium=footer&amp;utm_campaign=generico&amp;utm_content=suscriptor#analytics-pie:menu" id="m1056-1055-1057" title="">Únete a Público</a>
</li>
<li class="module menu-item" id="m1062-3-1063" data-collection="m1028-1027-1029">            <a href="https://s.publico.es/landing/regala?utm_campaign=regalo&amp;piano=menu&amp;tpcc=menu_hamburguesa&amp;segment=todosUU&amp;term=navidad_2022#analytics-pie:menu" id="m1066-1065-1067" title="">Regala Público</a>
</li>
<li class="module menu-item" id="m1092-4-1093" data-collection="m1028-1027-1029">            <a href="https://ayuda.publico.es/hc/es#analytics-pie:menu" id="m1096-1095-1097" title="Preguntas y repuestas frecuentes" target="_blank">Preguntas y repuestas frecuentes</a>
</li>
</div></ul>
</div>            </div>
</div>                </div>            </nav>
</div></div>                </div>            </div></div></div>


          <!-- currenturl: http://www.publico.es/culturas/libro-homenaje-reivindican-carlos-cano-cantautor-transformo-copla-apoyo-humildes.html -->



<footer class="pbfooter-main">
   <div class="copy">
      <div class="footer-title"><a href="https://www.publico.es#analytics-pie:logo-publico">Público</a></div>
      <p>DISPLAY CONNECTORS, SL.</p>
      <div class="social-wrapper">
         <ul>
            <li>
                <a href="https://www.facebook.com/diario.publico#analytics-pie:redes-sociales" target="_blank">
                    <span class="icon-facebook-f"></span>
                </a>
            </li>
            <li>
                <a href="https://twitter.com/publico_es#analytics-pie:redes-sociales" target="_blank">
                    <span class="icon-twitter"></span>
                </a>
            </li>
            <li>
                <a href="https://www.instagram.com/publico.es/#analytics-pie:redes-sociales" target="_blank">
                    <span class="icon-instagram"></span>
                </a>
            </li>
            <li>
                <a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw#analytics-pie:redes-sociales" target="_blank">
                    <span class="icon-youtube"></span>
                </a>
            </li>
            <li>
                <a href="https://telegram.me/publico_es#analytics-pie:redes-sociales" target="_blank">
                    <span class="icon-telegram-plane"></span>
                </a>
            </li>
         </ul>
      </div>
              <ul class="items">
          <li><a href="https://www.publico.es/pages/quienes.html#analytics-pie:quienes-somos">¿Quiénes somos?</a></li>
          <li><a href="https://blogs.publico.es/publico/2018/10/04/las-10-banderas-de-publico/#analytics-pie:banderas">Las diez banderas de Público</a></li>
          <li><a href="https://www.publico.es/pages/contacto.html#analytics-pie:contacto">Contacto</a></li>
          <li><a href="https://www.publico.es/pages/publicidad.html#analytics-pie:publicidad">Publicidad</a></li>
          <li><a href="https://www.publico.es/aviso-legal#analytics-pie:aviso-legal">Aviso legal</a></li>
          <li><a href="https://www.publico.es/politica-cookies#analytics-pie:politica-cookies">Política de &#039;cookies&#039;</a></li>
          <li><a href="https://www.publico.es/politica-proteccion-datos#analytics-pie:politica-privacidad">Política de privacidad</a></li>
          <li><a href="javascript:Didomi.preferences.show()">Configurar cookies</a></li>
       </ul>
              
   </div>  

  
      <div class="faldon-suscriptores"></div>

    <div class="faldon-especial-en-papel"></div>
   
</footer>
   
      
   <script type="text/javascript">

(function() {
    var endPoint = '//s.publico.es/commons/vendor/mv/px',
        r = document.referrer,
        tmeta = "",
        turl = "",
        ogt = typeof(document.querySelector) == 'function' && document.querySelector("meta[property='og:title']");

    if (ogt) {
        tmeta = ogt.getAttribute("content");
    }
    if (location.href.indexOf("/tremending") != -1 || location.href.indexOf("/viajes") != -1) {
        var cl = typeof(document.querySelector) == 'function' && document.querySelector("link[rel='canonical']");
        if (cl) turl = cl.getAttribute("href");
    }
    var t = tmeta && tmeta != location.host ? tmeta : document.title;
    var u = turl && turl != '' ? turl : location.href;
    
    // if (location.host == 'www.publico.es' && location.pathname.endsWith('.html') && (location.search.indexOf('utm_') != -1 || location.search.indexOf('fbclid') != -1)) {
      u = u.replace(location.search, '');
    // }
       
    
    var cb = Math.round(1000000000*Math.random()).toString() + Date.now().toString();    
    var mvimg = document.createElement('img'); 
    mvimg.alt = '';
    mvimg.src = endPoint + '?r='+encodeURIComponent(r)+'&t='+encodeURIComponent(t)+'&u='+encodeURIComponent(u)+'&c=publico&cb='+cb;
})();

</script>
   <!-- Facebook Pixel Code -->


<script typ="didomi/javascript" data-vendor="c:vendor-facebook">
   !function(f,b,e,v,n,t,s)
   {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
   n.callMethod.apply(n,arguments):n.queue.push(arguments)};
   if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
   n.queue=[];t=b.createElement(e);t.async=!0;
   t.src=v;s=b.getElementsByTagName(e)[0];
   s.parentNode.insertBefore(t,s)}(window, document,'script',
   'https://connect.facebook.net/en_US/fbevents.js');
   fbq('init', '381980832247521');    fbq('init', '122301429695535');  
   fbq('track', 'PageView');

   var visitanteData = {
      'gaUserType': getCookieValue('gaUserType') || "Anónimo",
      'gaDifferentDays': getCookieValue('gaDifferentDays') || 1
      },
      gaUserId = getCookieValue('gaUserId') || null;
   if (gaUserId) visitanteData['gaUserId'] = gaUserId;

   fbq('trackSingleCustom', '122301429695535', 'PV Visitante', visitanteData);


</script>

<!-- End Facebook Pixel Code -->
   
        
        

      


                  
            
        <!-- Didomi -->
<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
  var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("d892ed41-2bfc-4977-a05e-07be26865229")})();</script>

<script>
    window.didomiOnReady = window.didomiOnReady || [];
    window.didomiEventListeners = window.didomiEventListeners || [];


    $([
      'notice.clickagree',
      'notice.clickdisagree',
      'preferences.clickagreetoall',
      'preferences.clickdisagreetoall',
      'preferences.clicksavechoices',
      // 'consent.changed',
    ]).each(function (i, evento) {
      window.didomiOnReady.push(function () {
        Didomi.on(evento, function () {
          $('body').removeClass('no-scroll');
          $('#didomi-host').hide();
          return true;
        });
      }); 
    });


    window.didomiEventListeners.push({
      event: 'notice.shown',
      listener: function () {
        $('body').addClass('no-scroll');
        $('.pb-sticky-bottom').hide().addClass('hidden');
      }
    });    


    window.didomiConfig = {
      user: {
        bots: {
          consentRequired: false,
          extraUserAgents: ["cXensebot"]
        }
      }
    };


</script>
<!-- /Didomi -->
    
        <div hidden class="zdbutton">
    <a class="open-widget">
        <span class="icon-comment"></span>
    </a>
</div>


<script defer src="/commons/js/bootstrap.min.js?870059f=2211041052" type="text/javascript"></script>        
<script defer src="/commons/js/tweenmax.min.js?870059f=2211041052" type="text/javascript"></script>
<script defer src="/commons/js/pbcommons.js?870059f=2211041052" type="text/javascript"></script>
<script defer src="/commons/js/pb.js?870059f=2211041052" type="text/javascript"></script>       

<script src="/commons/js/ext/smartclip/skin_publico_beta.js?870059f=2211041052" type="text/javascript"></script>       


    
    </body>
</html>
