<!DOCTYPE html>
<html>
    <head>  
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0" />        
        <meta property="fb:pages" content="75084861845" />
        <meta property="fb:app_id" content="517569238253229" />
        <meta name="msvalidate.01" content="E6BB6710574A367B83518AFC31086192" />
        <title>Coronavirus: El Gregorio Marañón investiga un contagio entre sanitarios en la despedida a un residente | Diario Público</title>
                    
            <meta name="keywords" content="Gregorio, Maranon, investiga, contagio, sanitarios, despedida, residente">
                <meta property="article:tag" content="Gregorio, Maranon, investiga, contagio, sanitarios, despedida, residente"/>
        
                <meta name="description" content="&quot;El Hospital continuará un estrecho seguimiento de estos profesionales y culminará la investigación epidemiológica para analizar las posibles responsabilidades derivadas de actos no autorizados en el centro&quot;, ha indicado un portavoz.">
    
        <meta name="category" content="Sociedad">
        <meta name="category_slug" content="sociedad">

        

                                                                                                                                                                     
        

                                                          

        <meta property="og:title" content="El Gregorio Marañón investiga un contagio entre sanitarios en la despedida de un residente"/>
            <meta property="og:description" content="&amp;amp;quot;El Hospital continuará un estrecho seguimiento de estos profesionales y culminará la investigación epidemiológica para analizar las posibles responsabilidades derivadas de actos no autorizados en el centro&amp;amp;quot;, ha indicado un portavoz."/>

            <meta property="og:locale" content="es_ES"/>

            <meta property="og:type" content="article"/>

                    <meta property="article:section" content="Sociedad"/>

                            <meta property="og:url" content="http://www.publico.es/sociedad/coronavirus-gregorio-maranon-investiga-contagio-sanitarios-despedida-residente.html"/>

    <link rel="canonical" href="https://www.publico.es/sociedad/coronavirus-gregorio-maranon-investiga-contagio-sanitarios-despedida-residente.html" />
    <link rel="amphtml" href="https://m.publico.es/sociedad/coronavirus-gregorio-maranon-investiga-contagio-sanitarios-despedida-residente.html/amp" />
    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.publico.es/sociedad/coronavirus-gregorio-maranon-investiga-contagio-sanitarios-despedida-residente.html" />

    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@publico_es">
    <meta name="twitter:title" content="El Gregorio Marañón investiga un contagio entre sanitarios en la despedida de un residente">
          <meta name="twitter:description" content="&amp;quot;El Hospital continuará un estrecho seguimiento de estos profesionales y culminará la investigación epidemiológica para analizar las posibles responsabilidades derivadas de actos no autorizados en el centro&amp;quot;, ha indicado un portavoz.">
    
                    <meta property="og:image" content="https://www.publico.es/uploads/2020/04/01/5e843c098ae4c.jpeg"/>

    <meta name="twitter:image" content="https://www.publico.es/uploads/2020/04/01/5e843c098ae4c.jpeg">
    
        
                                <meta property="article:tag" content="Gregorio Marañón"/>

                            <meta property="article:tag" content="Covid-19"/>

                            <meta property="article:tag" content="Actualidad Coronavirus"/>

            


    
            
        <!-- Header -->
        <link href="/commons/css/font-awesome.min.css?977c3eb=2006041703" rel="stylesheet" />
                <link href="/commons/css/pbbootstrap.min.css?977c3eb=2006041703" rel="stylesheet" />
                
        <link href="/commons/css/publico.min.css?977c3eb=2006041703" rel="stylesheet" />
               

        <script src="/commons/js/jquery-3.1.0.min.js?977c3eb=2006041703" type="text/javascript"></script>
        <script src="/commons/js/bootstrap.min.js?977c3eb=2006041703" type="text/javascript"></script>        
        <script src="/commons/js/tweenmax.min.js?977c3eb=2006041703" type="text/javascript"></script>
        <script src="/commons/js/pbcommons.js?977c3eb=2006041703" type="text/javascript"></script>
        <script src="/commons/js/pb.js?977c3eb=2006041703" type="text/javascript"></script>       


                
        <!-- Favicon -->
        <link rel="apple-touch-icon" sizes="57x57" href="/commons/img/favicon/apple-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/commons/img/favicon/apple-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/commons/img/favicon/apple-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/commons/img/favicon/apple-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/commons/img/favicon/apple-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/commons/img/favicon/apple-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/commons/img/favicon/apple-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/commons/img/favicon/apple-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="/commons/img/favicon/apple-icon-180x180.png">
        <link rel="icon" type="image/png" sizes="192x192"  href="/commons/img/favicon/android-icon-192x192.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/commons/img/favicon/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="96x96" href="/commons/img/favicon/favicon-96x96.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/commons/img/favicon/favicon-16x16.png">
        <link rel="manifest" href="/commons/img/favicon/manifest.json">
        <meta name="msapplication-TileColor" content="#ffffff">
        <meta name="msapplication-TileImage" content="/commons/img/favicon/ms-icon-144x144.png">
        <meta name="theme-color" content="#ffffff">  
                <!-- Google Sign-In -->
        <script src="//apis.google.com/js/api:client.js"></script>

                <script src="/commons/js/jquery.newsTicker.min.js?977c3eb=2006041703" type="text/javascript"></script>
        <script src="/commons/js/jquery.marquee.min.js?977c3eb=2006041703"></script>
        <script src="/commons/js/jquery.pause.min.js?977c3eb=2006041703"></script>
        <script src="/commons/js/jquery.mCustomScrollbar.concat.min.js?977c3eb=2006041703"></script>
        
	 
    	<script src="/commons/js/app-1.0.0.min.js?977c3eb=2006041703"></script>
	 

            
			        	<script src="/commons/js/dev/pages/pb.page.article.js?977c3eb=2006041703"></script>    
		        		
    
    <script>
    $(document).ready(function(){
        pbPageController = new PageArticle();
    });   
    </script>
        <meta name="theme-color" content="#ffffff">
            
            	<link rel="stylesheet" href="/css/01be719.css?977c3eb=2006041703">
        <link href="/css/print.css?977c3eb=2006041703" media="print" rel="stylesheet" type="text/css" />
    


    <link href='/css/bxslider/jquery.bxslider.css?977c3eb=2006041703' rel='stylesheet' type='text/css'>
            



        <script src="/js/global.js?977c3eb=2006041703" type="text/javascript"></script>
 
        <script src="/js/8a5b281.js?977c3eb=2006041703" type="text/javascript"></script>
    
        
            
	

        <script async src="https://platform.twitter.com/widgets.js?977c3eb=2006041703" charset="utf-8"></script>
        <script type="text/javascript" src="/bundles/publicocms/javascripts/nwmatcher.min.js?977c3eb=2006041703"></script>
        <!--[if (gte IE 6)&(lte IE 8)]>
        <script type="text/javascript" src="/bundles/publicocms/javascripts/selectivizr-min.js?977c3eb=2006041703"></script>
        <link href="/css/ie.css?977c3eb=2006041703" media="screen, projection" rel="stylesheet" type="text/css" />
        <![endif]-->    
    

        <script type="text/javascript" src="/javascripts/lib/jquery/wf_linked/jquery.wf_linked_selectors.js"></script> 

        <script type="text/javascript" src="/javascripts/lib/jquery/raty/jquery.raty.min.js"></script> 


            <script src="/js/665d2d8.js?977c3eb=2006041703" type="text/javascript"></script>
        
                                                        
        
        
            
        
                                            
                                                                                                                     

    
                                                                            
            
                                
    
             
    
            <script>
    dataLayer = [{
        'henneoDevice': navigator.userAgent.search(/mobile/i) > 0 ? 'mobile' : 'desktop',
        'henneoPathName': location.pathname,

            'henneoHostName': 'www.publico.es',
    
            'henneoABTesting': '',
    
            'gaCanonicalUrl': 'http://www.publico.es/sociedad/coronavirus-gregorio-maranon-investiga-contagio-sanitarios-despedida-residente.html',
    	    				    'henneoSection':'sociedad',        
			    				    'henneoPage':'noticia',        
			    				    'henneoCategories':['sociedad','sociedad/sanidad'],        
			    				    'henneoTags':['gregorio-maranon','covid-19','actualidad-coronavirus'],        
			    				    'henneoUniqueId':'2896695',        
			    			    				    'gaProject':'Xalok2',        
			    			    				    'gaDeviceTemplate':'responsive',        
			    				    'gaPageType':'noticia',        
			    				    'gaSection':'sociedad',        
			    				    'gaCategories':['sociedad','sociedad/sanidad'],        
			    				    'gaTags':['gregorio-maranon','covid-19','actualidad-coronavirus'],        
			    				    'gaAuthors':['europa press'],        
			    				    'gaPublishedDate':'2020-06-04'        
			            }];

    if (dataLayer[0]['gaAuthors'].length == 0) {
        dataLayer[0]['gaAuthors'] = "Sin especificar";
    }

    if (typeof(dataLayer[0]['gaPublishedDate']) == 'undefined' || dataLayer[0]['gaPublishedDate'].length == 0) {
        dataLayer[0]['gaPublishedDate'] = "N/A";
    }    
    </script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-PTC4Z5');</script>
    <!-- End Google Tag Manager -->   


         
        <!-- Google Optimize -->
        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-2651254-9"></script>
        <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());
        gtag('config', 'UA-2651254-9', { 'optimize_id': 'GTM-TQF9ZGW'});
        </script>
        <!-- Captura evento -->
        <script>
        $(document).ready(function () {
            $(document).on('click', 'a.CabeceraBotonUnetePublico', function(ev) {
                if (gtag) {
                    gtag('event', 'click', {
                          'event_category': 'Tests A/B',
                          'event_label': 'Click CabeceraBotonUnetePublico',
                          'value': 1
                    });
                }
            });
        });   
        </script>
        <!-- Anti-flicker snippet (recommended)  -->
        <style>.async-hide { opacity: 0 !important} </style>
        <script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
        h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
        (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
        })(window,document.documentElement,'async-hide','dataLayer',4000,
        {'GTM-TQF9ZGW':true});</script>
        <!-- Fin Google Optimize -->
        

        
    </head>
    <body         
    class="article-page article-responsive full-page section-sociedad" data-page-id="2896695" data-url="/sociedad/coronavirus-gregorio-maranon-investiga-contagio-sanitarios-despedida-residente.html" itemscope="itemscope" itemtype="https://schema.org/NewsArticle">
        <div id="x01" class="pb-ads hidden henneoHB"></div>
<div id="x02" class="pb-mobile-ads hidden henneoHB"></div>


                        <div id="pbheader-main" class="pbheader-main responsive"><div class="main-header"><nav class="main-navbar"><div class="navbar-header row"><a class="CabeceraIconoPublico navbar-brand" href="https://www.publico.es"><img src="/commons/img/logo-white.png" alt="Público" /></a><div class="col-lg-12"><button class="CabeceraHamburguesaAbrir toggle-menu navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse" aria-expanded="false" aria-controls="navbar-collapse"><span class="CabeceraHamburguesaCerrar"></span></button><a class="CabeceraIconoTJT navbar-brand-secondary" href="http://www.periodismotransparente.es/?utm_source=publico&utm_medium=desktop&utm_campaign=landing&utm_content=headerLogo" target="_blank"><img src="/commons/img/tjt/isotipo-white.svg" alt="Tj Tool, herramienta para crear el Mapa de Transparencia de la información" /></a><a href="#" class="search" data-toggle="collapse" data-target="#search-form" aria-expanded="false" aria-controls="search-form"><i class="fa fa-search"></i></a><a href="/my-account" class="my-account hidden" data-toggle="collapse" data-target="#my-account-info" aria-expanded="false" aria-controls="my-account-info"><% if(image) { %><img data-src="<%= image %>" alt="" /><% } else { %><i class="fa fa-user-circle" aria-hidden="true"></i><% } %></a><a href="https://re.publico.es/ventajas?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=cabecera" class="CabeceraBotonUnetePublico signin hidden" ><span>Únete a Público</span><span class="only-mobile">Únete</span></a><a href="/login" class="CabeceraBotonIniciarSesion login hidden" data-toggle="collapse" data-target="#login-info" aria-expanded="false" aria-controls="login-info"> Inicia sesión </a></div></div></nav></div><div class="collapse my-account-info" id="my-account-info" data-parent="#pbheader-main"><div class="my-account-container"><div class="content"><div class="info hidden"><div class="text"><div class="links-my-account"><ul><li><a href="https://re.publico.es/usuario/datos" class="edit">Editar mi cuenta</a></li></ul></div><a href="#" class="logout">Cerrar sesión</a></div></div></div></div></div><div class="collapse search-form" id="search-form" data-parent="#pbheader-main"><button class="close-icon active" data-toggle="collapse" data-target="#search-form"><span></span></button><div class="content"><div class="container"><form method="GET" action="////www.publico.es/search"><input type="text" id="query" name="query" placeholder="Buscar noticias, autores, opinión..."/><input type="submit" value="Buscar" /></form></div></div></div><div class="collapse login-info login-signin" id="login-info" data-parent="#pbheader-main"><div class="login-container"><div class="content"><button class="close-icon active" data-toggle="collapse" data-target="#login-info"><span></span></button><div class="copy-text-container hidden"><p class="copy">Para poder iniciar sesión tienes que aceptar nuestra <a href="https://www.publico.es/aviso-legal" target="_blank">política de privacidad</a>. <a href="#" class="btn accept-privacy-policy">Acepto</a></p></div><p class="title">Inicia sesión</p><p class="msg hidden"></p><ul class="buttons"><li class="email"><a href="#" id="btnUserLogin" data-toggle="collapse" data-target="#userandpass-info" aria-controls="userandpass-info"><i class="fa fa-envelope-open-o" aria-hidden="true"></i>Entra con tu cuenta de correo</a></li><li class="facebook"><a href="#" id="btnFacebookLogin"><i class="fa fa-facebook" aria-hidden="true"></i>Entra con tu cuenta de Facebook</a></li><li class="google"><a href="#" id="btnGoogleLogin"><i class="fa fa-google" aria-hidden="true"></i>Entra con tu cuenta de Google</a></li></ul><p class="footer">¿No tienes usuario? <a href="https://re.publico.es/ventajas?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=login" class="signin">Únete</a></p></div></div></div><div class="collapse login-info login-signin" id="userandpass-info" data-parent="#pbheader-main"><div class="login-container"><div class="content"><button class="close-icon active" data-toggle="collapse" data-target="#userandpass-info"><span></span></button><a href="#" title="Volver" class="prev" data-toggle="collapse" data-target="#login-info"><span></span></a><p class="title">Inicia sesión</p><p class="msg hidden"></p><p class="text">Introduce tu usuario y contraseña</p><form action="" method="post"><input name="user" id="user" type="email" value="" placeholder="Email" required /><input name="password" id="password" type="text" value="" placeholder="Contraseña" required /><div class="control control-checkbox remember">No cerrar la sesión
        <input name="remember" id="remember" type="checkbox" checked /><div class="control_indicator"></div></div><button class="btn">Entrar</button></form><p class="footer"><a href="#" class="signin" data-toggle="collapse" data-target="#forgot-info">¿Olvidaste tu contraseña?</a></p></div></div></div><div class="collapse login-info login-signin" id="forgot-info" data-parent="#pbheader-main"><div class="login-container"><div class="content"><button class="close-icon active" data-toggle="collapse" data-target="#forgot-info"><span></span></button><a href="#" title="Volver" class="prev" data-toggle="collapse" data-target="#userandpass-info"><span></span></a><p class="title">Recuperar contraseña</p><p class="msg hidden"></p><p class="text">Indica tu cuenta de correo</p><form action="" method="post"><input name="user" id="user" type="email" value="" placeholder="Email" required /><button class="btn">Recuperar</button></form></div></div></div><div class="collapse navbar-collapse" id="navbar-collapse" data-parent="#pbheader-main"><div class="container"><div class="content align-middle"><div class="row only-mobile"><div class="col-12"><a href="/my-account" class="my-account hidden" data-toggle="collapse" data-target="#my-account-info" aria-expanded="false" aria-controls="my-account-info"><% if(image) { %><img data-src="<%= image %>" alt="" /><% } else { %><span class="avatar <%= color %>"><%= firstLetter %></span><% } %></a><a href="https://re.publico.es/ventajas?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=cabecera" class="CabeceraBotonUnetePublico signin hidden" ><span>Únete a Público</span><span class="only-mobile">Únete</span></a><a href="/login" class="CabeceraBotonIniciarSesion login hidden" data-toggle="collapse" data-target="#login-info" aria-expanded="false" aria-controls="login-info"> Inicia sesión </a></div></div><div class="row justify-content-center"><div class="menu-bottom burger-menu"><div class="container"><div class="row"><div class="col-12 col-sm-4 col-md-4"><nav class="secciones"><div class="wrap-collabsible"><input id="seccionesburgermenu" class="toggle" type="checkbox"><label for="seccionesburgermenu" class="lbl-toggle">Secciones</label><div class="secciones-burger-menu-content collapsible-content"><div class="content-inner"><ul class="col-lg-12"><li><a href="https://www.publico.es/" title="Inicio">Inicio</a></li><li><a href="https://www.publico.es/politica" title="Política">Política</a></li><li><a href="https://blogs.publico.es/" title="Opinión">Opinión</a></li><li><a href="https://www.publico.es/politica/memoria-publica" title="Memoria Pública">Memoria Pública</a></li><li><a href="https://www.publico.es/sociedad/igualdad" title="Mujer">Mujer</a></li><li><a href="https://especiales.publico.es/es/eltiempo/" title="Clima">Clima</a></li><li><a href="https://www.publico.es/economia" title="Economía">Economía</a></li><li><a href="https://www.publico.es/politica/tribunales" title="Tribunales">Tribunales</a></li><li><a href="https://www.publico.es/internacional" title="Internacional">Internacional</a></li><li><a href="https://www.publico.es/ciencias" title="Ciencias">Ciencias</a></li><li><a href="https://www.publico.es/culturas" title="Culturas">Culturas</a></li><li><a href="https://www.publico.es/videos/" title="Vídeos">Vídeos</a></li><li><a href="https://www.publico.es/tremending" title="Tremending">Tremending</a></li><li><a href="https://www.publico.es/public" title="Públic">Públic</a></li><li><a href="https://www.publico.es/publico-tv/" title="Público TV">Público TV</a></li></ul></div></div></div></nav></div><div class="col-12 col-sm-4 col-md-4"><nav class="destacados"><div class="wrap-collabsible"><input id="destacadosburgermenu" class="toggle" type="checkbox"><label for="destacadosburgermenu" class="lbl-toggle">Destacados</label><div class="destacados-burger-menu-content collapsible-content"><div class="content-inner"><ul class="col-lg-12"><li><a href="https://www.publico.es/publico-tv/en-la-frontera" title="En la frontera">En la frontera</a></li><li><a href="https://www.publico.es/publico-tv/otra-vuelta-de-tuerka" title="Otra vuelta de tuerka">Otra vuelta de tuerka</a></li><li><a href="https://www.publico.es/publico-tv/deforme-semanal" title="Deforme semanal">Deforme semanal</a></li><li><a href="https://www.publico.es/publico-tv/espacio-publico" title="Espacio Público">Espacio Público</a></li><li><a href="https://especiales.publico.es/pages/el-quinze" title="El Quinze">El Quinze</a></li></ul></div></div></div></nav><nav class="servicios"><div class="wrap-collabsible"><input id="serviciosburgermenu" class="toggle" type="checkbox"><label for="serviciosburgermenu" class="lbl-toggle">Servicios</label><div class="servicios-burger-menu-content collapsible-content"><div class="content-inner"><ul class="col-lg-12"><li><a href="https://www.minijuegos.com/" target="_blank">Minijuegos</a></li></ul></div></div></div></nav></div><div class="col-12 col-sm-4 col-md-4"><nav class="especiales"><div class="wrap-collabsible"><input id="especialesburgermenu" class="toggle" type="checkbox"><label for="especialesburgermenu" class="lbl-toggle">Especiales</label><div class="especiales-burger-menu-content collapsible-content"><div class="content-inner"><ul class="col-lg-12"><li><a href="https://especiales.publico.es/resultados-elecciones/generales/2019-10N/" title="10N - Elecciones Generales 2019">10N - Elecciones Generales 2019</a></li><li><a href="https://temas.publico.es/ciudades-para-convivir/" title="Ciudades para (con)vivir">Ciudades para (con)vivir</a></li><li><a href="https://temas.publico.es/animalismo-o-barbarie/" title="Animalismo o barbarie">Animalismo o barbarie</a></li><li><a href="https://especiales.publico.es/resultados-elecciones/municipales/2019/" title="26M - Elecciones Municipales 2019">26M - Elecciones Municipales 2019</a></li><li><a href="https://especiales.publico.es/resultados-elecciones/autonomicas/2019/autonomias" title="26M - Elecciones Autonómicas 2019">26M - Elecciones Autonómicas 2019</a></li><li><a href="https://especiales.publico.es/resultados-elecciones/europeas/2019/" title="26M - Elecciones Europeas 2019">26M - Elecciones Europeas 2019</a></li><li><a href="https://temas.publico.es/80-aniversario-final-guerra-civil/" title="80 aniversario de la Guerra Civil">80 aniversario de la Guerra Civil</a></li></ul></div></div></div></nav></div></div></div></div><div class="social-wrapper menu-bottom burger-menu col-12 col-sm-12 col-md-4 col-lg-3"><nav class="redes-sociales"><div class="wrap-collabsible"><input id="redessocialesburgermenu" class="toggle" type="checkbox"><label for="redessocialesburgermenu" class="lbl-toggle hidden-desktop">Redes sociales</label><div class="redessociales-burger-menu-content collapsible-content"><div class="content-inner"><ul class="col-lg-12"><li><a href="https://www.facebook.com/diario.publico" target="_blank">Facebook</a></li><li><a href="https://twitter.com/publico_es" target="_blank">Twitter</a></li><li><a href="https://www.instagram.com/publico.es/" target="_blank">Instagram</a></li><li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank">Youtube</a></li><li><a href="https://telegram.me/publico_es" target="_blank">Telegram</a></li></ul></div></div></div></nav></div><div class="only-mobile col-12 col-sm-12 col-md-4 col-lg-12"><a href="#" class="search" data-toggle="collapse" data-target="#search-form" aria-expanded="false" aria-controls="search-form">Buscar</a></div></div></div></div></div><!-- /.navbar-collapse --></div><p class="header-msg-link hidden" data-thanks="Gracias por apoyar un periodismo valiente"><a href="https://re.publico.es/unete/datos?utm_source=publico&utm_medium=top_home&utm_campaign=new_web" target="_blank">¿Nos ayudas a hacer un periodismo valiente?</a></p>        
            
                          <div class="pbsubmenu-main home">
            <ul>
                              <li><a href="https://www.publico.es/politica" title="Política">Política</a></li>
               <li><a href="https://blogs.publico.es/" title="Opinión">Opinión</a></li>
               <li><a href="https://www.publico.es/politica/memoria-publica" title="Memoria Pública">Memoria Pública</a></li>
               <li><a href="https://www.publico.es/sociedad/igualdad" title="Mujer">Mujer</a></li>
               <li><a href="https://www.publico.es/sociedad/m-ambiente" title="Clima">Clima</a></li>
               <li><a href="https://www.publico.es/economia" title="Economía">Economía</a></li>
               <li><a href="https://www.publico.es/politica/tribunales" title="Tribunales">Tribunales</a></li>         
               <li><a href="https://www.publico.es/tremending/" title="Tremending">Tremending</a></li>
               <li class="public"><a href="https://www.publico.es/public" title="Públic">Públic</a></li>
               <li class="publico-tv">
                  <a href="https://www.publico.es/publico-tv/">
                     <img src="/commons/img/sites/ptv-black-small.png" alt="Público TV" title="Público TV" />
                  </a>
                  </li>  
                        
            </ul>
      </div>
            
    <div id="info-submenu">
        <div class="container">
            <div class="align-middle">
                <div class="text">
                    <p class="title">
                                                                                                <span>Estás leyendo:</span>
                        <a href="#" class="toTop" title="El Gregorio Marañón investiga un contagio entre sanitarios en la despedida de un residente">El Gregorio Marañón investiga un contagio entre sanitarios en la despedida de un residente</a>
                    </p>
                </div>
                <div class="icons">
                    <ul>            
                        <li>
                            <div class="share-link-container hovercolor">
		<ul class="share-links">
	   <li class="facebook">
	   		<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.publico.es/sociedad/coronavirus-gregorio-maranon-investiga-contagio-sanitarios-despedida-residente.html%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
	   </li>
	   <li class="twitter">
	   		<a href="http://twitter.com/intent/tweet?url=http://www.publico.es/sociedad/coronavirus-gregorio-maranon-investiga-contagio-sanitarios-despedida-residente.html%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
	   	</li>
	   <li class="whatsapp">
	   		<a href="whatsapp://send?text=http://www.publico.es/sociedad/coronavirus-gregorio-maranon-investiga-contagio-sanitarios-despedida-residente.html%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dweb" data-action="share/whatsapp/share" target="_blank"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
	   </li>
	   <li class="telegram">
	   		<a href="https://telegram.me/share/url?url=http://www.publico.es/sociedad/coronavirus-gregorio-maranon-investiga-contagio-sanitarios-despedida-residente.html%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fa fa-paper-plane" aria-hidden="true"></i></a>
	   </li>	   
	   
	   	</ul>
</div>                        </li>
                                                <li><a class="comments go-to" href="#comments-container"><i class="fa fa-commenting-o" aria-hidden="true"></i></a></li>            
                                    
                    </ul>
                </div>
            </div>
        </div>
    </div>

<div class="main">
    <div class="container">
                    <div class="pb-ads pb-megabanner pb-mobile-ads top hidden">
    <div class="content">
	        <div class="megabanner top">
                            <div id="Top" class="henneoHB"></div>
                        	
        </div>
    </div>
</div>
        

                    <div class="pb-ads pb-sky-left">
        <div id="x31" class="henneoHB ">
        </div>
</div>

    
                    
        
    <div class="article-container">
                    
    <main class="article"><meta itemprop="mainEntityOfPage" content="https://www.publico.es">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" class="article-publisher">
                <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                    <meta itemprop="url" content="https://www.publico.es/images/base/logo_big.png">
<img src="https://www.publico.es/images/base/logo_big.png" alt="Público">
</div>
                <span itemprop="name">Público</span>
            </div>

            
                                                
                    

            
            
             
            
                           

                   
                            
            <header class="article-header row"><div class="article-header-title col-12" itemprop="headline name">
                    
                <h1>
<span>Coronavirus</span> El Gregorio Marañón investiga un contagio entre sanitarios en la despedida de un residente</h1>
</div>
                <div class="article-header-epigraph col-12" itemprop="description">
                    
                <h2 id="m69-68-70">"El Hospital continuará un estrecho seguimiento de estos profesionales y culminará la investigación epidemiológica para analizar las posibles responsabilidades derivadas de actos no autorizados en el centro", ha indicado un portavoz.</h2>
</div>
                                                
                                                    <ul class="social">
<li class="facebook popup"><a class="HerramientasShareTop" href="https://www.facebook.com/sharer/sharer.php?u=https://www.publico.es/sociedad/coronavirus-gregorio-maranon-investiga-contagio-sanitarios-despedida-residente.html%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup"><i class="fa fa-facebook"></i></a></li>
    <li class="twitter popup"><a class="HerramientasShareTop" href="https://twitter.com/share?url=https://www.publico.es/sociedad/coronavirus-gregorio-maranon-investiga-contagio-sanitarios-despedida-residente.html%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es&amp;text=El%20Gregorio%20Mara%C3%B1%C3%B3n%20investiga%20un%20contagio%20entre%20sanitarios%20en%20la%20despedida%20de%20un%20residente" target="popup"><i class="fa fa-twitter"></i></a></li>
    
     

    <li class="whatsapp popup">
    	<a class="HerramientasShareTop" href="whatsapp://send?text=El%20Gregorio%20Mara%C3%B1%C3%B3n%20investiga%20un%20contagio%20entre%20sanitarios%20en%20la%20despedida%20de%20un%20residente%20https://www.publico.es/sociedad/coronavirus-gregorio-maranon-investiga-contagio-sanitarios-despedida-residente.html%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es" data-action="share/whatsapp/share" target="_blank"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
    </li>

    <li class="telegram popup">
    	<a class="HerramientasShareTop" href="https://telegram.me/share/url?url=https://www.publico.es/sociedad/coronavirus-gregorio-maranon-investiga-contagio-sanitarios-despedida-residente.html%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es&amp;text=El%20Gregorio%20Mara%C3%B1%C3%B3n%20investiga%20un%20contagio%20entre%20sanitarios%20en%20la%20despedida%20de%20un%20residente" target="_blank"><i class="fa fa-paper-plane" aria-hidden="true"></i></a>
    </li>

    <li class="meneame popup"><a class="HerramientasShareTop" href="https://www.meneame.net/submit?url=https://www.publico.es/sociedad/coronavirus-gregorio-maranon-investiga-contagio-sanitarios-despedida-residente.html%3Futm_source%3Dmeneame%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup"></a></li>
   
        
    </ul></header><div class="before-main-image">
        <div data-id="t1" class="pb-mobile-ads pb-mobile-megabanner hidden"><div class="pb-ads-count henneoHB"></div></div>                  
    </div>
    
            <div class="article-content row">
                <div class="column left-side col-12 col-md-8">
                    
                            <div class="before-text">
        <div class="pb-ads megabanner-left hidden"><div class="pb-ads-count henneoHB js-ads-fixed"></div></div>                   
    </div>
                    
                    <div class="article-multimedia-content">
                                                                        

                                            <figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="module-image horizontal article-multimedia-info" id="m502-501-503"><a href="/uploads/2020/04/01/5e843c098ae4c.jpeg" data-lightbox="undefined" data-title="31/03/2020.- El personal sanitario del madrileño hospital Gregorio Marañón agradece los aplausos por su labor. / EFE - KIKO HUESCA" class="ImagenAperturaExpand expand"><div id="m506-505-507" class="image" style="background: none;">
<meta itemprop="headline" content="31/03/2020.- El personal sanitario del madrileño hospital Gregorio Marañón agradece los aplausos por su labor. / EFE - KIKO HUESCA">
<meta itemprop="height" content="340">
<meta itemprop="url" content="https://www.publico.es/files/article_main/uploads/2020/04/01/5e843c098ae4c.jpeg">
<meta itemprop="width" content="660">
<img class="ImagenAperturaClick" itemprop="image" data-img="/files/article_main/uploads/2020/04/01/5e843c098ae4c.jpeg" alt="31/03/2020.- El personal sanitario del madrileño hospital Gregorio Marañón agradece los aplausos por su labor. / EFE - KIKO HUESCA" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2020/04/01/5e843c098ae4c.r_1591296884679.0-103-1200-777.jpeg" src="/files/article_main/uploads/2020/04/01/5e843c098ae4c.jpeg">
</div></a>
<figcaption id="m512-1-513" class="image-description">El personal sanitario del madrileño hospital Gregorio Marañón agradece los aplausos por su labor. / EFE - KIKO HUESCA</figcaption></figure>
</div>

                    <div class="article-body">

                        			        
		                    		                    		                        		                            		                                		                            		                                		                            		                                		                                    		                                		                            		                        		                                            

		                    		                        <aside class="subscription-claim-exclusive t1 hidden"><div class="text">
      <h2 class="suscription-claim-title"><a class="claim-title" href="https://re.publico.es/unete/datos?utm_source=referral&amp;utm_medium=publico&amp;utm_campaign=covid1&amp;utm_content=entradilla">Estamos contigo</a></h2>
      <p class="suscription-claim-text"><a class="claim-text" href="https://re.publico.es/unete/datos?utm_source=referral&amp;utm_medium=publico&amp;utm_campaign=covid1&amp;utm_content=entradilla">En esta emergencia, Público está a tu lado con la información que necesitas. Sin bulos, sin alarmismos, con rigor, poniendo el foco en lo que importa: las personas. Ayúdanos a seguir haciendo el mejor periodismo. Nosotros también te necesitamos más que nunca.</a></p>
                  <p class="btn"><a class="claim-btn" href="https://re.publico.es/unete/datos?utm_source=referral&amp;utm_medium=publico&amp;utm_campaign=covid1&amp;utm_content=entradilla">Únete a la República de Público</a></p>
   </div>
</aside><div class="relacionadas pb-element-show-editor"><div class="related-module related-news-between-text" id="m408-407-409">                <div class="bg-warning"></div>                <div class="related"><ul class="collection page-collection related-list-with-image" id="m412-411-413">
<div class="item-related-news-between-text add-author no-icon" id="m416-415-417" data-collection="m412-411-413">                                <div class="img"><a id="m420-419-421" class="image page-item-link" href="/sociedad/estudio-seroprevalencia-son-provincias-afectadas-coronavirus.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2020/06/04/5ed920f4d2047.jpeg" alt="03/06/2Varios vecinos hacen cola para someterse a un análisis en el último día de las pruebas voluntarias y gratuitas realizadas en la localidad madrileña de Torrejón de Ardoz para determinar si los vecinos han pasado el coronavirus. EFE/Fernando Alvarado" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2020/06/04/5ed920f4d2047.r_1591296884644.0-0-1200-674.jpeg" src="/files/module_small_modules_list_horizontal/uploads/2020/06/04/5ed920f4d2047.jpeg"></a></div>                                <div class="text">                                    <div class="title"><a id="m431-2-432" class="page-item-link" href="/sociedad/estudio-seroprevalencia-son-provincias-afectadas-coronavirus.html">Estas son las provincias más afectadas por el coronavirus</a></div>                                    <div class="author"><a id="m426-1-427" class="page-link">público / europa press</a></div>                                </div>                            </div>
<div class="item-related-news-between-text add-author no-icon" id="m438-1-439" data-collection="m412-411-413">                                <div class="img"><a id="m442-441-443" class="image page-item-link" href="/sociedad/estudio-seroprevalencia-5-2-espanoles-contagiado-coronavirus-segunda-oleada-estudio-seroprevalencia.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2020/04/14/5e95754845f40.jpeg" alt="GRAFCAT4675. BADALONA (BARCELONA), 08/04/2020.- Un sanitario trabaja con muestras de pacientes para someterlas a los test de Covid-19 en el laboratorio del hospital Germans Trias i Pujol de Badalona (Barcelona), este miércoles, vigesimoquinto día del esta" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2020/04/14/5e95754845f40.r_1591296884647.0-0-1250-701.jpeg" src="/files/module_small_modules_list_horizontal/uploads/2020/04/14/5e95754845f40.jpeg"></a></div>                                <div class="text">                                    <div class="title"><a id="m453-2-454" class="page-item-link" href="/sociedad/estudio-seroprevalencia-5-2-espanoles-contagiado-coronavirus-segunda-oleada-estudio-seroprevalencia.html">Sólo el 5,2% de los españoles se ha contagiado de coronavirus, según la nueva oleada del estudio de seroprevalencia</a></div>                                    <div class="author"><a id="m448-1-449" class="page-link">público | agencias</a></div>                                </div>                            </div>
</ul></div>             <div></div>
</div></div>
                        
                                                                <header class="article-published-info"><p class="place-container">
                   
        <span class="place" id="m519-518-520">madrid</span></p>
                            <time itemprop="datePublished" datetime="2020-06-04T20:54:29+02:00" data-timestamp="1591296869"><a href="/archive/2020-06-04"><span class="published" data-timestamp="1591296869">04/06/2020 20:54</span></a></time><div class="hidden">
                        <span class="separator"><i class="fa fa-circle" aria-hidden="true"></i></span>
            <span>Actualizado: </span>
            <time itemprop="dateModified" datetime="2020-06-04T20:54:00+02:00" data-timestamp="1591296840"><a href="/archive/2020-06-04"><span class="published" data-timestamp="1591296869">04/06/2020 20:54</span></a></time>
</div>
                                                
                    </header><footer class="article-info" itemprop="author">
                                
                            <p class="signature" id="m95-94-96">europa press</p></footer><div class="article-text" itemprop="articleBody">
                                                    <p class="pb-article-item-iteration" id="m462-461-463">El Servicio de Salud Laboral del Hospital Gregorio Marañón está llevando a cabo una <b>"investigación epidemiológica"</b> sobre un "posible contagio" por coronavirus entre profesionales durante un encuentro, en el que hubo un picoteo, para despedir a un residente del Servicio de Neumología.</p>
<p class="pb-article-item-iteration" id="m467-1-468">Cinco médicos han dado positivo en coronavirus y 16 profesionales se encuentran en aislamiento, según han confirmado a Europa Press desde el hospital, tal y como ha adelantado <i>El País</i>, que ha detallado que el pasado 27 de mayo tuvo lugar una comida encargada a una empresa de catering en una habitación "no muy grande en la que llegaron a concentrarse más de 25 personas".</p>
<div data-id="r1" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count henneoHB"></div></div>
<p class="pb-article-item-iteration" id="m472-2-473">A los cinco médicos, tres neumólogos y dos residentes, <b>tras presentar síntomas compatibles con la covid-19 </b>se les realizó prueba PCR para la detección del SARS-CoV-2 y ha sido positiva.</p><div class="relacionadas"><div class="related-module related-news-between-text"><div class="related"><ul class="collection page-collection related-list-with-image"><div class="item-related-news-between-text add-author no-icon" id="m416-415-417" data-collection="m412-411-413">                                <div class="img"><a id="m420-419-421" class="image page-item-link" href="/sociedad/estudio-seroprevalencia-son-provincias-afectadas-coronavirus.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2020/06/04/5ed920f4d2047.jpeg" alt="03/06/2Varios vecinos hacen cola para someterse a un análisis en el último día de las pruebas voluntarias y gratuitas realizadas en la localidad madrileña de Torrejón de Ardoz para determinar si los vecinos han pasado el coronavirus. EFE/Fernando Alvarado" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2020/06/04/5ed920f4d2047.r_1591296884644.0-0-1200-674.jpeg" src="/files/module_small_modules_list_horizontal/uploads/2020/06/04/5ed920f4d2047.jpeg"></a></div>                                <div class="text">                                    <div class="title"><a id="m431-2-432" class="page-item-link" href="/sociedad/estudio-seroprevalencia-son-provincias-afectadas-coronavirus.html">Estas son las provincias más afectadas por el coronavirus</a></div>                                    <div class="author"><a id="m426-1-427" class="page-link">público / europa press</a></div>                                </div>                            </div></ul></div><div></div></div></div>
<p class="pb-article-item-iteration" id="m477-3-478">"El Hospital Gregorio Marañón continuará <b>un estrecho seguimiento de estos profesionales</b> y culminará la investigación epidemiológica para analizar las posibles responsabilidades derivadas de actos no autorizados en el centro", ha indicado un portavoz del Hospital.</p>
<div data-id="r2" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count henneoHB"></div></div>
<p class="pb-article-item-iteration" id="m482-4-483">Tras el rastreo de los posibles contactos, el centro mantiene en aislamiento a 16 profesionales: ocho enfermeras, dos TCAE, dos administrativos y cuatro médicos, que se encuentran en cuarentena y vigilancia activa por parte del Servicio de Salud Laboral en cumplimiento de los protocoles del <b>Ministerio de Sanidad</b> establecido para estos casos.</p>
</div>

					                                   
		                                                    
		                			                    </div>

                                                                                
            
                    
                                            		

	    		    		    						    
			        
						    
			        
						    
			        
					    
		    			
						    <aside class="subscription-claim t1 hidden"><div class="text">
		<h2 class="subscription-claim-title"><a class="claim-title" href="https://re.publico.es/unete/datos?utm_source=referral&amp;utm_medium=publico&amp;utm_campaign=cta&amp;utm_content=pie_rep">Te necesitamos en la República</a></h2>
		<p class="subscription-claim-text"><a class="claim-text" href="https://re.publico.es/unete/datos?utm_source=referral&amp;utm_medium=publico&amp;utm_campaign=cta&amp;utm_content=pie_rep">En la República de Público ondeamos la bandera del periodismo valiente y de calidad. Nuestra independencia no depende de los poderosos, sino de gente como tú. </a></p>
						
		<p class="btn"><a class="claim-btn" href="https://re.publico.es/unete/datos?utm_source=referral&amp;utm_medium=publico&amp;utm_campaign=cta&amp;utm_content=pie_rep">Forma parte de nuestra República</a></p>
	</div>
</aside><ul class="social">
<li class="facebook popup"><a class="HerramientasShareTop" href="https://www.facebook.com/sharer/sharer.php?u=https://www.publico.es/sociedad/coronavirus-gregorio-maranon-investiga-contagio-sanitarios-despedida-residente.html%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup"><i class="fa fa-facebook"></i></a></li>
    <li class="twitter popup"><a class="HerramientasShareTop" href="https://twitter.com/share?url=https://www.publico.es/sociedad/coronavirus-gregorio-maranon-investiga-contagio-sanitarios-despedida-residente.html%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es&amp;text=El%20Gregorio%20Mara%C3%B1%C3%B3n%20investiga%20un%20contagio%20entre%20sanitarios%20en%20la%20despedida%20de%20un%20residente" target="popup"><i class="fa fa-twitter"></i></a></li>
    
     

    <li class="whatsapp popup">
    	<a class="HerramientasShareTop" href="whatsapp://send?text=El%20Gregorio%20Mara%C3%B1%C3%B3n%20investiga%20un%20contagio%20entre%20sanitarios%20en%20la%20despedida%20de%20un%20residente%20https://www.publico.es/sociedad/coronavirus-gregorio-maranon-investiga-contagio-sanitarios-despedida-residente.html%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es" data-action="share/whatsapp/share" target="_blank"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
    </li>

    <li class="telegram popup">
    	<a class="HerramientasShareTop" href="https://telegram.me/share/url?url=https://www.publico.es/sociedad/coronavirus-gregorio-maranon-investiga-contagio-sanitarios-despedida-residente.html%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es&amp;text=El%20Gregorio%20Mara%C3%B1%C3%B3n%20investiga%20un%20contagio%20entre%20sanitarios%20en%20la%20despedida%20de%20un%20residente" target="_blank"><i class="fa fa-paper-plane" aria-hidden="true"></i></a>
    </li>

    <li class="meneame popup"><a class="HerramientasShareTop" href="https://www.meneame.net/submit?url=https://www.publico.es/sociedad/coronavirus-gregorio-maranon-investiga-contagio-sanitarios-despedida-residente.html%3Futm_source%3Dmeneame%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup"></a></li>
   
        
    </ul>
<div class="playbuzz">
     <h2>Más noticias de Política y Sociedad</h2>
    <script>
      (function (d,s,n,id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s);
    js.id = id;
    js.className = n;
    js.src = "https://mcd-sdk.playbuzz.com/embed/sdk.js?embedId=8f16e247-7f58-4c09-98a6-56cc7bb3520a";
    fjs.parentNode.insertBefore(js, fjs);
      }(document,'script','playbuzz-mcd-sdk','mcd-sdk-jssdk_publico_new-pages'));
   </script><pb-mcd embed-id="8f16e247-7f58-4c09-98a6-56cc7bb3520a"></pb-mcd>
</div>

<script>
	</script><div class="pb-ads pb-mobile-ads bottom-outbrain">
            <div class="pb-ads-count OUTBRAIN" data-src="" data-widget-id=""></div>
        </div>


                
                    
                        
            <div class="article-tags">
                <div class="box-title">Etiquetas</div>
                <ul>
<li>
                    <a href="/sociedad">Sociedad</a>
                </li>    
                                                    
                                <li>
                    <a href="/tag/gregorio-maranon">Gregorio Marañón</a> 
                </li>
                                <li>
                    <a href="/tag/covid-19">Covid-19</a> 
                </li>
                                <li>
                    <a href="/tag/actualidad-coronavirus">Actualidad Coronavirus</a> 
                </li>
                                  
                </ul>
</div>       
            
            
    
                                        

                                                                <div class="article-comments" id="article-comments">
        				
		<div id="comments-container" class="hidden">
			<p id="login-msg" class="msg warning">
				<span>Comentarios </span>
				Solo las personas que pertenecen a la República de Público pueden escribir comentarios y debatir nuestras noticias. Nuestro objetivo es crear un debate enriquecedor y libre de trolls. <a href="https://re.publico.es/unete/datos?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=">Únete aquí para expresar tu opinión en un medio que le da valor a sus lectores y al intercambio de ideas con el respeto como principio fundamental</a>. Si ya formas parte, <a href="#" class="login" data-toggle="collapse" data-target="#login-info" aria-expanded="false" aria-controls="login-info">solo tienes que iniciar sesión</a>.
				<br>
				Si únicamente quieres leer los comentarios que se han publicado, <a href="https://re.publico.es/usuario/datos">puedes registrarte aquí para poder hacerlo</a>.
			</p>


							<div class="container hidden">
				<p class="title">Comentarios</p>
				&lt;% if(canWriteComments) { %&gt;
				<form id="write-comment">
					<div class="content">
						<textarea name="comment" class="comment-box" placeholder="Únete a la conversación..." required="required"></textarea><input class="hidden send" type="submit" value="Enviar"><a class="discard hidden" href="#">Descartar</a>					
						<p class="rules hidden">
														<a href="https://www.publico.es/pages/normas-comentarios-comunidad-publico.html" target="_blank">Recuerda las normas de la comunidad.</a>
													</p>
					</div>
				</form>		
				&lt;% } else { %&gt;
				<p id="subscribers-msg">Para poder comentar en esta noticia antes tienes que unirte a la República de Público, <a href="https://re.publico.es/ventajas?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=comments">puedes hacerlo aquí</a>.</p>			
				&lt;% } %&gt;
				<div class="info">
					<p class="count">Comentarios: <span itemprop="commentCount"></span></p>
					<div class="order-by">
						<button class="dropbtn" data-order-by="newest">Ordenar por <span>los más nuevos</span> <i class="fa fa-angle-down" aria-hidden="true"></i></button>
						<div class="dropdown-content">
							<a id="order-by-newest" data-order-by="newest" label-order-by="los más nuevos" href="#">Comentarios más nuevos</a>
							<a id="order-by-oldest" data-order-by="oldest" label-order-by="los más antiguos" href="#">Comentarios más antiguos</a>
						</div>			
					</div>
				</div>
				<ul class="comments">
				&lt;% if(_.allKeys(comments).length &gt; 0) { %&gt;
					&lt;% _.each(comments, function(comment) { %&gt;
					<li id="comment-&lt;%= comment.id %&gt;" class="comment new" data-id="&lt;%= comment.id %&gt;" data-size-proccessed="false">
						<div class="content-image">
							&lt;% if(comment.user.image) { %&gt;
							<img data-src="&lt;%= comment.user.image %&gt;" alt="&lt;%= comment.user.username %&gt;">
							&lt;% } else { %&gt;
							<span class="&lt;%= comment.user.color %&gt;">&lt;%= comment.user.firstLetter %&gt;</span>
							&lt;% } %&gt;
						</div>
						<div class="content-text">
							<span class="name">&lt;%= comment.user.username %&gt;</span>
							<div class="tooltip tooltip-effect-1 published">
								<span class="tooltip-item">&lt;%= comment.published %&gt;</span>
								<div class="tooltip-content clearfix">
									&lt;%= comment.dateTime %&gt;
								</div>
							</div>	
							<div class="text">&lt;%= comment.text %&gt;</div>
							<div class="actions">
								<div class="vote-container">
									<div class="vote">
										<div class="tooltip tooltip-effect-1">
											&lt;% if (comment.actions.selected &amp;&amp; comment.actions.selected != '') { %&gt;
											<span class="tooltip-item active disabled">
																						&lt;% if (comment.actions.selected == 'love') { %&gt;
											<img src="/commons/svg/emojis/love.svg"><span>Me encanta</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'laugh') { %&gt;
											<img src="/commons/svg/emojis/laugh.svg"><span>Me parto</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'dizzy') { %&gt;
											<img src="/commons/svg/emojis/dizzy.svg"><span>Flipo</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'cry') { %&gt;
											<img src="/commons/svg/emojis/cry.svg"><span>Me entristece</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'pout') { %&gt;
											<img src="/commons/svg/emojis/pout.svg"><span>Me cabrea</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'sleep') { %&gt;
											<img src="/commons/svg/emojis/sleep.svg"><span>Qué aburrimiento</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'mute') { %&gt;
											<img src="/commons/svg/emojis/mute.svg"><span>Sin palabras</span>
											&lt;% } %&gt;
																						</span>
											&lt;% } else { %&gt;
											<span class="tooltip-item disabled">¿cómo te quedas?</span>
											&lt;% } %&gt;
											&lt;% if(canWriteComments) { %&gt;
											<div class="tooltip-content clearfix">
												<ul>
<li><a href="#" data-id="love" class="item love"><img src="/commons/svg/emojis/love.svg"><span>Me encanta</span></a></li>
																										<li><a href="#" data-id="laugh" class="item laugh"><img src="/commons/svg/emojis/laugh.svg"><span>Me parto</span></a></li>
																										<li><a href="#" data-id="dizzy" class="item dizzy"><img src="/commons/svg/emojis/dizzy.svg"><span>Flipo</span></a></li>
																										<li><a href="#" data-id="cry" class="item cry"><img src="/commons/svg/emojis/cry.svg"><span>Me entristece</span></a></li>
																										<li><a href="#" data-id="pout" class="item pout"><img src="/commons/svg/emojis/pout.svg"><span>Me cabrea</span></a></li>
																										<li><a href="#" data-id="sleep" class="item sleep"><img src="/commons/svg/emojis/sleep.svg"><span>Qué aburrimiento</span></a></li>
																										<li><a href="#" data-id="mute" class="item mute"><img src="/commons/svg/emojis/mute.svg"><span>Sin palabras</span></a></li>
																									</ul>
</div>
											&lt;% } %&gt;
										</div>		
									</div>		

								<div class="voting">
									<ul>
																				&lt;% if (comment.actions.love &amp;&amp; comment.actions.love &gt; 0) { %&gt;
										<li class="item love">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/love.svg"></span>
												<div class="tooltip-content clearfix"><p>Me encanta: <span>&lt;%= comment.actions.love %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.laugh &amp;&amp; comment.actions.laugh &gt; 0) { %&gt;
										<li class="item laugh">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/laugh.svg"></span>
												<div class="tooltip-content clearfix"><p>Me parto: <span>&lt;%= comment.actions.laugh %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.dizzy &amp;&amp; comment.actions.dizzy &gt; 0) { %&gt;
										<li class="item dizzy">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/dizzy.svg"></span>
												<div class="tooltip-content clearfix"><p>Flipo: <span>&lt;%= comment.actions.dizzy %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.cry &amp;&amp; comment.actions.cry &gt; 0) { %&gt;
										<li class="item cry">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/cry.svg"></span>
												<div class="tooltip-content clearfix"><p>Me entristece: <span>&lt;%= comment.actions.cry %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.pout &amp;&amp; comment.actions.pout &gt; 0) { %&gt;
										<li class="item pout">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/pout.svg"></span>
												<div class="tooltip-content clearfix"><p>Me cabrea: <span>&lt;%= comment.actions.pout %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.sleep &amp;&amp; comment.actions.sleep &gt; 0) { %&gt;
										<li class="item sleep">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/sleep.svg"></span>
												<div class="tooltip-content clearfix"><p>Qué aburrimiento: <span>&lt;%= comment.actions.sleep %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.mute &amp;&amp; comment.actions.mute &gt; 0) { %&gt;
										<li class="item mute">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/mute.svg"></span>
												<div class="tooltip-content clearfix"><p>Sin palabras: <span>&lt;%= comment.actions.mute %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if(comment.actions.count == 0){ %&gt;
										<li class="item total hidden">
										&lt;% } else { %&gt;
										</li>
<li class="item total">
										&lt;% } %&gt;
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item">&lt;%= comment.actions.count %&gt;</span>
												<div class="tooltip-content clearfix">
																								&lt;% if (comment.actions.love &amp;&amp; comment.actions.love &gt; 0) { %&gt;
													<p>Me encanta: <span>&lt;%= comment.actions.love %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.laugh &amp;&amp; comment.actions.laugh &gt; 0) { %&gt;
													<p>Me parto: <span>&lt;%= comment.actions.laugh %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.dizzy &amp;&amp; comment.actions.dizzy &gt; 0) { %&gt;
													<p>Flipo: <span>&lt;%= comment.actions.dizzy %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.cry &amp;&amp; comment.actions.cry &gt; 0) { %&gt;
													<p>Me entristece: <span>&lt;%= comment.actions.cry %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.pout &amp;&amp; comment.actions.pout &gt; 0) { %&gt;
													<p>Me cabrea: <span>&lt;%= comment.actions.pout %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.sleep &amp;&amp; comment.actions.sleep &gt; 0) { %&gt;
													<p>Qué aburrimiento: <span>&lt;%= comment.actions.sleep %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.mute &amp;&amp; comment.actions.mute &gt; 0) { %&gt;
													<p>Sin palabras: <span>&lt;%= comment.actions.mute %&gt;</span></p>
												&lt;% } %&gt;
																								</div>
											</div>	
										</li>									
									</ul>
</div>		
							</div>
							<div class="response-content">								
								<a href="#" class="response-count disabled"></a>							
								<a href="#" class="response disabled">Responder</a>								
							</div>					
						</div>
						</div>
						&lt;% if(_.allKeys(comment.children.models).length &gt; 0) { %&gt;
						<ul class="children hidden">
							&lt;% _.each(comment.children.models, function(children) { %&gt;
							&lt;% children = children.toJSON() %&gt;	
							<li id="comment-&lt;%= children.id %&gt;" class="comment new" data-id="&lt;%= children.id %&gt;" data-size-proccessed="false">
								<div class="content-image">
									&lt;% if(children.user.image) { %&gt;
									<img data-src="&lt;%= children.user.image %&gt;" alt="&lt;%= children.user.username %&gt;">
									&lt;% } else { %&gt;
									<span class="&lt;%= children.user.color %&gt;">&lt;%= children.user.firstLetter %&gt;</span>
									&lt;% } %&gt;
								</div>
								<div class="content-text">
									&lt;% if(children.parent.id != comment.id) { %&gt;
									<a href="#" data-id="&lt;%= children.parent.id %&gt;" class="response-to"><i class="fa fa-reply" aria-hidden="true"></i> en respuesta a &lt;%= children.parent.username %&gt;</a>
									&lt;% } %&gt;							
									<span class="name">&lt;%= children.user.username %&gt;</span>
									<div class="tooltip tooltip-effect-1 published">
										<span class="tooltip-item">&lt;%= children.published %&gt;</span>
										<div class="tooltip-content clearfix">
											&lt;%= children.dateTime %&gt;
										</div>
									</div>	
									<div class="text">&lt;%= children.text %&gt;</div>			
									<div class="actions">
										<div class="vote-container">
											<div class="vote">
												<div class="tooltip tooltip-effect-1">
													&lt;% if (children.actions.selected &amp;&amp; children.actions.selected != '') { %&gt;
													<span class="tooltip-item active">
																										&lt;% if (children.actions.selected == 'love') { %&gt;
													<img src="/commons/svg/emojis/love.svg"><span>Me encanta</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'laugh') { %&gt;
													<img src="/commons/svg/emojis/laugh.svg"><span>Me parto</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'dizzy') { %&gt;
													<img src="/commons/svg/emojis/dizzy.svg"><span>Flipo</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'cry') { %&gt;
													<img src="/commons/svg/emojis/cry.svg"><span>Me entristece</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'pout') { %&gt;
													<img src="/commons/svg/emojis/pout.svg"><span>Me cabrea</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'sleep') { %&gt;
													<img src="/commons/svg/emojis/sleep.svg"><span>Qué aburrimiento</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'mute') { %&gt;
													<img src="/commons/svg/emojis/mute.svg"><span>Sin palabras</span>
													&lt;% } %&gt;
																										</span>
													&lt;% } else { %&gt;
													<span class="tooltip-item">¿cómo te quedas?</span>
													&lt;% } %&gt;													
													<div class="tooltip-content clearfix">
														<ul>
<li><a href="#" data-id="love" class="item love"><img src="/commons/svg/emojis/love.svg"><span>Me encanta</span></a></li>
																														<li><a href="#" data-id="laugh" class="item laugh"><img src="/commons/svg/emojis/laugh.svg"><span>Me parto</span></a></li>
																														<li><a href="#" data-id="dizzy" class="item dizzy"><img src="/commons/svg/emojis/dizzy.svg"><span>Flipo</span></a></li>
																														<li><a href="#" data-id="cry" class="item cry"><img src="/commons/svg/emojis/cry.svg"><span>Me entristece</span></a></li>
																														<li><a href="#" data-id="pout" class="item pout"><img src="/commons/svg/emojis/pout.svg"><span>Me cabrea</span></a></li>
																														<li><a href="#" data-id="sleep" class="item sleep"><img src="/commons/svg/emojis/sleep.svg"><span>Qué aburrimiento</span></a></li>
																														<li><a href="#" data-id="mute" class="item mute"><img src="/commons/svg/emojis/mute.svg"><span>Sin palabras</span></a></li>
																													</ul>
</div>
												</div>		
											</div>		

											<div class="voting">
												<ul>
																										&lt;% if (children.actions.love &amp;&amp; children.actions.love &gt; 0) { %&gt;
													<li class="item love">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/love.svg"></span><div class="tooltip-content clearfix"><p>Me encanta: <span>&lt;%= children.actions.love %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.laugh &amp;&amp; children.actions.laugh &gt; 0) { %&gt;
													<li class="item laugh">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/laugh.svg"></span><div class="tooltip-content clearfix"><p>Me parto: <span>&lt;%= children.actions.laugh %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.dizzy &amp;&amp; children.actions.dizzy &gt; 0) { %&gt;
													<li class="item dizzy">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/dizzy.svg"></span><div class="tooltip-content clearfix"><p>Flipo: <span>&lt;%= children.actions.dizzy %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.cry &amp;&amp; children.actions.cry &gt; 0) { %&gt;
													<li class="item cry">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/cry.svg"></span><div class="tooltip-content clearfix"><p>Me entristece: <span>&lt;%= children.actions.cry %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.pout &amp;&amp; children.actions.pout &gt; 0) { %&gt;
													<li class="item pout">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/pout.svg"></span><div class="tooltip-content clearfix"><p>Me cabrea: <span>&lt;%= children.actions.pout %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.sleep &amp;&amp; children.actions.sleep &gt; 0) { %&gt;
													<li class="item sleep">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/sleep.svg"></span><div class="tooltip-content clearfix"><p>Qué aburrimiento: <span>&lt;%= children.actions.sleep %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.mute &amp;&amp; children.actions.mute &gt; 0) { %&gt;
													<li class="item mute">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/mute.svg"></span><div class="tooltip-content clearfix"><p>Sin palabras: <span>&lt;%= children.actions.mute %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if(children.actions.count == 0){ %&gt;
													<li class="item total hidden">
													&lt;% } else { %&gt;
													</li>
<li class="item total">
													&lt;% } %&gt;
														<div class="tooltip tooltip-effect-1 count-info">
															<span class="tooltip-item">&lt;%= children.actions.count %&gt;</span>
															<div class="tooltip-content clearfix">
																														&lt;% if (children.actions.love &amp;&amp; children.actions.love &gt; 0) { %&gt;
																<p>Me encanta: <span>&lt;%= children.actions.love %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.laugh &amp;&amp; children.actions.laugh &gt; 0) { %&gt;
																<p>Me parto: <span>&lt;%= children.actions.laugh %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.dizzy &amp;&amp; children.actions.dizzy &gt; 0) { %&gt;
																<p>Flipo: <span>&lt;%= children.actions.dizzy %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.cry &amp;&amp; children.actions.cry &gt; 0) { %&gt;
																<p>Me entristece: <span>&lt;%= children.actions.cry %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.pout &amp;&amp; children.actions.pout &gt; 0) { %&gt;
																<p>Me cabrea: <span>&lt;%= children.actions.pout %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.sleep &amp;&amp; children.actions.sleep &gt; 0) { %&gt;
																<p>Qué aburrimiento: <span>&lt;%= children.actions.sleep %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.mute &amp;&amp; children.actions.mute &gt; 0) { %&gt;
																<p>Sin palabras: <span>&lt;%= children.actions.mute %&gt;</span></p>
															&lt;% } %&gt;
																														</div>
														</div>	
													</li>									
												</ul>
</div>															
										</div>			
										<div class="response-content">				
											<a href="#" class="response disabled">Responder</a>
										</div>
									</div>
								</div>
							</li>		
							&lt;% }); %&gt;
						</ul>
						&lt;% } %&gt;
						&lt;% if(canWriteComments) { %&gt;
							<form class="response-form hidden disabled">
								<div class="content">
									<textarea name="comment" class="comment-box" placeholder="" required></textarea><input type="submit" class="send disabled" value="Enviar"><a class="discard disabled" href="#">Descartar</a>
									<input class="parent" name="parent" type="hidden" value=""><p class="rules">
																				<a href="https://www.publico.es/pages/normas-comentarios-comunidad-publico.html" target="_blank">Recuerda las normas de la comunidad.</a>
																			</p>
								</div>
							</form>
						&lt;% } %&gt;
					</li>
					&lt;% }); %&gt;
				&lt;% } else { %&gt;
					<li class="no-rows">No hay comentarios para esta noticia.</li>
				&lt;% } %&gt;
				</ul>
<a href="#" class="load-more btn hidden">Mostrar más comentarios</a>
			</div>
		</div>
        </div>
            
                    
                </div>
                
                                        <div class="column right-side col-12 col-md-4">
            			    						    			    <div class="sidebar">

    <div class="pb-ads robapaginas hidden" id="m90-89-91"><div class="pb-ads-count henneoHB js-ads-fixed"></div></div>
<aside class="module automatic external-content en-las-redes" id="m96-1-97"><div class="en-las-redes row">
    <div class="cabecera col-12">
        <h2>En las redes</h2>
        <div class="sponsor">
            <a href="#"><img src="" data-img="/commons/img/patrocinios/movistar.png" alt=""></a>
<!--
            <IFRAME SRC="https://ad.doubleclick.net/ddm/adi/N99002.281177PUBLICO/B20623672.213077448;sz=86x37;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" WIDTH=86 HEIGHT=37 MARGINWIDTH=0 MARGINHEIGHT=0 HSPACE=0 VSPACE=0 FRAMEBORDER=0 SCROLLING=no BORDERCOLOR='#000000'>
<SCRIPT language='JavaScript1.1' SRC="https://ad.doubleclick.net/ddm/adj/N99002.281177PUBLICO/B20623672.213077448;abr=!ie;sz=86x37;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?">
</SCRIPT>
</IFRAME>
-->
        </div>        
    </div>
    <ul class="col-12">
<li><a href="https://www.publico.es/tremending/2020/06/04/comunidad-de-madrid-las-redes-alucinan-con-este-plagio-de-ayuso-a-un-video-italiano-sobre-el-coronavirus/"><span class="number">1.</span><span class="text"> Las redes alucinan con este plagio de Ayuso a un vídeo italiano sobre el coronavirus</span></a></li>
                                <li><a href="https://www.publico.es/sociedad/monarquia-sanitarios-rechazan-premio-princesa-asturias-piden-reyes-devuelvan-robado.html"><span class="number">2.</span><span class="text"> Sanitarios rechazan el premio Princesa de Asturias y piden a los reyes que devuelvan "lo robado"</span></a></li>
                                <li><a href="https://www.publico.es/economia/crisis-coronavirus-fraude-trabajadores-ficticios-ertes-inspeccion-detecta-20000-casos-pandemia.html"><span class="number">3.</span><span class="text"> El fraude de los trabajadores ficticios en los ERTEs: la inspección detecta 20.000 casos durante la pandemia</span></a></li>
                                <li><a href="https://www.publico.es/politica/crisis-coronavirus-inspeccion-obliga-fijos-9500-precarios-despedidos-ilegalmente-pandemia.html"><span class="number">4.</span><span class="text"> La Inspección obliga a hacer fijos a 9.500 precarios despedidos ilegalmente en la pandemia</span></a></li>
                                <li><a href="https://www.publico.es/economia/13500-trabajadores-lidl-huelga-despues-empresa-no-cumpla-propios-compromisos.html"><span class="number">5.</span><span class="text"> Unos 13.500 trabajadores de Lidl van a la huelga después de que la empresa no cumpla sus propios compromisos</span></a></li>
                        </ul>
</div>
</aside><div class="module module-simple add-image mobile-add-image no-icon mobile-big mobile-separator" id="m101-2-102">                <div class="img"><a id="m105-104-106" class="image page-link" href="https://especiales.publico.es/pages/el-quinze/recent" style="background: none;"><img data-img="/files/module_simple_horizontal/uploads/2020/05/29/5ed0a58f2a8f6.jpeg" alt="El Quinze 29 de Mayo" src="" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2020/05/29/5ed0a58f2a8f6.r_1590732211575.119-0-1200-607.jpeg" crop-mobile="119-0-1200-607"></a></div>			</div>
<div class="pb-ads robapaginas hidden" id="m113-3-114"><div class="pb-ads-count henneoHB js-ads-fixed"></div></div>
<div class="seleccion-publico external-board">

                <div class="module free-text big center" id="m164-163-165">			<p id="m168-167-169">selección público</p>
</div>
<div class="module module-simple module-list" id="m175-1-176">                <div class="modules"><ul class="collection page-collection related-list-with-image" id="m179-178-180">
<li class="add-image add-author no-icon mobile-small mobile-add-image mobile-separator" id="m183-182-184" data-collection="m179-178-180">                                    <div class="img"><a id="m192-1-193" class="image page-item-link hovered" href="/economia/paro-crece-mayo-diez-veces-menos-abril-y-marzo-y-suma-26-26-573-desempleados-mas.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2020/05/07/5eb41d1a28cf8.jpeg" alt="Oficina de empleo" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2020/05/07/5eb41d1a28cf8.r_1591084108963.0-21-1200-696.jpeg" src="" crop-mobile="0-21-1200-696"></a></div>                                    <div class="text">                                        <div class="category"><a id="m187-186-188" class="page-item-link" href="/economia/paro-crece-mayo-diez-veces-menos-abril-y-marzo-y-suma-26-26-573-desempleados-mas.html">Economía</a></div>                                        <div class="title"><a id="m198-2-199" class="page-item-link" href="/economia/paro-crece-mayo-diez-veces-menos-abril-y-marzo-y-suma-26-26-573-desempleados-mas.html">El paro crece en mayo diez veces menos que en abril y marzo y suma 26.573 desempleados más</a></div>                                        <div class="author"><a id="m203-3-204" class="page-item-link" href="/economia/paro-crece-mayo-diez-veces-menos-abril-y-marzo-y-suma-26-26-573-desempleados-mas.html">público | europa press</a></div>                                    </div>                                </li>
<li class="add-image add-author no-icon mobile-small mobile-add-image mobile-separator" id="m210-1-211" data-collection="m179-178-180">                                    <div class="img"><a id="m219-1-220" class="image page-item-link hovered" href="/entrevistas/bulos-coronavirus-bob-pop-bulos-divierten-refuerzan-odios-prejuicios.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2020/06/01/5ed5432c88f56.jpeg" alt="Roberto Enríquez de día, Bob Pop de noche: farmacia 24 horas de la genialidad. / LATE MOTIV" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2020/06/01/5ed5432c88f56.r_1591084248276.0-0-1279-719.jpeg" src="" crop-mobile="0-0-1279-719"></a></div>                                    <div class="text">                                        <div class="category"><a id="m214-213-215" class="page-item-link" href="/entrevistas/bulos-coronavirus-bob-pop-bulos-divierten-refuerzan-odios-prejuicios.html">Entrevistas</a></div>                                        <div class="title"><a id="m225-2-226" class="page-item-link" href="/entrevistas/bulos-coronavirus-bob-pop-bulos-divierten-refuerzan-odios-prejuicios.html">Bob Pop: "Los bulos nos divierten pero refuerzan nuestros odios y prejuicios"</a></div>                                        <div class="author"><a id="m230-3-231" class="page-item-link" href="/entrevistas/bulos-coronavirus-bob-pop-bulos-divierten-refuerzan-odios-prejuicios.html">henrique mariño</a></div>                                    </div>                                </li>
<li class="add-image add-author no-icon mobile-small mobile-add-image mobile-separator" id="m237-2-238" data-collection="m179-178-180">                                    <div class="img"><a id="m246-1-247" class="image page-item-link" href="/politica/800-dias-despues-parlamento-debate-ley-busca-aliviar-calor-colegios-andalucia.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2018/06/18/5b27e465c2649.jpg" alt="Protesta con abanicos por el calor en el colegio Rodríguez de La Fuente (Foto: ORM)" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2018/06/18/5b27e465c2649.r_1591084171699.0-32-660-403.jpg" src="" crop-mobile="0-32-660-403"></a></div>                                    <div class="text">                                        <div class="category"><a id="m241-240-242" class="page-item-link" href="/politica/800-dias-despues-parlamento-debate-ley-busca-aliviar-calor-colegios-andalucia.html">Política</a></div>                                        <div class="title"><a id="m252-2-253" class="page-item-link" href="/politica/800-dias-despues-parlamento-debate-ley-busca-aliviar-calor-colegios-andalucia.html">800 días después, el Parlamento debate la ley que busca aliviar el calor en los colegios de Andalucía</a></div>                                        <div class="author"><a id="m257-3-258" class="page-item-link" href="/politica/800-dias-despues-parlamento-debate-ley-busca-aliviar-calor-colegios-andalucia.html">raúl bocanegra</a></div>                                    </div>                                </li>
<li class="add-image add-author no-icon mobile-small mobile-add-image mobile-separator" id="m264-3-265" data-collection="m179-178-180">                                    <div class="img"><a id="m273-1-274" class="image page-item-link" href="/entrevistas/julio-anguita-achutegui-artista-homenajeo-julio-anguita-berlin-politicos-espanoles-coherentes.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2020/05/28/5ecfa24094ef6.jpeg" alt="Julio Achútegui (izquierda) y Jesús Cruz Artiles (derecha) realizando el mural en homenaje a Julio Anguita en Berlín. / Facebook Eme Street Art" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2020/05/28/5ecfa24094ef6.r_1591084201995.0-17-960-556.jpeg" src="" crop-mobile="0-17-960-556"></a></div>                                    <div class="text">                                        <div class="category"><a id="m268-267-269" class="page-item-link" href="/entrevistas/julio-anguita-achutegui-artista-homenajeo-julio-anguita-berlin-politicos-espanoles-coherentes.html">Entrevistas</a></div>                                        <div class="title"><a id="m279-2-280" class="page-item-link" href="/entrevistas/julio-anguita-achutegui-artista-homenajeo-julio-anguita-berlin-politicos-espanoles-coherentes.html">El artista que homenajeó a Julio Anguita en Berlín: "Fue uno de los políticos españoles más coherentes"</a></div>                                        <div class="author"><a id="m284-3-285" class="page-item-link" href="/entrevistas/julio-anguita-achutegui-artista-homenajeo-julio-anguita-berlin-politicos-espanoles-coherentes.html">Mariam El Mourjany</a></div>                                    </div>                                </li>
<li class="add-image add-author no-icon mobile-small mobile-add-image mobile-separator" id="m291-4-292" data-collection="m179-178-180">                                    <div class="img"><a id="m300-1-301" class="image page-item-link" href="/ciencias/campo-magnetico-andanzas-polo-norte-magnetico-continuaran-10-anos.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2020/06/01/5ed5145587af7.png" alt="Recorrido del polo Norte magnético desde 1840. /ESA" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2020/06/01/5ed5145587af7.r_1591084233852.0-0-957-538.png" src="" crop-mobile="0-0-957-538"></a></div>                                    <div class="text">                                        <div class="category"><a id="m295-294-296" class="page-item-link" href="/ciencias/campo-magnetico-andanzas-polo-norte-magnetico-continuaran-10-anos.html">Ciencias</a></div>                                        <div class="title"><a id="m306-2-307" class="page-item-link" href="/ciencias/campo-magnetico-andanzas-polo-norte-magnetico-continuaran-10-anos.html">Las andanzas del polo Norte magnético continuarán durante al menos 10 años</a></div>                                        <div class="author"><a id="m311-3-312" class="page-item-link" href="/ciencias/campo-magnetico-andanzas-polo-norte-magnetico-continuaran-10-anos.html">MALEN RUIZ DE ELVIRA</a></div>                                    </div>                                </li>
</ul></div>			</div>
</div>
<div class="module autopromo external-content tjt" id="m124-5-125"><!-- data-external="autopromos/tjt.html" --></div>
<div class="pb-ads robapaginas hidden" id="m129-6-130"><div class="pb-ads-count henneoHB js-ads-fixed"></div></div>
<div class="pb-ads pb-mobile-ads board-outbrain hidden" id="m135-7-136"><div class="pb-ads-count OUTBRAIN" data-src="" data-widget-id=""></div></div>
<aside class="module automatic external-content hoy-en-portada" id="m141-8-142"><div class="module module-simple add-related">
    <h2 class="title">Hoy en portada</h2>
    <div class="related">
        <ul class="collection page-collection related-list-with-image">
<li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/sociedad/estudio-seroprevalencia-5-2-espanoles-contagiado-coronavirus-segunda-oleada-estudio-seroprevalencia.html"><img alt="GRAFCAT4675. BADALONA (BARCELONA), 08/04/2020.- Un sanitario trabaja con muestras de pacientes para someterlas a los test de Covid-19 en el laboratorio del hospital Germans Trias i Pujol de Badalona (Barcelona), este miércoles, vigesimoquinto día del esta" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/hoy-en-portada/sidebar-0.jpg?20200604221004"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/sociedad/estudio-seroprevalencia-5-2-espanoles-contagiado-coronavirus-segunda-oleada-estudio-seroprevalencia.html">Sólo el 5,2% de los españoles se ha contagiado de coronavirus, según la nueva oleada del estudio de seroprevalencia</a></div>
                        <div class="author"><a class="page-link" href="https://www.publico.es/sociedad/estudio-seroprevalencia-5-2-espanoles-contagiado-coronavirus-segunda-oleada-estudio-seroprevalencia.html"></a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/directos/ultima-hora-coronavirus-3.html"><img alt="Un mujer se protege del coronavirus con una mascarilla en la Gran Vía de Murcia. EFE/Marcial Guillén/Archivo" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/hoy-en-portada/sidebar-1.jpg?20200604221009"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/directos/ultima-hora-coronavirus-3.html">DIRECTO | Simón afirma que cada día se identifican entre 10.000 y 11.000 pacientes sospechosos de la covid-19</a></div>
                        <div class="author"><a class="page-link" href="https://www.publico.es/directos/ultima-hora-coronavirus-3.html"></a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/politica/condenados-miembros-manada-18-meses-prision-abusos-sexuales-joven-pozoblanco.html"><img alt="'La Manada' se enfrenta a otros siete años de cárcel por el caso de Pozoblanco" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/hoy-en-portada/sidebar-2.jpg?20200604221009"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/politica/condenados-miembros-manada-18-meses-prision-abusos-sexuales-joven-pozoblanco.html">Condenados a penas de hasta los 4,5 años de prisión los integrantes de 'La Manada' por los abusos en Pozoblanco</a></div>
                        <div class="author"><a class="page-link" href="https://www.publico.es/politica/condenados-miembros-manada-18-meses-prision-abusos-sexuales-joven-pozoblanco.html">Julia Pérez / Marisa Kohan</a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/politica/juez-rechaza-agresion-sexual-manada-pozoblanco-no-hay-pruebas-violencia-intimidacion.html"><img alt="Vista de los cuatro miembros de La Manada, Alfonso Jesús Cabezuelo, José Ángel Prenda, Antonio Manuel Guerrero y Jesús Escudero durante el juicio por los hechos acaecidos en Pozoblanco que se celebra en la ciudad de la Justicia de Córdoba. EFE/Rafa Alcaid" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/hoy-en-portada/sidebar-3.jpg?20200604221009"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/politica/juez-rechaza-agresion-sexual-manada-pozoblanco-no-hay-pruebas-violencia-intimidacion.html">El juez rechaza la agresión sexual de 'La Manada' en Pozoblanco: no hay pruebas de violencia o intimidación</a></div>
                        <div class="author"><a class="page-link" href="https://www.publico.es/politica/juez-rechaza-agresion-sexual-manada-pozoblanco-no-hay-pruebas-violencia-intimidacion.html">Julia Pérez</a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/sociedad/organizaciones-profesores-unen-gestion-gobierno-ayuso-educacion.html"><img alt="Manifestación de la marea verde en Madrid contra los recortes en la educación. / JAIRO VARGAS" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/hoy-en-portada/sidebar-4.jpg?20200604221010"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/sociedad/organizaciones-profesores-unen-gestion-gobierno-ayuso-educacion.html">Organizaciones de profesores se unen contra la gestión del Gobierno de Ayuso</a></div>
                        <div class="author"><a class="page-link" href="https://www.publico.es/sociedad/organizaciones-profesores-unen-gestion-gobierno-ayuso-educacion.html">Beatriz Asuar</a></div>
                    </div>
                </li>            
                    </ul>
</div>
</div>
</aside><div class="pb-ads robapaginas hidden" id="m146-9-147"><div class="pb-ads-count henneoHB js-ads-fixed"></div></div>
<aside class="module automatic external-content no-te-puedes-perder" id="m152-10-153"><div class="module module-simple add-related">
        <h2 class="title">No te puedes perder</h2>
        <div class="related">
        <ul class="collection page-collection related-list-with-image">
<li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/sociedad/monarquia-sanitarios-rechazan-premio-princesa-asturias-piden-reyes-devuelvan-robado.html"><img alt='Sanitarios rechazan el premio Princesa de Asturias y piden a los reyes que devuelvan "lo robado"' src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/no-te-puedes-perder/sidebar-0.jpg?20200604215502"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/sociedad/monarquia-sanitarios-rechazan-premio-princesa-asturias-piden-reyes-devuelvan-robado.html">Sanitarios rechazan el premio Princesa de Asturias y piden a los reyes que devuelvan "lo robado"</a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/tremending/2020/06/04/comunidad-de-madrid-las-redes-alucinan-con-este-plagio-de-ayuso-a-un-video-italiano-sobre-el-coronavirus/"><img alt="Las redes alucinan con este plagio de Ayuso a un vídeo italiano sobre el coronavirus" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/no-te-puedes-perder/sidebar-1.jpg?20200604215502"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/tremending/2020/06/04/comunidad-de-madrid-las-redes-alucinan-con-este-plagio-de-ayuso-a-un-video-italiano-sobre-el-coronavirus/">Las redes alucinan con este plagio de Ayuso a un vídeo italiano sobre el coronavirus</a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/politica/crisis-coronavirus-inspeccion-obliga-fijos-9500-precarios-despedidos-ilegalmente-pandemia.html"><img alt="La Inspección obliga a hacer fijos a 9.500 precarios despedidos ilegalmente en la pandemia" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/no-te-puedes-perder/sidebar-2.jpg?20200604215504"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/politica/crisis-coronavirus-inspeccion-obliga-fijos-9500-precarios-despedidos-ilegalmente-pandemia.html">La Inspección obliga a hacer fijos a 9.500 precarios despedidos ilegalmente en la pandemia</a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/economia/crisis-coronavirus-fraude-trabajadores-ficticios-ertes-inspeccion-detecta-20000-casos-pandemia.html"><img alt="El fraude de los trabajadores ficticios en los ERTEs: la inspección detecta 20.000 casos durante la pandemia" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/no-te-puedes-perder/sidebar-3.jpg?20200604215504"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/economia/crisis-coronavirus-fraude-trabajadores-ficticios-ertes-inspeccion-detecta-20000-casos-pandemia.html">El fraude de los trabajadores ficticios en los ERTEs: la inspección detecta 20.000 casos durante la pandemia</a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/economia/13500-trabajadores-lidl-huelga-despues-empresa-no-cumpla-propios-compromisos.html"><img alt="Unos 13.500 trabajadores de Lidl van a la huelga después de que la empresa no cumpla sus propios compromisos" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/no-te-puedes-perder/sidebar-4.jpg?20200604215505"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/economia/13500-trabajadores-lidl-huelga-despues-empresa-no-cumpla-propios-compromisos.html">Unos 13.500 trabajadores de Lidl van a la huelga después de que la empresa no cumpla sus propios compromisos</a></div>
                    </div>
                </li>            
                    </ul>
</div>
</div>
</aside><div class="pb-ads robapaginas hidden" id="m157-11-158"><div class="pb-ads-count henneoHB js-ads-fixed"></div></div>
</div>
			    					            </div>

                                
            
        </div></main>

    

    
        
        
    </div>
        <div class="pb-ads pb-megabanner bottom hidden">
    <div class="content">
	        <div class="megabanner ">
                            <div id="Bottom" class="henneoHB"></div>
                        	
        </div>
    </div>
</div>
        
    
                    
                    
                      

                    
<div class="pb-ads pb-sky-right">
    <div id="x41" class="henneoHB ">
    </div>
</div>
      
                
    </div>
</div>

    
                          <div class="menu-bottom burger-menu">
    <div class="container">
        <div class="row">
            <div class="col-12 col-sm-4 col-md-4">
                <nav class="secciones">
                    <div class="wrap-collabsible">
                        <input id="seccionesburgermenu" class="toggle" type="checkbox">
                        <label for="seccionesburgermenu" class="lbl-toggle">Secciones</label>
                        <div class="secciones-burger-menu-content collapsible-content">
                            <div class="content-inner">
                                <ul class="col-lg-12">
                                                                        <li><a href="https://www.publico.es/politica" title="Política">Política</a></li>
                                    <li><a href="https://blogs.publico.es/" title="Opinión">Opinión</a></li>
                                    <li><a href="https://www.publico.es/politica/memoria-publica" title="Memoria Pública">Memoria Pública</a></li>
                                    <li><a href="https://www.publico.es/sociedad/igualdad" title="Mujer">Mujer</a></li>
                                    <li><a href="https://especiales.publico.es/es/eltiempo/" title="Clima">Clima</a></li>
                                    <li><a href="https://www.publico.es/economia" title="Economía">Economía</a></li>
                                    <li><a href="https://www.publico.es/politica/tribunales" title="Tribunales">Tribunales</a></li>
                                    <li><a href="https://www.publico.es/internacional" title="Internacional">Internacional</a></li>
                                    <li><a href="https://www.publico.es/ciencias" title="Ciencias">Ciencias</a></li>
                                    <li><a href="https://www.publico.es/culturas" title="Culturas">Culturas</a></li>
                                    <li><a href="https://www.publico.es/videos/" title="Vídeos">Vídeos</a></li>
                                    <li><a href="https://www.publico.es/tremending" title="Tremending">Tremending</a></li>
                                    <li><a href="https://www.publico.es/public" title="Públic">Públic</a></li>
                                    <li><a href="https://www.publico.es/publico-tv/" title="Público TV">Público TV</a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </nav>
            </div>
            <div class="col-12 col-sm-4 col-md-4">
                <nav class="destacados">
                    <div class="wrap-collabsible"> 
                        <input id="destacadosburgermenu" class="toggle" type="checkbox">
                        <label for="destacadosburgermenu" class="lbl-toggle">Destacados</label>
                        <div class="destacados-burger-menu-content collapsible-content">
                            <div class="content-inner">
                                <ul class="col-lg-12">
                                    <li><a href="https://www.publico.es/publico-tv/en-la-frontera" title="En la frontera">En la frontera</a></li>
                                    <li><a href="https://www.publico.es/publico-tv/otra-vuelta-de-tuerka" title="Otra vuelta de tuerka">Otra vuelta de tuerka</a></li>
                                    <li><a href="https://www.publico.es/publico-tv/deforme-semanal" title="Deforme semanal">Deforme semanal</a></li>
                                    <li><a href="https://www.publico.es/publico-tv/espacio-publico" title="Espacio Público">Espacio Público</a></li>
                                    <li><a href="https://especiales.publico.es/pages/el-quinze" title="El Quinze">El Quinze</a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </nav>
                <nav class="servicios">
                    <div class="wrap-collabsible"> 
                        <input id="serviciosburgermenu" class="toggle" type="checkbox">
                        <label for="serviciosburgermenu" class="lbl-toggle">Servicios</label>
                        <div class="servicios-burger-menu-content collapsible-content">
                            <div class="content-inner">
                                <ul class="col-lg-12">
                                    <li><a href="https://www.minijuegos.com/" target="_blank">Juegos</a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </nav>   
            </div>
            <div class="col-12 col-sm-4 col-md-4">                 
                <nav class="especiales">
                    <div class="wrap-collabsible"> 
                        <input id="especialesburgermenu" class="toggle" type="checkbox">
                        <label for="especialesburgermenu" class="lbl-toggle">Especiales</label>
                        <div class="especiales-burger-menu-content collapsible-content">
                            <div class="content-inner">
                                <ul class="col-lg-12">
                                    <li><a href="https://especiales.publico.es/resultados-elecciones/generales/2019-10N/" title="10N - Elecciones Generales 2019">10N - Elecciones Generales 2019</a></li>
                                    <li><a href="https://temas.publico.es/ciudades-para-convivir/" title="Ciudades para (con)vivir">Ciudades para (con)vivir</a></li>
                                    <li><a href="https://temas.publico.es/animalismo-o-barbarie/" title="Animalismo o barbarie">Animalismo o barbarie</a></li>
                                    <li><a href="https://especiales.publico.es/resultados-elecciones/municipales/2019/" title="26M - Elecciones Municipales 2019">26M - Elecciones Municipales 2019</a></li>
                                    <li><a href="https://especiales.publico.es/resultados-elecciones/autonomicas/2019/autonomias" title="26M - Elecciones Autonómicas 2019">26M - Elecciones Autonómicas 2019</a></li>
                                    <li><a href="https://especiales.publico.es/resultados-elecciones/europeas/2019/" title="26M - Elecciones Europeas 2019">26M - Elecciones Europeas 2019</a></li>
                                    <li><a href="https://temas.publico.es/80-aniversario-final-guerra-civil/" title="80 aniversario de la Guerra Civil">80 aniversario de la Guerra Civil</a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </nav>
            </div>
        </div>
    </div>
</div>

    
        

<footer class="pbfooter-main">
   <div class="copy">
      <h1><a href="https://www.publico.es">Público</a></h1>
      <p>DISPLAY CONNECTORS, SL.</p>
      <div class="social-wrapper">
         <ul>
            <li><a href="https://www.facebook.com/diario.publico" target="_blank"><i class="fa fa-facebook"></i></a></li>
            <li><a href="https://twitter.com/publico_es" target="_blank"><i class="fa fa-twitter"></i></a></li>
            <li><a href="https://www.instagram.com/publico.es/" target="_blank"><i class="fa fa-instagram"></i></a></li>
            <li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank"><i class="fa fa-youtube"></i></a></li>
            <li><a href="https://telegram.me/publico_es" target="_blank"><i class="fa fa-paper-plane"></i></a></li>
         </ul>
      </div>
              <ul class="items">
          <li><a href="https://www.publico.es/pages/quienes.html">¿Quiénes somos?</a></li>
          <li><a href="https://blogs.publico.es/publico/2018/10/04/las-10-banderas-de-publico/">Las diez banderas de Público</a></li>
          <li><a href="https://www.publico.es/pages/contacto.html">Contacto</a></li>
          <li><a href="https://www.publico.es/pages/publicidad.html">Publicidad</a></li>
          <li><a href="https://www.publico.es/aviso-legal">Aviso legal</a></li>
          <li><a href="https://www.publico.es/politica-cookies">Política de &#039;cookies&#039;</a></li>
          <li><a href="https://www.publico.es/politica-proteccion-datos">Política de privacidad</a></li>
       </ul>
              
   </div>  

      <div class="marquesina-informativa marquesina-coronavirus">
    <div class="wrapper container">
        <div class="titular hidden-mobile">
            <a href="https://www.publico.es/tag/coronavirus?src=marqueecv">Pandemia coronavirus</a>
        </div>
        <div class="carrusel hidden-mobile marquesina-informativa-news-container">
            <ul class="marquesina-informativa-news">
		                <li>
                    <div class="etiqueta">Última hora:</div>
                    <div class="titulo">
                        <a href="https://www.publico.es/politica/coronavirus-comunidades-piden-cambiar-fase-excepto-valenciana.html?src=marqueecv">Todas las comunidades piden cambiar de fase excepto la valenciana<span class="autor"> EFE</span></a>
                    </div>
                </li>
		                <li>
                    <div class="etiqueta">Última hora:</div>
                    <div class="titulo">
                        <a href="https://www.publico.es/sociedad/oms-rectifica-cifra-muertes-espana-rebaja.html?src=marqueecv">La OMS rectifica la cifra de muertes en España y la rebaja hasta los 27.940<span class="autor"> europa press</span></a>
                    </div>
                </li>
		                <li>
                    <div class="etiqueta">Última hora:</div>
                    <div class="titulo">
                        <a href="https://www.publico.es/sociedad/coronavirus-gregorio-maranon-investiga-contagio-sanitarios-despedida-residente.html?src=marqueecv">El Gregorio Marañón investiga un contagio entre sanitarios en la despedida de un residente<span class="autor"> europa press</span></a>
                    </div>
                </li>
		                <li>
                    <div class="etiqueta">Última hora:</div>
                    <div class="titulo">
                        <a href="https://www.publico.es/sociedad/sanidad-registra-cinco-muertes-coronavirus-24-horas-56-ultima-semana.html?src=marqueecv">Sanidad registra cinco muertes por coronavirus en 24 horas y 56 en la última semana<span class="autor"> europa press</span></a>
                    </div>
                </li>
		                <li>
                    <div class="etiqueta">Última hora:</div>
                    <div class="titulo">
                        <a href="https://www.publico.es/sociedad/estudio-seroprevalencia-son-provincias-afectadas-coronavirus.html?src=marqueecv">Estas son las provincias más afectadas por el coronavirus<span class="autor"> público / europa press</span></a>
                    </div>
                </li>
		                <li>
                    <div class="etiqueta">¿Quiéres estar informado minuto a minuto?</div>
                    <div class="titulo">
                        Únete a nuestro <a href="https://telegram.me/publico_es" target="_blank" class="underline">canal de telegram</a>, regístrate en nuestra <a href="https://re.publico.es/registro/datos" target="_blank" class="underline">newsletter de noticias</a> o síguenos en <a href="https://twitter.com/publico_es" target="_blank" class="underline">Twitter</a>
                    </div>
                </li>                                              
            </ul>
        </div>
        <div class="otros hidden-mobile">
            <ul>
                <li><a href="https://www.publico.es/directos/ultima-hora-coronavirus-3.html?src=marqueecv">El estado de alarma, en directo</a></li>
                <li><a href="https://www.publico.es/tag/coronavirus?src=marqueecv">Todas las noticias de la pandemia</a></li>
                <li><a href="https://www.publico.es/tag/claves-coronavirus?src=marqueecv">Claves del coronavirus</a></li>
            </ul>
        </div>
        <div class="marquee-noticias hidden-desktop">
            <ul>
                <li class="parent">
                     <a href="https://www.publico.es/tag/coronavirus?src=marqueecv">Pandemia coronavirus</a>
                </li>
                            <li>
                    <a href="https://www.publico.es/politica/coronavirus-comunidades-piden-cambiar-fase-excepto-valenciana.html?src=marqueecv">Todas las comunidades piden cambiar de fase excepto la valenciana<span> EFE</span></a>   
                </li>
                            <li>
                    <a href="https://www.publico.es/sociedad/oms-rectifica-cifra-muertes-espana-rebaja.html?src=marqueecv">La OMS rectifica la cifra de muertes en España y la rebaja hasta los 27.940<span> europa press</span></a>   
                </li>
                            <li>
                    <a href="https://www.publico.es/sociedad/coronavirus-gregorio-maranon-investiga-contagio-sanitarios-despedida-residente.html?src=marqueecv">El Gregorio Marañón investiga un contagio entre sanitarios en la despedida de un residente<span> europa press</span></a>   
                </li>
                            <li>
                    <a href="https://www.publico.es/sociedad/sanidad-registra-cinco-muertes-coronavirus-24-horas-56-ultima-semana.html?src=marqueecv">Sanidad registra cinco muertes por coronavirus en 24 horas y 56 en la última semana<span> europa press</span></a>   
                </li>
                            <li>
                    <a href="https://www.publico.es/sociedad/estudio-seroprevalencia-son-provincias-afectadas-coronavirus.html?src=marqueecv">Estas son las provincias más afectadas por el coronavirus<span> público / europa press</span></a>   
                </li>
            
                <li><a href="https://www.publico.es/directos/ultima-hora-coronavirus-3.html?src=marqueecv">El estado de alarma, en directo</a></li>
                <li><a href="https://www.publico.es/tag/coronavirus?src=marqueecv">Todas las noticias de la pandemia</a></li>
    		    <li><a href="https://www.publico.es/tag/claves-coronavirus?src=marqueecv">Claves del coronavirus</a></li>
                <li>
                    <span>Únete a nuestro </span>
                    <a href="https://telegram.me/publico_es" target="_blank" class="underline">canal de telegram,</a>
                    <span>regístrate en nuestra </span>
                    <a href="https://re.publico.es/registro/datos" target="_blank" class="underline">newsletter de noticias</a>
                    <span>o síguenos en </span>
                    <a href="https://twitter.com/publico_es" target="_blank" class="underline">Twitter</a>
                </li>
            </ul>
        </div>
    </div>
</div>  
</footer>

   <script type="text/javascript">

(function() {
    var endPoint = '//s.publico.es/commons/vendor/mv/px',
        r = document.referrer,
        tmeta = "",
        turl = "",
        ogt = typeof(document.querySelector) == 'function' && document.querySelector("meta[property='og:title']");

    if (ogt) {
        tmeta = ogt.getAttribute("content");
    }
    if (location.href.indexOf("/tremending") != -1 || location.href.indexOf("/viajes") != -1) {
        var cl = typeof(document.querySelector) == 'function' && document.querySelector("link[rel='canonical']");
        if (cl) turl = cl.getAttribute("href");
    }
    var t = tmeta && tmeta != location.host ? tmeta : document.title;
    var u = turl && turl != '' ? turl : location.href;
    
    // if (location.host == 'www.publico.es' && location.pathname.endsWith('.html') && (location.search.indexOf('utm_') != -1 || location.search.indexOf('fbclid') != -1)) {
      u = u.replace(location.search, '');
    // }
       
    
    var cb = Math.round(1000000000*Math.random()).toString() + Date.now().toString();    
    var mvimg = document.createElement('img'); 
    mvimg.alt = '';
    mvimg.src = endPoint + '?r='+encodeURIComponent(r)+'&t='+encodeURIComponent(t)+'&u='+encodeURIComponent(u)+'&c=publico&cb='+cb;
})();

</script>
   <!-- Facebook Pixel Code -->
<script typ="didomi/javascript" data-vendor="c:vendor-facebook">
   !function(f,b,e,v,n,t,s)
   {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
   n.callMethod.apply(n,arguments):n.queue.push(arguments)};
   if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
   n.queue=[];t=b.createElement(e);t.async=!0;
   t.src=v;s=b.getElementsByTagName(e)[0];
   s.parentNode.insertBefore(t,s)}(window, document,'script',
   'https://connect.facebook.net/en_US/fbevents.js');
   fbq('init', '381980832247521');
   fbq('track', 'PageView');
</script>
<!-- End Facebook Pixel Code -->
        
        

      


                  
        <script>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</script>
<script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script>
    
    </body>
</html>


