<!DOCTYPE html>
<html>
    <head>  
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0" />        
        <meta property="fb:pages" content="75084861845" />
        <meta property="fb:app_id" content="517569238253229" />
        <meta name="msvalidate.01" content="E6BB6710574A367B83518AFC31086192" />
        <title>Banca: La banca complica la crisis a las familias: cobra hasta 240 euros anuales por mantener una cuenta | Público</title>
                        

				<script type="application/ld+json">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</script>
	
        
            <meta name="keywords" content="banca, complica, crisis, familias, cobra, 240, euros, anuales, mantener, cuenta">
                <meta property="article:tag" content="banca, complica, crisis, familias, cobra, 240, euros, anuales, mantener, cuenta"/>
        
                <meta name="description" content="Las entidades financieras elevan las cantidades que cobran a sus clientes por los servicios que les prestan, una fuente de ingresos que se ha convertido en una de las claves de su supervivencia y cuya aplicación intensifican pese a que los usuarios realizan ellos mismos por internet la mayoría de los trámites">
    
        <meta name="category" content="Actualidad">
        <meta name="category_slug" content="actualidad">

        

                                                                                                                                                                                                                                                                     
        

                                                          

        <meta property="og:title" content="La banca complica la crisis a las familias: cobra hasta 240 euros anuales por mantener una cuenta"/>
            <meta property="og:description" content="Las entidades financieras elevan las cantidades que cobran a sus clientes por los servicios que les prestan, una fuente de ingresos que se ha convertido en una de las claves de su supervivencia y cuya aplicación intensifican pese a que los usuarios realizan ellos mismos por internet la mayoría de los trámites"/>

            <meta property="og:locale" content="es_ES"/>

            <meta property="og:type" content="article"/>

                    <meta property="article:section" content="Actualidad"/>

        
        
                
                        <meta property="og:url" content="https://www.publico.es/actualidad/banca-banca-complica-crisis-familias-cobra-240-euros-anuales-mantener-cuenta.html"/>

    <link rel="canonical" href="https://www.publico.es/actualidad/banca-banca-complica-crisis-familias-cobra-240-euros-anuales-mantener-cuenta.html" />
    <link rel="amphtml" href="https://www.publico.es/actualidad/banca-banca-complica-crisis-familias-cobra-240-euros-anuales-mantener-cuenta.html/amp" />

    
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@publico_es">
    <meta name="twitter:title" content="La banca complica la crisis a las familias: cobra hasta 240 euros anuales por mantener una cuenta">
          <meta name="twitter:description" content="Las entidades financieras elevan las cantidades que cobran a sus clientes por los servicios que les prestan, una fuente de ingresos que se ha convertido en una de las claves de su supervivencia y cuya aplicación intensifican pese a que los usuarios realizan ellos mismos por internet la mayoría de los trámites">
    
                    <meta property="og:image" content="https://www.publico.es/files/article_main/files/crop/uploads/2021/07/11/60eb173b5771f..0-103-1200-903.jpeg"/>

    <meta name="twitter:image" content="https://www.publico.es/files/article_main/files/crop/uploads/2021/07/11/60eb173b5771f..0-103-1200-903.jpeg">
    
        
                                <meta property="article:tag" content="Banca"/>

                            <meta property="article:tag" content="comisiones bancarias"/>

                            <meta property="article:tag" content="comisiones"/>

                            <meta property="article:tag" content="Cuenta bancaria"/>

                            <meta property="article:tag" content="Recargos"/>

            
                                                
    <script>

    function getCookieValue(a) {
       var b = document.cookie.match('(^|;)\\s*' + a + '\\s*=\\s*([^;]+)');
        return b ? b.pop() : '';
    }
    
    dataLayer = [{
        'smartclipDevice': navigator.userAgent.search(/mobile/i) > 0 ? 'mobile' : 'desktop',
        'smartclipPathName': location.pathname,'smartclipHostName': 'www.publico.es','smartclipABTesting': '','gaCanonicalUrl': 'http://www.publico.es/actualidad/banca-banca-complica-crisis-familias-cobra-240-euros-anuales-mantener-cuenta.html','gaFormato': 'OnSite',	    				    'smartclipSection':'economia',        
			    				    'smartclipPage':'noticia',        
			    				    'smartclipCategories':['actualidad','economia','economia/banca'],        
			    				    'smartclipTags':['banca','comisiones','comisiones-bancarias','cuenta-bancaria','recargos'],        
			    				    'smartclipUniqueId':'7776907',        
			    			    				    'gaProject':'Xalok2',        
			    			    				    'gaDeviceTemplate':'responsive',        
			    				    'gaPageType':'noticia',        
			    				    'gaContiene':'No Widget',        
			    				    'gaSection':'economia',        
			    				    'gaSubSection':['economia/banca'],        
			    				    'gaAuthors':['Eduardo Bayona'],        
			    				    'gaPublishedDate':'2021-07-24',        
			    				    'gaActualizationDate':'2021-07-24',        
			    				    'gaTags':['banca','comisiones','comisiones-bancarias','cuenta-bancaria','recargos']        
			            }];

    
    var cleanEmptyVars = ['gaAuthors', 'gaPublishedDate', 'gaActualizationDate', 'gaTags'];

    for (i = 0; i < cleanEmptyVars.length; i++) {
        if (typeof(dataLayer[0][cleanEmptyVars[i]]) == 'undefined' || dataLayer[0][cleanEmptyVars[i]].length == 0) {
            delete dataLayer[0][cleanEmptyVars[i]];
        }
    };

        if (typeof(dataLayer[0]['gaSection']) == 'undefined' || dataLayer[0]['gaSection'].length == 0) {
        dataLayer[0]['gaSection'] = "otros";
    }

    
    
    var dlgid = getCookieValue('gaIdCookie'),
        dlutc = getCookieValue('gaUserType'),
        dlut = dlutc == '' ? 'Anónimo' : dlutc, 
        dlui = getCookieValue('gaUserId'),
        dlddc = getCookieValue('gaDifferentDays'),
        /*  */
        dldd = dlddc ? dlddc : 1;
        
        dlpv = {'gaDifferentDays': dldd, 'gaUserType': dlut};

                if (dlgid != '') {
            dlpv['gaIdCookie'] = dlgid;
        } 
         
        if (dlui != '') {
            dlpv['gaUserId'] = dlui;
            dlpv['gaUserIdSession'] = dlui;
        } 
        dataLayer.push(dlpv);

    </script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-PTC4Z5');</script>
    <!-- End Google Tag Manager -->                   
        <!-- Header -->
        <link href="/commons/css/font-awesome.5.15.2.min.css?01f33a7=2107211214" rel="stylesheet" />
        <link href="/commons/css/all-font-awesome.min.css?01f33a7=2107211214" rel="stylesheet" />
                        <link href="/commons/css/pbbootstrap.min.css?01f33a7=2107211214" rel="stylesheet" />
                
        <link href="/commons/css/publico.min.css?01f33a7=2107211214" rel="stylesheet" />
               

        <script src="/commons/js/jquery-3.1.0.min.js?01f33a7=2107211214" type="text/javascript"></script>
        <script src="/commons/js/bootstrap.min.js?01f33a7=2107211214" type="text/javascript"></script>        
        <script src="/commons/js/tweenmax.min.js?01f33a7=2107211214" type="text/javascript"></script>
        <script src="/commons/js/pbcommons.js?01f33a7=2107211214" type="text/javascript"></script>
        <script src="/commons/js/pb.js?01f33a7=2107211214" type="text/javascript"></script>       


                
        <!-- Favicon -->
                                <link rel="apple-touch-icon" sizes="57x57" href="/commons/img/favicon/apple-icon-57x57.png">
                        <link rel="apple-touch-icon" sizes="60x60" href="/commons/img/favicon/apple-icon-60x60.png">
                        <link rel="apple-touch-icon" sizes="72x72" href="/commons/img/favicon/apple-icon-72x72.png">
                        <link rel="apple-touch-icon" sizes="76x76" href="/commons/img/favicon/apple-icon-76x76.png">
                        <link rel="apple-touch-icon" sizes="114x114" href="/commons/img/favicon/apple-icon-114x114.png">
                        <link rel="apple-touch-icon" sizes="120x120" href="/commons/img/favicon/apple-icon-120x120.png">
                        <link rel="apple-touch-icon" sizes="144x144" href="/commons/img/favicon/apple-icon-144x144.png">
                        <link rel="apple-touch-icon" sizes="152x152" href="/commons/img/favicon/apple-icon-152x152.png">
                        <link rel="apple-touch-icon" sizes="180x180" href="/commons/img/favicon/apple-icon-180x180.png">
                        
        <link rel="icon" type="image/png" sizes="192x192"  href="/commons/img/favicon/android-icon-192x192.png">
                
                        <link rel="icon" type="image/png" sizes="192x192" href="/commons/img/favicon/favicon-192x192.png">
                        <link rel="icon" type="image/png" sizes="32x32" href="/commons/img/favicon/favicon-32x32.png">
                        <link rel="icon" type="image/png" sizes="96x96" href="/commons/img/favicon/favicon-96x96.png">
                        <link rel="icon" type="image/png" sizes="16x16" href="/commons/img/favicon/favicon-16x16.png">
                        
        <link rel="manifest" href="/commons/img/favicon/manifest.json">
        <meta name="msapplication-TileColor" content="#ffffff">
        <meta name="msapplication-TileImage" content="/commons/img/favicon/ms-icon-144x144.png">
        <meta name="theme-color" content="#ffffff">  
                <!-- Google Sign-In -->
        <script src="//apis.google.com/js/api:client.js"></script>

                <script src="/commons/js/jquery.newsTicker.min.js?01f33a7=2107211214" type="text/javascript"></script>
        <script src="/commons/js/jquery.marquee.min.js?01f33a7=2107211214"></script>
        <script src="/commons/js/jquery.pause.min.js?01f33a7=2107211214"></script>
        <script src="/commons/js/jquery.mCustomScrollbar.concat.min.js?01f33a7=2107211214"></script>
        
	 
    	<script src="/commons/js/app-1.0.0.min.js?01f33a7=2107211214"></script>
	 

            
			        	<script src="/commons/js/dev/pages/pb.page.article.js?01f33a7=2107211214"></script>    
		        		
    
    <script>
        $(document).ready(function(){
            
            pbPageController = new PageArticle();
        });                   
    </script>
        <script src="https://s3.eu-central-1.amazonaws.com/sc-devel/Skins/SMCService.js"></script>
<script src="https://s3.eu-central-1.amazonaws.com/sc-devel/sc-tagmanager/publico.js"></script>
<script async='async' src="https://cdn.smartclip-services.com/v1/Storage-a482323/smartclip-services/HeaderBidding/js/SmartclipConfig.js" async="async"></script>

             
        
            
            	<link rel="stylesheet" href="/css/01be719.css?01f33a7=2107211214">
        <link href="/css/print.css?01f33a7=2107211214" media="print" rel="stylesheet" type="text/css" />
    


    <link href='/css/bxslider/jquery.bxslider.css?01f33a7=2107211214' rel='stylesheet' type='text/css'>
            



        <script src="/js/global.js?01f33a7=2107211214" type="text/javascript"></script>
 
        <script src="/js/8a5b281.js?01f33a7=2107211214" type="text/javascript"></script>
    
        
            
	

        <script async src="https://platform.twitter.com/widgets.js?01f33a7=2107211214" charset="utf-8"></script>
        <script type="text/javascript" src="/bundles/publicocms/javascripts/nwmatcher.min.js?01f33a7=2107211214"></script>
        <!--[if (gte IE 6)&(lte IE 8)]>
        <script type="text/javascript" src="/bundles/publicocms/javascripts/selectivizr-min.js?01f33a7=2107211214"></script>
        <link href="/css/ie.css?01f33a7=2107211214" media="screen, projection" rel="stylesheet" type="text/css" />
        <![endif]-->    
    

        <script type="text/javascript" src="/javascripts/lib/jquery/wf_linked/jquery.wf_linked_selectors.js"></script> 

        <script type="text/javascript" src="/javascripts/lib/jquery/raty/jquery.raty.min.js"></script> 


            <script src="/js/665d2d8.js?01f33a7=2107211214" type="text/javascript"></script>
        


    </head>
    <body         
    class="refreshAfterLogin article-page article-responsive full-page section-actualidad" data-page-id="7776907" data-url="/actualidad/banca-banca-complica-crisis-familias-cobra-240-euros-anuales-mantener-cuenta.html">
        



                        <div id="pbheader-main" class="pbheader-main responsive"><div class="main-header"><nav class="main-navbar"><div class="navbar-header row"><a class="CabeceraIconoPublico navbar-brand" href="https://www.publico.es"><img src="/commons/img/logo-white.png" alt="Público" title="Público" height="34" width="134" /></a><div class="col-lg-12"><button class="CabeceraHamburguesaAbrir toggle-menu navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse" aria-expanded="false" aria-controls="navbar-collapse"><span class="CabeceraHamburguesaCerrar"></span></button><a class="CabeceraIconoTJT navbar-brand-secondary" href="http://www.periodismotransparente.es/?utm_source=publico&utm_medium=desktop&utm_campaign=landing&utm_content=headerLogo" target="_blank"><img src="/commons/img/tjt/isotipo-white.svg" alt="Tj Tool, herramienta para crear el Mapa de Transparencia de la información" height="40" width="25" /></a><a href="#" class="search" data-toggle="collapse" data-target="#search-form" aria-expanded="false" aria-controls="search-form"><i class="fas fa-search"></i></a><a href="/my-account" class="my-account hidden" data-toggle="collapse" data-target="#my-account-info" aria-expanded="false" aria-controls="my-account-info"><% if(image) { %><img data-img-src="<%= image %>" alt="" /><% } else { %><i class="fas fa-user-circle" aria-hidden="true"></i><% } %></a><a href="https://re.publico.es/ventajas?utm_source=publico&amp;utm_medium=cabecera&amp;utm_campaign=generico&amp;utm_content=suscriptor_amigo" class="CabeceraBotonUnetePublico signin hidden" ><span>Únete a Público</span><span class="only-mobile">Únete</span></a><a href="/login" class="CabeceraBotonIniciarSesion login hidden" data-toggle="collapse" data-target="#login-info" aria-expanded="false" aria-controls="login-info"> Inicia sesión </a></div></div></nav></div><div class="collapse my-account-info" id="my-account-info" data-parent="#pbheader-main"><div class="my-account-container"><div class="content"><div class="info hidden"><div class="text"><div class="links-my-account"><ul><li><a href="https://s.publico.es/users/me" title="Mi cuenta">Mi cuenta</a></li><li><a href="https://s.publico.es/users/me/password/edit" title="Cambiar contraseña">Cambiar contraseña</a></li><li><a href="https://s.publico.es/users/me/contact" title="Contacto">Contacto</a></li></ul></div><a href="#" class="logout">Cerrar sesión</a></div></div></div></div></div><div class="collapse search-form" id="search-form" data-parent="#pbheader-main"><button class="close-icon active" data-toggle="collapse" data-target="#search-form"><span></span></button><div class="content"><div class="container"><form method="GET" action="https://www.publico.es/search/"><input type="text" id="query" name="query" placeholder="Buscar noticias, autores, opinión..."/><input type="submit" value="Buscar" /></form></div></div></div><div class="collapse login-info login-signin" id="login-info" data-parent="#pbheader-main"><div class="login-container"><div class="content"><button class="close-icon active" data-toggle="collapse" data-target="#login-info"><span></span></button><div class="copy-text-container hidden"><p class="copy">Para poder iniciar sesión tienes que aceptar nuestra <a href="https://www.publico.es/aviso-legal" target="_blank">política de privacidad</a>. <a href="#" class="btn accept-privacy-policy">Acepto</a></p></div><p class="title">Inicia sesión</p><p class="msg hidden"></p><ul class="buttons"><li class="email"><a href="#" id="btnUserLogin" data-toggle="collapse" data-target="#userandpass-info" aria-controls="userandpass-info"><i class="far fa-envelope-open" aria-hidden="true"></i>Entra con tu cuenta de correo</a></li><li class="facebook"><a href="#" id="btnFacebookLogin"><i class="fab fa-facebook-f" aria-hidden="true"></i>Entra con tu cuenta de Facebook</a></li><li class="google"><a href="#" id="btnGoogleLogin"><i class="fas fa-google" aria-hidden="true"></i>Entra con tu cuenta de Google</a></li></ul><p class="footer">¿No tienes usuario? <a href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=login&amp;utm_campaign=generico&amp;utm_content=suscriptor_amigo" class="signin">Únete</a></p></div></div></div><div class="collapse login-info login-signin" id="userandpass-info" data-parent="#pbheader-main"><div class="login-container"><div class="content"><button class="close-icon active" data-toggle="collapse" data-target="#userandpass-info"><span></span></button><a href="#" title="Volver" class="prev" data-toggle="collapse" data-target="#login-info"><span></span></a><p class="title">Inicia sesión</p><p class="msg hidden"></p><p class="text">Introduce tu usuario y contraseña</p><form action="" method="post"><input name="user" id="user" type="email" value="" placeholder="Email" required /><input name="password" id="password" type="password" value="" placeholder="Contraseña" required /><div class="control control-checkbox remember">No cerrar la sesión
        <input name="remember" id="remember" type="checkbox" checked /><div class="control_indicator"></div></div><button class="btn">Entrar</button></form><p class="footer"><a href="#" class="signin" data-toggle="collapse" data-target="#forgot-info">Recuperar contraseña</a></p></div></div></div><div class="collapse login-info login-signin" id="forgot-info" data-parent="#pbheader-main"><div class="login-container"><div class="content"><button class="close-icon active" data-toggle="collapse" data-target="#forgot-info"><span></span></button><a href="#" title="Volver" class="prev" data-toggle="collapse" data-target="#userandpass-info"><span></span></a><p class="title">Recuperar contraseña</p><p class="msg hidden"></p><div class="removeOnSuccess"><p class="text">Indica tu cuenta de correo</p><form action="" method="post"><input name="user" id="user" type="email" value="" placeholder="Email" required /><button class="btn">Recuperar</button></form></div></div></div></div><div class="collapse navbar-collapse" id="navbar-collapse" data-parent="#pbheader-main"><div class="container"><div class="content align-middle"><div class="row only-mobile"><div class="col-12"><a href="/my-account" class="my-account hidden" data-toggle="collapse" data-target="#my-account-info" aria-expanded="false" aria-controls="my-account-info"><% if(image) { %><img data-img-src="<%= image %>" alt="" /><% } else { %><span class="avatar <%= color %>"><%= firstLetter %></span><% } %></a><a href="https://re.publico.es/ventajas?utm_source=publico&amp;utm_medium=cabecera&amp;utm_campaign=generico&amp;utm_content=suscriptor_amigo" class="CabeceraBotonUnetePublico signin hidden" ><span>Únete a Público</span><span class="only-mobile">Únete</span></a><a href="/login" class="CabeceraBotonIniciarSesion login hidden" data-toggle="collapse" data-target="#login-info" aria-expanded="false" aria-controls="login-info"> Inicia sesión </a></div></div><div class="row justify-content-center"><div class="menu-bottom burger-menu"><div class="container"><div class="row"><div class="col-12 col-sm-4 col-md-4"><nav class="secciones"><div class="wrap-collabsible"><input id="seccionesburgermenu" class="toggle" type="checkbox"><label for="seccionesburgermenu" class="lbl-toggle">Secciones</label><div class="secciones-burger-menu-content collapsible-content"><div class="content-inner"><ul class="col-lg-12"><li><a href="https://www.publico.es/" title="Inicio">Inicio</a></li><li><a href="https://www.publico.es/politica" title="Política">Política</a></li><li><a href="https://blogs.publico.es/" title="Opinión">Opinión</a></li><li><a href="https://www.publico.es/politica/memoria-publica" title="Memoria Pública">Memoria Pública</a></li><li><a href="https://www.publico.es/sociedad/igualdad" title="Mujer">Mujer</a></li><li><a href="https://especiales.publico.es/es/eltiempo/" title="Clima">Clima</a></li><li><a href="https://www.publico.es/economia" title="Economía">Economía</a></li><li><a href="https://www.publico.es/politica/tribunales" title="Tribunales">Tribunales</a></li><li><a href="https://www.publico.es/internacional" title="Internacional">Internacional</a></li><li><a href="https://www.publico.es/ciencias" title="Ciencias">Ciencias</a></li><li><a href="https://www.publico.es/culturas" title="Culturas">Culturas</a></li><li><a href="https://www.publico.es/tremending" title="Tremending">Tremending</a></li><li class="public-menu"><a href="https://www.publico.es/public" title="Públic">Públic</a></li><li class="valencia-menu"><a href="https://www.publico.es/tag/pais-valencia" title="País Valencià">País Valencià</a></li></ul></div></div></div></nav></div><div class="col-12 col-sm-4 col-md-4"><nav class="destacados"><div class="wrap-collabsible"><input id="destacadosburgermenu" class="toggle" type="checkbox"><label for="destacadosburgermenu" class="lbl-toggle">Destacados</label><div class="destacados-burger-menu-content collapsible-content"><div class="content-inner"><ul class="col-lg-12"><li><a href="https://www.publico.es/videos/" title="Vídeos">Vídeos</a></li><li><a href="https://www.publico.es/publico-tv/" title="Público TV">Público TV</a></li><li><a href="https://www.publico.es/directos" title="Directos">Directos</a></li><li><a href="https://www.publico.es/entrevistas" title="Entrevistas">Entrevistas</a></li><li><a href="https://www.publico.es/photonews" title="Fotonoticias">Fotonoticias</a></li><li><a href="https://www.publico.es/publico-tv/en-la-frontera" title="En la frontera">En la frontera</a></li><li><a href="https://www.publico.es/publico-tv/espacio-publico" title="Espacio Público">Espacio Público</a></li><li><a href="https://especiales.publico.es/pages/el-quinze" title="El Quinze">El Quinze</a></li><li><a href="https://www.publico.es/videos/tag/sonia-vivas" title="La república feminista">La república feminista</a></li><li><a href="https://www.publico.es/podcasts/barbijaputa/radiojaputa" title="Radiojaputa">Radiojaputa</a></li><li><a href="https://www.publico.es/tag/hoy-es-el-futuro" title="Hoy es el futuro">Hoy es el futuro</a></li><li><a href="https://especiales.publico.es/resultados-elecciones" title="Resultados electorales">Resultados electorales</a></li><li><a href="https://temas.publico.es" title="Especiales">Especiales</a></li></ul></div></div></div></nav><nav class="public only-mobile"><li class="public-menu"><a href="https://www.publico.es/public" title="Públic">Públic</a></li></nav></div><div class="col-12 col-sm-4 col-md-4"><nav class="colaboradores"><div class="wrap-collabsible"><input id="colaboradoresburgermenu" class="toggle" type="checkbox"><label for="colaboradoresburgermenu" class="lbl-toggle">Colaboradores</label><div class="colaboradores-burger-menu-content collapsible-content"><div class="content-inner"><ul class="col-lg-12"><li><a href="https://nuevatribuna.publico.es/?utm_source=publico&utm_medium=cabecera" target="_blank" title="Nueva Tribuna">Nueva Tribuna</a></li><li><a href="https://eldiariocantabria.publico.es/?utm_source=publico&utm_medium=cabecera" target="_blank" title="El Diario Cantabria">El Diario Cantabria</a></li><li><a href="http://www.periodicoclm.es/?utm_source=publico&utm_medium=cabecera" target="_blank" title="Periódico CLM">Periódico CLM</a></li><li><a href="https://zeleb.publico.es/?utm_source=publico&utm_medium=cabecera" target="_blank" title="Zeleb">Zeleb</a></li><li><a href="https://www.publico.es/viajes/?utm_source=publico&utm_medium=cabecera" title="Tourse Viajes">Tourse Viajes</a></li><li><a href="https://eco-viajes.publico.es/?utm_source=publico&utm_medium=cabecera" target="_blank" title="Eco Viajes">Eco Viajes</a></li><li><a href="https://www.publico.es/ahorro-consumo-responsable/?utm_source=publico&utm_medium=cabecera" title="Ahorro y Consumo Responsable">Ahorro y Consumo Responsable</a></li><li><a href="https://elasombrario.publico.es/?utm_source=publico&utm_medium=cabecera" target="_blank" title="El Asombrario">El Asombrario</a></li><li><a href="https://salyroca.publico.es/?utm_source=publico&utm_medium=cabecera" target="_blank" title="Sal y roca">Sal y roca</a></li><li><a href="http://www.tribunaolimpica.es/?utm_source=publico&utm_medium=cabecera" target="_blank" title="Tribuna Olímpica">Tribuna Olímpica</a></li></ul></div></div></div></nav></div></div></div></div><div class="social-wrapper menu-bottom burger-menu col-12 col-sm-12 col-md-4 col-lg-3"><nav class="redes-sociales"><div class="wrap-collabsible"><input id="redessocialesburgermenu" class="toggle" type="checkbox"><label for="redessocialesburgermenu" class="lbl-toggle hidden-desktop">Redes sociales</label><div class="redessociales-burger-menu-content collapsible-content"><div class="content-inner"><ul class="col-lg-12"><li><a href="https://www.facebook.com/diario.publico" target="_blank">Facebook</a></li><li><a href="https://twitter.com/publico_es" target="_blank">Twitter</a></li><li><a href="https://www.instagram.com/publico.es/" target="_blank">Instagram</a></li><li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank">Youtube</a></li><li><a href="https://telegram.me/publico_es" target="_blank">Telegram</a></li></ul></div></div></div></nav></div><div class="only-mobile col-12 col-sm-12 col-md-4 col-lg-12"><a href="#" class="search" data-toggle="collapse" data-target="#search-form" aria-expanded="false" aria-controls="search-form">Buscar</a></div></div></div></div></div><!-- /.navbar-collapse --></div><p class="header-msg-link hidden" data-thanks="Gracias por apoyar un periodismo valiente"><a href="https://re.publico.es/unete/datos?utm_source=publico&utm_medium=cinta_amarilla&utm_campaign=generico&utm_content=suscriptor_amigo" target="_blank">¿Nos ayudas a hacer un periodismo valiente?</a></p>        
            
                          <div class="pbsubmenu-main home">
            <ul>
                              <li><a href="https://www.publico.es/politica" title="Política">Política</a></li>
               <li><a href="https://blogs.publico.es/" title="Opinión">Opinión</a></li>
               <li><a href="https://www.publico.es/politica/memoria-publica" title="Memoria Pública">Memoria Pública</a></li>
               <li><a href="https://www.publico.es/sociedad/igualdad" title="Mujer">Mujer</a></li>
               <li><a href="https://www.publico.es/sociedad/m-ambiente" title="Clima">Clima</a></li>
               <li><a href="https://www.publico.es/economia" title="Economía">Economía</a></li>
               <li><a href="https://www.publico.es/politica/tribunales" title="Tribunales">Tribunales</a></li>         
               <li><a href="https://www.publico.es/tremending/" title="Tremending">Tremending</a></li>
               <li class="public"><a href="https://www.publico.es/public" title="Públic">Públic</a></li>
               <li class="publico-tv">
                  <a href="https://www.publico.es/publico-tv/">
                     <img src="/commons/img/sites/ptv-black-small.png" alt="Público TV" title="Público TV" />
                  </a>
                  </li>  
                        
            </ul>
      </div>
            
    <div id="info-submenu">
        <div class="container">
            <div class="align-middle">
                <div class="text">
                    <p class="title">
                                                                                                <span>Estás leyendo:</span>
                                                <a href="#" class="toTop" title="La banca complica la crisis a las familias: cobra hasta 240 euros anuales por mantener una cuenta">La banca complica la crisis a las familias: cobra hasta 240 euros anuales por mantener una cuenta</a>
                    </p>
                </div>
                <div class="icons">
                    <ul>            
                        <li>
                            <div class="share-link-container hovercolor">
		<ul class="share-links">
	   <li class="facebook">
	   		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.publico.es/actualidad/banca-banca-complica-crisis-familias-cobra-240-euros-anuales-mantener-cuenta.html%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fab fa-facebook-f" aria-hidden="true"></i></a>
	   </li>
	   <li class="twitter">
	   		<a href="http://twitter.com/intent/tweet?url=https://www.publico.es/actualidad/banca-banca-complica-crisis-familias-cobra-240-euros-anuales-mantener-cuenta.html%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fab fa-twitter" aria-hidden="true"></i></a>
	   	</li>
	   <li class="whatsapp">
	   		<a href="whatsapp://send?text=https://www.publico.es/actualidad/banca-banca-complica-crisis-familias-cobra-240-euros-anuales-mantener-cuenta.html%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dweb" data-action="share/whatsapp/share" target="_blank"><i class="fab fa-whatsapp" aria-hidden="true"></i></a>
	   </li>
	   <li class="telegram">
	   		<a href="https://telegram.me/share/url?url=https://www.publico.es/actualidad/banca-banca-complica-crisis-familias-cobra-240-euros-anuales-mantener-cuenta.html%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fab fa-telegram-plane" aria-hidden="true"></i></a>
	   </li>	   
	   
	   	</ul>
</div>
                        </li>
                                                <li><a class="comments go-to" href="#comments-container"><i class="far fa-comment" aria-hidden="true"></i></a></li>            
                                    
                    </ul>
                </div>
            </div>
        </div>
    </div>

<div class="main">
    <div class="container">
                    <!-- megabanner.html.twig -->
<div class="pb-ads pb-megabanner pb-mobile-ads top sc-top">
    <div class="content">
	        <div class="aspect-ratio-img">
            <div class="megabanner top">
                                    <div id="sc-top" class=""></div>
                                                                <div id="sc-oop"></div>
                                                	
            </div>
        </div>
    </div>
</div>



        

                    <div class="pb-ads pb-sky-left">
        <div id="sc-skyscraper-left" class="pb-ads hidden ">
        </div>
</div>

    
                    
        
		
    <div class="article-container">
                                            
    <html><body><main class="article"><div class="article-publisher">
                <div>
                    <img src="https://www.publico.es/images/base/logo_big.png" alt="Público">
</div>
                <span>Público</span>
            </div>

            
                                
                                    
                                    
                
                            
                
                            
                
            
        
            
            
             
            
            
                                                                    
                                                                      
                                                                      
                                                                      
                                                                      
                                                                      
                           
                
                    

                           

                   
                            
            <header class="article-header row"><div class="article-header-title col-12">
                    
                <h1>
<span>Banca</span> La banca complica la crisis a las familias: cobra hasta 240 euros anuales por mantener una cuenta</h1>
</div>
                <div class="article-header-epigraph col-12">
                    
                <h2 id="m69-68-70">Las entidades financieras elevan las cantidades que cobran a sus clientes por los servicios que les prestan, una fuente de ingresos que se ha convertido en una de las claves de su supervivencia y cuya aplicación intensifican pese a que los usuarios realizan ellos mismos por internet la mayoría de los trámites<br>
</h2>
</div>
                                                
                                                                        <ul class="social">
<li class="facebook popup"><a class="HerramientasShareTop" href="https://www.facebook.com/sharer/sharer.php?u=https://www.publico.es/actualidad/banca-banca-complica-crisis-familias-cobra-240-euros-anuales-mantener-cuenta.html%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup"><i class="fab fa-facebook-f"></i></a></li>
    <li class="twitter popup"><a class="HerramientasShareTop" href="https://twitter.com/share?url=https://www.publico.es/actualidad/banca-banca-complica-crisis-familias-cobra-240-euros-anuales-mantener-cuenta.html%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es&amp;text=La%20banca%20complica%20la%20crisis%20a%20las%20familias:%20cobra%20hasta%20240%20euros%20anuales%20por%20mantener%20una%20cuenta" target="popup"><i class="fab fa-twitter"></i></a></li>
    
     

    <li class="whatsapp popup">
    	<a class="HerramientasShareTop" href="whatsapp://send?text=La%20banca%20complica%20la%20crisis%20a%20las%20familias:%20cobra%20hasta%20240%20euros%20anuales%20por%20mantener%20una%20cuenta%20https://www.publico.es/actualidad/banca-banca-complica-crisis-familias-cobra-240-euros-anuales-mantener-cuenta.html%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es" data-action="share/whatsapp/share" target="_blank"><i class="fab fa-whatsapp" aria-hidden="true"></i></a>
    </li>

    <li class="telegram popup">
    	<a class="HerramientasShareTop" href="https://telegram.me/share/url?url=https://www.publico.es/actualidad/banca-banca-complica-crisis-familias-cobra-240-euros-anuales-mantener-cuenta.html%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es&amp;text=La%20banca%20complica%20la%20crisis%20a%20las%20familias:%20cobra%20hasta%20240%20euros%20anuales%20por%20mantener%20una%20cuenta" target="_blank"><i class="fas fa-paper-plane" aria-hidden="true"></i></a>
    </li>

    <li class="meneame popup"><a class="HerramientasShareTop" href="https://www.meneame.net/submit?url=https://www.publico.es/actualidad/banca-banca-complica-crisis-familias-cobra-240-euros-anuales-mantener-cuenta.html%3Futm_source%3Dmeneame%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup"></a></li>

    <li class="flipboard popup">
        <a class="HerramientasShareTop" href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=La%20banca%20complica%20la%20crisis%20a%20las%20familias:%20cobra%20hasta%20240%20euros%20anuales%20por%20mantener%20una%20cuenta&amp;url=https://www.publico.es/actualidad/banca-banca-complica-crisis-familias-cobra-240-euros-anuales-mantener-cuenta.html%3Futm_source%3Dflipboard%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup">
            <i class="fab fa-flipboard"></i>
        </a>
        </li>
   
        
        <li class="tjt"><a href="https://www.publico.es/tjt/output/transparencyMap/7776907/3256039?utm_source=publico&amp;utm_medium=desktop&amp;utm_campaign=map&amp;utm_content=socialtopNews" target="_blank" class="HerramientasShareTop lightbox-link"><img src="/commons/img/tjt/icon.svg" alt=""></a></li>
    </ul></header><div class="article-content row">
                <div class="column left-side col-12 col-md-8">
                    
                            <div class="before-text">
                <div class="pb-ads pb-megabanner pb-mobile-ads top hidden"><div id="sc-banner-bajotitulo"></div></div>                
    </div>
                    
                    <div class="article-multimedia-content">
                                                                        

                                            <div class="aspect-ratio-img"><figure class="module-image horizontal article-multimedia-info" id="m260-259-261"><a href="/uploads/2021/07/11/60eb173b5771f.jpeg" data-lightbox="undefined" data-title="Cajero automático" class="ImagenAperturaExpand expand"><div id="m264-263-265" class="image" style="background: none;">
<meta itemprop="headline" content="Cajero automático">
<meta itemprop="height" content="340">
<meta itemprop="url" content="https://www.publico.es/files/article_main//files/crop/uploads/2021/07/11/60eb173b5771f.r_1627160351306.0-103-1200-903.jpeg">
<meta itemprop="width" content="660">
<img class="ImagenAperturaClick" data-img="/files/article_main//files/crop/uploads/2021/07/11/60eb173b5771f.r_1627160351306.0-103-1200-903.jpeg" alt="Cajero automático" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2021/07/11/60eb173b5771f.r_1627160351307.0-186-1200-860.jpeg" src="/files/article_main//files/crop/uploads/2021/07/11/60eb173b5771f.r_1627160351306.0-103-1200-903.jpeg">
</div></a><figcaption id="m270-1-271" class="image-description">Una mujer en un cajero automático durante el estado de alarma, a 20 de abril de 2020. <span class="dash">—</span> <span class="signature">María José López</span> <span class="slash">/</span> <span class="agency">EUROPA PRESS</span></figcaption></figure></div>
</div>

                    <div class="article-body">

                        			        
		                    		                    		                        		                            		                                		                            		                                		                            		                                		                            		                                		                            		                                		                            		                        		                                            

		                    			                    
                            
                            
                        
                                                                <header class="article-published-info"><p class="place-container">
                   
        <span class="place" id="m277-276-278">ZARAGOZA</span></p>
                                                    <time datetime="2021-07-24T22:55:56+02:00" data-timestamp="1627160156"><a href="/archive/2021-07-24"><span class="published" data-timestamp="1627160156">24/07/2021 22:55</span></a></time><div class="hidden">
                        <span class="separator"><i class="fas fa-circle" aria-hidden="true"></i></span>
            <span>Actualizado: </span>
            <time datetime="2021-07-24T22:55:00+02:00" data-timestamp="1627160100"><a href="/archive/2021-07-24"><span class="published" data-timestamp="1627160156">24/07/2021 22:55</span></a></time>
</div>
                                                
                    </header><footer class="article-info"><p class="signature" id="m95-94-96"><a href="/author/eduardo-bayona">Eduardo Bayona</a><a class="twitter" target="_blank" href="https://twitter.com/e_bayona%0A">@e_bayona
</a></p></footer><div class="article-text">
                                                    <p class="pb-article-item-iteration" id="m60-59-61">Disponer de una cuenta corriente y de una tarjeta para operar le cuesta en España una media de 140,17 euros al año a los clientes de las principales entidades financieras, según revela el segundo barómetro sobre comisiones bancarias elaborado por la organización de consumidores Asufin (Asociación de Usuarios Financieros), que recoge cómo solo en tres entidades, CaixaBank, Unicaja y Abanca la suma de esos dos gravámenes se queda por debajo de los cien euros, mientras en otros dos, Bankínter y Santander, alcanza los 180 y los 276.</p>
<div data-id="r1" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count "></div></div>
<p class="pb-article-item-iteration" id="m65-1-66">Para eludir el pago de esas comisiones, los bancos exigen al cliente la llamada "vinculación", que no deja de ser otra cosa que el movimiento de unos volúmenes mínimos de dinero entre los que resultan habituales los ingresos de 600 a 800 euros mensuales, ya sea como nómina, pensión o facturación, mantener saldos de unos 300, tener contratados productos financieros (hasta por 25.000), domiciliar recibos o efectuar un mínimo de operaciones al trimestre o al año.</p>
<div class="aspect-ratio-img"><figure class="module-image horizontal" id="m70-2-71"><div id="m74-73-75" class="image" style="background: none;"><a href="/uploads/2021/07/11/60eb1502632d6.jpeg" data-lightbox="undefined" data-title="Comisiones bancarias" class="ImagenInlineExpand expand"><img class="ImagenInlineClick" data-img="/files/article_main//files/crop/uploads/2021/07/11/60eb1502632d6.r_1627160351170.85-0-811-484.jpeg" alt="Comisiones bancarias" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2021/07/11/60eb1502632d6.r_1627160351171.0-0-861-484.jpeg" src="/files/article_main//files/crop/uploads/2021/07/11/60eb1502632d6.r_1627160351170.85-0-811-484.jpeg"></a></div>
<figcaption id="m80-1-81" class="image-description">Las diferencias en la suma de las comisiones de mantenimiento y de tarjeta llegan a ser de más del triple entre las distintas entidades. <span class="dash">—</span> <span class="agency">Asufin</span></figcaption></figure></div>
<p class="pb-article-item-iteration" id="m87-3-88">"Estamos preocupados por el progresivo aumento de los costes en un contexto de intensidad en la digitalización de los servicios y cierre de oficinas", señala Patricia Suárez, presidenta de Asufin, que considera que esos dos factores "deberían llevar a una rebaja de comisiones".</p><div class="relacionadas"><div class="related-module related-news-between-text"><div class="related"><ul class="collection page-collection related-list-with-image"><div class="item-related-news-between-text add-author no-icon" id="m14-13-15" data-collection="m10-9-11">                                <div class="img"><a id="m18-17-19" class="image page-item-link RelacionadaInline" href="/economia/resultados-trimestrales-gran-banca-gana-2600-millones-espana-volatilizan-125000-millones-pib-pandemia.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal//files/crop/uploads/2021/05/07/60956aca21421.r_1627160351130.0-43-1250-794.jpeg" alt="Los logos de los cinco grandes bancos (Santander, BBVA, Caixabank, Sabadell, Bankinter), en sus respectivas sedes." data-img-mobile="/files/module_big_mobile//files/crop//uploads/2021/05/07/60956aca21421.r_1627160351131.0-32-1250-733.jpeg" src="/files/module_small_modules_list_horizontal//files/crop/uploads/2021/05/07/60956aca21421.r_1627160351130.0-43-1250-794.jpeg"></a></div>                                <div class="text">                                    <div class="title"><a id="m29-2-30" class="page-item-link RelacionadaInline" href="/economia/resultados-trimestrales-gran-banca-gana-2600-millones-espana-volatilizan-125000-millones-pib-pandemia.html">La gran banca gana 2.600 millones en España mientras se volatilizan 125.000 millones del PIB con la pandemia</a></div>                                    <div class="author"><a id="m24-1-25" class="page-link">Eduardo Bayona</a></div>                                </div>                            </div></ul></div><div></div></div></div>
<p class="pb-article-item-iteration" id="m92-4-93">El hecho de "que la situación actual sea la contraria resunta inquietante", apunta. "Y más –añade– cuando el mapa bancario, con menos entidades y más concentrado, deja menos posibilidades de elección al consumidor".</p>
<div id="smartIntxt"></div>
<h2 class="highlighted" id="m97-5-98">Los recargos mantienen a flote el negocio bancario</h2>
<p class="pb-article-item-iteration" id="m102-6-103">Las comisiones se han convertido en una de las principales vías de ingresos de la banca española, que ha optado por elevarlas progresivamente, en especial desde la crisis inmobiliaria y el posterior gripado del crédito, para mantener a flote el negocio.</p>
<p class="pb-article-item-iteration" id="m107-7-108">Los ingresos netos por comisiones, una vez descontados los gastos, alcanzaron los 17.012 millones de euros en año pasado, en plena pandemia, tras haber llegado a 19.761 un año antes, en plena recuperación, <a href="https://s1.aebanca.es/wp-content/uploads/2021/06/con1220-0321.pdf" title="AEBanca" target="_blank">según los datos de AEBanca</a>, la patronal del sector, que cifran las ganancias netas de 2019 en 14.566 y recogen para 2020 unas pérdidas de 20.251, aunque en este caso <a href="https://www.publico.es/economia/banca-gran-banca-ibex-mantiene-flote-negocio-comisiones-recortes-plantilla-gestion-creditos-ico.html" title="La gran banca del Ibex mantiene a flote el negocio con comisiones, recortes de plantilla y la gestión de los créditos ICO" target="_blank">tras destinar 11.000 a provisiones ordinarias</a> y guardar otros 12.000 para afrontar la crisis pandémica. Los beneficios netos del negocio en España <a href="https://www.publico.es/economia/resultados-banca-ibex-gana-3100-millones-espana-pese-pandemia-prepara-nuevos-recortes-plantilla.html" title="La banca del Ibex gana 3.100 millones en España pese a la pandemia mientras prepara nuevos recortes de plantilla" target="_blank">superaron los 3.000</a>.</p><div class="relacionadas"><div class="related-module related-news-between-text"><div class="related"><ul class="collection page-collection related-list-with-image"><div class="item-related-news-between-text add-author no-icon" id="m36-1-37" data-collection="m10-9-11">                                <div class="img"><a id="m40-39-41" class="image page-item-link RelacionadaInline" href="/economia/comisiones-bancarias-banca-exprime-clientes-40-comisiones-sostener-negocio.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal//files/crop/uploads/2021/02/19/602fbd648f60a.r_1627160351135.0-66-1920-1214.jpeg" alt="Imagen recurso de dinero en efectivo. - Pixabay" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2021/02/19/602fbd648f60a.r_1627160351135.0-0-1920-1078.jpeg" src="/files/module_small_modules_list_horizontal//files/crop/uploads/2021/02/19/602fbd648f60a.r_1627160351135.0-66-1920-1214.jpeg"></a></div>                                <div class="text">                                    <div class="title"><a id="m51-2-52" class="page-item-link RelacionadaInline" href="/economia/comisiones-bancarias-banca-exprime-clientes-40-comisiones-sostener-negocio.html">La banca exprime a sus clientes con hasta 40 comisiones para sostener su negocio</a></div>                                    <div class="author"><a id="m46-1-47" class="page-link">Eduardo Bayona</a></div>                                </div>                            </div></ul></div><div></div></div></div>
<div data-id="r2" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count "></div></div>
<p class="pb-article-item-iteration" id="m112-8-113">Esos cambios en el negocio bancario coinciden con unos duros ajustes de plantilla que <a href="https://www.publico.es/economia/banca-fulmina-15000-empleos-seis-meses-abrigo-pandemia-digitalizacion.html" title="La banca fulmina más de 15.000 empleos en seis meses al abrigo de la pandemia y la digitalización" target="_blank">se han llevado por delante 15.000 empleos</a> y varios miles de sucursales en solo seis meses y, también, con un cambio de hábitos del cliente, que ya efectúa más de la mitad de las <a href="https://www.publico.es/economia/banca-prepara-otros-12000-despidos-migrar-internet-mitad-negocio.html" title="La banca prepara otros 12.000 despidos tras migrar a internet más de la mitad del negocio" target="_blank">operaciones por cauces virtuales</a>, a través de sus ordenadores y teléfono.</p>
<p class="pb-article-item-iteration" id="m117-9-118">Pese a ello, y <a href="https://clientebancario.bde.es/pcb/es/menu-horizontal/productosservici/relacionados/comisiones/comisionesproduc/?producto=/webcb/ServiciosProductosBancarios" title="Banco de España" target="_blank">según contabiliza el Banco de España</a>, el sector sigue aplicando a sus clientes hasta <a href="https://www.publico.es/economia/comisiones-bancarias-banca-exprime-clientes-40-comisiones-sostener-negocio.html" title="La banca exprime a sus clientes con hasta 40 comisiones para sostener su negocio" target="_blank">cuarenta modelos distintos de recargos</a>, el uso de algunos de los cuales ha sido declarado abusivo por el Tribunal de Justicia de la UE (TJUE), que en los últimos años ha tumbado <a href="https://www.publico.es/economia/hipotecas-guia-protegerse-diez-abusos-hipotecarios-ido-tumbando-tjue.html" title="Guía para protegerse de los diez abusos hipotecarios que ha ido tumbando el TJUE" target="_blank">una decena de abusos hipotecarios</a> de las entidades financieras españolas.</p>
<div data-id="r3" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count "></div></div>
<h2 class="highlighted" id="m122-10-123">Una historia de insolvencia sobrevenida por despido</h2>
<p class="pb-article-item-iteration" id="m127-11-128">V. R. y su marido, madrileños, han sufrido la voracidad de los bancos con las comisiones y con las hipotecas tras haberse endeudado a principios de la década pasada para comprar una vivienda: contrataron una hipoteca con Santander y un crédito con CaixaBank para los muebles, y han acabado ‘enganchados’ en ambos casos como consecuencia de la insolvencia sobrevenida provocada primero por un despido y, después, por un accidente que derivó en una invalidez.</p>
<p class="pb-article-item-iteration" id="m132-12-133">Esos reveses les llevaron a no poder atender en fecha las cuotas del crédito hipotecario ya cubrir los descuadres con el crédito de su tarjeta, que comenzó también a resultar insuficiente. "Era imposible atenderlo todo con 900 euros", explica V. R., que se encontró con que esa situación de insolvencia sobrevenida se veía agravada cada mes con tres recargos de treinta euros: uno por los descubiertos de la hipoteca, otro por los de la tarjeta y uno más por los de la cuenta.</p>
<div data-id="r4" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count "></div></div>
<p class="pb-article-item-iteration" id="m137-13-138">"Al final debíamos 30.000 euros más que al principio después de haber ido pagando algo todos los meses", cuenta, ya que la parte impagada de las cuotas pasaba de nuevo a engrosar el capital pendiente y a soportar intereses, en un caso de anatocismo o interés compuesto.</p>
<p class="pb-article-item-iteration" id="m142-14-143">Ahora tienen abierta una reclamación en el Banco de España para obtener el extracto de movimientos de los últimos quince años que necesitan para demandar a la entidad financiera, que solo se abre a entregarles los datos de los últimos seis.</p>
<div data-id="r5" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count "></div></div>
<p class="pb-article-item-iteration" id="m147-15-148">El conflicto del crédito con CaixaBank acabó zanjándolo el Banco de España. "Cuando devolvimos el préstamo dejamos de utilizar la cuenta", explica, "pero meses después nos encontramos con que debíamos más de 900 euros por una serie de recargos ¿Por qué nos cobran el mantenimiento de una cuenta que no tenía movimientos?" La entidad acabó eliminando la deuda a instancias del emisor.</p>
<h2 class="highlighted" id="m152-16-153">Las nuevas normas de la banca</h2>
<p class="pb-article-item-iteration" id="m157-17-158">La comisión media para "los clientes sin vinculación, ya sea porque no tienen ingresos mínimos o tienen más de una cuenta y no pueden domiciliar ingresos" se ha situado en 140,17 euros anuales, 86 céntimos más que el año pasado, "por el mero hecho de tener una cuenta corriente y una tarjeta de débito, los dos instrumentos mínimos para tener acceso a los servicios financieros en España", señala el estudio de Asufín, que llama la atención sobre el hecho de que ese encarecimiento llega en un contexto "de reducción de ingresos y ‘expulsión’ de clientes ‘premium" y en el que "las condiciones bonificadas se mantienen en general igual de exigentes".</p>
<p class="pb-article-item-iteration" id="m162-18-163">De hecho, añade, "muchas entidades han endurecido las condiciones en los dos productos más básicos: el mantenimiento de cuentas corrientes y disposición de tarjetas de crédito, elevando su comisión anual", con lo que "se está generando el caldo de cultivo para un aumento de la exclusión financiera, sobre todo para el consumidor más vulnerable".</p>
<p class="pb-article-item-iteration" id="m167-19-168">Aunque no es ese, ni mucho menos, en único endurecimiento de las cláusulas, entre las que destaca el incremento del "coste de los descubiertos, al generalizarse el cobro de mínimos que se imputan desde que se incurre en números rojos" y con independencia de la cuantía del agujero.</p>
<div class="aspect-ratio-img"><figure class="module-image horizontal" id="m172-20-173"><div id="m176-175-177" class="image" style="background: none;"><a href="/uploads/2021/07/11/60eb157deab45.jpeg" data-lightbox="undefined" data-title="Descubiertos bancarios" class="ImagenInlineExpand expand"><img class="ImagenInlineClick" data-img="/files/article_main//files/crop/uploads/2021/07/11/60eb157deab45.r_1627160351237.59-0-841-520.jpeg" alt="Descubiertos bancarios" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2021/07/11/60eb157deab45.r_1627160351237.0-0-900-505.jpeg" src="/files/article_main//files/crop/uploads/2021/07/11/60eb157deab45.r_1627160351237.59-0-841-520.jpeg"></a></div>
<figcaption id="m182-1-183" class="image-description">Cualquier descubierto, con independencia de su cuantía, conlleva una ‘sanción’ de más de 50 euros. <span class="dash">—</span> <span class="agency">Asufin</span></figcaption></figure></div>
<p class="pb-article-item-iteration" id="m189-21-190">En este sentido, bancos que "cobraban una comisión del 4%, es decir apenas 4 euros por un descubierto de 100, ahora aplican mínimos más altos, de hasta 18 euros, por lo que siempre se aseguran esa cantidad", una tendencia que, junto a la anterior "lleva a que, salvo mínimas excepciones, los servicios bancarios básicos resulten cada vez más caros", reseña el barómetro.<br>Estos son los principales movimientos que las doce principales entidades financieras del país ha aplicado en el último año a las comisiones por servicios bancarios que cobran a sus clientes:</p>
<h2 class="highlighted" id="m194-22-195">Las tarjetas</h2>
<p class="pb-article-item-iteration" id="m199-23-200">Las tarjetas de débito que los bancos cobran por emitir y/o mantener aumentan, CaixaBank (8 euros), BBVA (7) y Liberbank (6), entre otros, mientras se mantienen, aunque tras haber subido entre un 4% y un 4,5% las que gravan la retirada de efectivo en los cajeros de otras entidades.</p>
<h2 class="highlighted" id="m204-24-205">El mantenimiento</h2>
<p class="pb-article-item-iteration" id="m209-25-210">Santander ha pasado de cobrar 144 euros anuales a 240, CaixaBank ha elevado la suya de 48 a 60 tras absorber a Bankia, Kutxabank la ha subido de 60 a 100 e Ibercaja la ha encarecido de 72 a 120, en todos los casos para clientes sin vinculación. Por el contrario, Unicaja ha reducido la suya de 84 euros a 60 y Sabadell de 200 a 120.</p>
<h2 class="highlighted" id="m214-26-215">Los descubiertos</h2>
<p class="pb-article-item-iteration" id="m219-27-220">Entidades como Abanca (15 euros), Cajamar (12) y Bankínter (3) han comenzado a aplicar comisiones mínimas por los números rojos.</p>
<h2 class="highlighted" id="m224-28-225">Las bonificaciones</h2>
<p class="pb-article-item-iteration" id="m229-29-230">Se mantienen con la excepción de Bankínter, que "ha reducido la nómina mínima de 1.000 a 800 euros".</p>
<h2 class="highlighted" id="m234-30-235">Sin garantías de coste cero</h2>
<p class="pb-article-item-iteration" id="m239-31-240">Sabadell ha empezado a cobrar una comisión de quince euros trimestrales en cuentas bonificadas "a pesar del cumplimiento de los requisitos" que hasta ahora eximían del recargo a sus clientes.</p>
</div>

					                                   
		                                                    
		                			                    </div>

                                                                                
                            
                    
                                            		

	    		    		    						    
			        
						    
			        
						    
			        
						    
			        
						    
			        
					    
		    			
						    <aside class="subscription-claim t1 hidden"><div class="text">
		<h2 class="subscription-claim-title"><a class="claim-title" href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=CTA_pie&amp;utm_campaign=generico&amp;utm_content=suscriptor">Si has llegado hasta aquí...</a></h2>
		<p class="subscription-claim-text"><a class="claim-text" href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=CTA_pie&amp;utm_campaign=generico&amp;utm_content=suscriptor">...  te habrás dado cuenta de que no has tenido que pagar por este artículo, como sí ocurre en muchos otros medios. ¿Es porque no necesitamos ayuda? En absoluto: vuestro apoyo económico es más necesario que nunca, pero creemos que ofrecer la información en abierto es la mejor manera de combatir la desinformación.
</a></p>
				<p class="subscription-claim-text"><a class="claim-text outstanding" href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=CTA_pie&amp;utm_campaign=generico&amp;utm_content=suscriptor"> Si tú también lo crees, haz que siga siendo posible.</a></p>      
						
		<p class="btn"><a class="claim-btn" href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=CTA_pie&amp;utm_campaign=generico&amp;utm_content=suscriptor">Únete a La República de Público ahora</a></p>
	</div>
</aside><ul class="social">
<li class="facebook popup"><a class="HerramientasShareTop" href="https://www.facebook.com/sharer/sharer.php?u=https://www.publico.es/actualidad/banca-banca-complica-crisis-familias-cobra-240-euros-anuales-mantener-cuenta.html%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup"><i class="fab fa-facebook-f"></i></a></li>
    <li class="twitter popup"><a class="HerramientasShareTop" href="https://twitter.com/share?url=https://www.publico.es/actualidad/banca-banca-complica-crisis-familias-cobra-240-euros-anuales-mantener-cuenta.html%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es&amp;text=La%20banca%20complica%20la%20crisis%20a%20las%20familias:%20cobra%20hasta%20240%20euros%20anuales%20por%20mantener%20una%20cuenta" target="popup"><i class="fab fa-twitter"></i></a></li>
    
     

    <li class="whatsapp popup">
    	<a class="HerramientasShareTop" href="whatsapp://send?text=La%20banca%20complica%20la%20crisis%20a%20las%20familias:%20cobra%20hasta%20240%20euros%20anuales%20por%20mantener%20una%20cuenta%20https://www.publico.es/actualidad/banca-banca-complica-crisis-familias-cobra-240-euros-anuales-mantener-cuenta.html%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es" data-action="share/whatsapp/share" target="_blank"><i class="fab fa-whatsapp" aria-hidden="true"></i></a>
    </li>

    <li class="telegram popup">
    	<a class="HerramientasShareTop" href="https://telegram.me/share/url?url=https://www.publico.es/actualidad/banca-banca-complica-crisis-familias-cobra-240-euros-anuales-mantener-cuenta.html%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es&amp;text=La%20banca%20complica%20la%20crisis%20a%20las%20familias:%20cobra%20hasta%20240%20euros%20anuales%20por%20mantener%20una%20cuenta" target="_blank"><i class="fas fa-paper-plane" aria-hidden="true"></i></a>
    </li>

    <li class="meneame popup"><a class="HerramientasShareTop" href="https://www.meneame.net/submit?url=https://www.publico.es/actualidad/banca-banca-complica-crisis-familias-cobra-240-euros-anuales-mantener-cuenta.html%3Futm_source%3Dmeneame%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup"></a></li>

    <li class="flipboard popup">
        <a class="HerramientasShareTop" href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=La%20banca%20complica%20la%20crisis%20a%20las%20familias:%20cobra%20hasta%20240%20euros%20anuales%20por%20mantener%20una%20cuenta&amp;url=https://www.publico.es/actualidad/banca-banca-complica-crisis-familias-cobra-240-euros-anuales-mantener-cuenta.html%3Futm_source%3Dflipboard%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup">
            <i class="fab fa-flipboard"></i>
        </a>
        </li>
   
        
        <li class="tjt"><a href="https://www.publico.es/tjt/output/transparencyMap/7776907/3256039?utm_source=publico&amp;utm_medium=desktop&amp;utm_campaign=map&amp;utm_content=socialbottomNews" target="_blank" class="HerramientasShareTop lightbox-link"><img src="/commons/img/tjt/icon.svg" alt=""></a></li>
    </ul>
<div class="playbuzz playbuzz-in-text">
     <h2>Más noticias</h2>
    <script>
      (function (d,s,n,id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s);
    js.id = id;
    js.className = n;
    js.src = "https://mcd-sdk.playbuzz.com/embed/sdk.js?embedId=8f16e247-7f58-4c09-98a6-56cc7bb3520a";
    fjs.parentNode.insertBefore(js, fjs);
      }(document,'script','playbuzz-mcd-sdk','mcd-sdk-jssdk_publico_new-pages'));
   </script><pb-mcd embed-id="8f16e247-7f58-4c09-98a6-56cc7bb3520a"></pb-mcd>
</div>

<script>
			if(navigator.userAgent.search(/mobile/i) > 0){
			var playbuzz_position = 4;
			$('.pb-article-item-iteration').each(function(i) {
				if(i == playbuzz_position){
					var playbuzz_element = $(".playbuzz-in-text");
					$(".playbuzz-in-text").remove();
					$(this).append(playbuzz_element);
				}
			});
		}
	</script><div class="pb-ads pb-mobile-ads bottom-outbrain">
            <div class="pb-ads-count OUTBRAIN" data-src="" data-widget-id=""></div>
        </div>


                
                    
                        
            <div class="article-tags">
                <div class="box-title">Etiquetas</div>
                <ul>
<li>
                    <a href="/actualidad">Actualidad</a>
                </li>    
                                                    
                                <li>
                    <a href="/tag/banca">Banca</a> 
                </li>
                                <li>
                    <a href="/tag/comisiones-bancarias">comisiones bancarias</a> 
                </li>
                                <li>
                    <a href="/tag/comisiones">comisiones</a> 
                </li>
                                <li>
                    <a href="/tag/cuenta-bancaria">Cuenta bancaria</a> 
                </li>
                                <li>
                    <a href="/tag/recargos">Recargos</a> 
                </li>
                                  
                </ul>
</div>       
            
            
    
                                        

                                                                <div class="article-comments" id="article-comments">
        		
		<div id="comments-container" class="hidden">
			<p id="login-msg" class="msg warning">
				<span>Comentarios </span>
				Solo las personas que pertenecen a la República de Público pueden escribir comentarios y debatir nuestras noticias. Nuestro objetivo es crear un debate enriquecedor y libre de trolls. <a href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=comentarios&amp;utm_campaign=generico&amp;utm_source=suscricpcion">Únete aquí para expresar tu opinión en un medio que le da valor a sus lectores y al intercambio de ideas con el respeto como principio fundamental</a>. Si ya formas parte, <a href="#" class="login" data-toggle="collapse" data-target="#login-info" aria-expanded="false" aria-controls="login-info">solo tienes que iniciar sesión</a>.
				<br>
				Si únicamente quieres leer los comentarios que se han publicado, <a href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=comentarios&amp;utm_campaign=generico&amp;utm_source=amigo">puedes registrarte aquí para poder hacerlo</a>.
			</p>


							<div class="container hidden">
				<p class="title">Comentarios</p>
				&lt;% if(canWriteComments) { %&gt;
				<form id="write-comment">
					<div class="content">
						<textarea name="comment" class="comment-box" placeholder="Únete a la conversación..." required="required"></textarea><input class="hidden send" type="submit" value="Enviar"><a class="discard hidden" href="#">Descartar</a>					
						<p class="rules hidden">
														<a href="https://www.publico.es/pages/normas-comentarios-comunidad-publico.html" target="_blank">Recuerda las normas de la comunidad.</a>
													</p>
					</div>
				</form>		
				&lt;% } else { %&gt;
				<p id="subscribers-msg">Para poder comentar en esta noticia antes tienes que unirte a la República de Público, <a href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=comentarios&amp;utm_campaign=amigos&amp;utm_content=suscriptor">puedes hacerlo aquí</a>.</p>			
				&lt;% } %&gt;
				<div class="info">
					<p class="count">Comentarios: <span itemprop="commentCount"></span></p>
					<div class="order-by">
						<button class="dropbtn" data-order-by="newest">Ordenar por <span>los más nuevos</span> <i class="fas fa-angle-down" aria-hidden="true"></i></button>
						<div class="dropdown-content">
							<a id="order-by-newest" data-order-by="newest" label-order-by="los más nuevos" href="#">Comentarios más nuevos</a>
							<a id="order-by-oldest" data-order-by="oldest" label-order-by="los más antiguos" href="#">Comentarios más antiguos</a>
						</div>			
					</div>
				</div>
				<ul class="comments">
				&lt;% if(_.allKeys(comments).length &gt; 0) { %&gt;
					&lt;% _.each(comments, function(comment) { %&gt;
					<li id="comment-&lt;%= comment.id %&gt;" class="comment new" data-id="&lt;%= comment.id %&gt;" data-size-proccessed="false">
						<div class="content-image">
							&lt;% if(comment.user.image) { %&gt;
							<img data-img-src="&lt;%= comment.user.image %&gt;" alt="&lt;%= comment.user.username %&gt;">
							&lt;% } else { %&gt;
							<span class="&lt;%= comment.user.color %&gt;">&lt;%= comment.user.firstLetter %&gt;</span>
							&lt;% } %&gt;
						</div>
						<div class="content-text">
							<span class="name">&lt;%= comment.user.username %&gt;</span>
							<div class="tooltip tooltip-effect-1 published">
								<span class="tooltip-item">&lt;%= comment.published %&gt;</span>
								<div class="tooltip-content clearfix">
									&lt;%= comment.dateTime %&gt;
								</div>
							</div>	
							<div class="text">&lt;%= comment.text %&gt;</div>
							<div class="actions">
								<div class="vote-container">
									<div class="vote">
										<div class="tooltip tooltip-effect-1">
											&lt;% if (comment.actions.selected &amp;&amp; comment.actions.selected != '') { %&gt;
											<span class="tooltip-item active disabled">
																						&lt;% if (comment.actions.selected == 'love') { %&gt;
											<img src="/commons/svg/emojis/love.svg"><span>Me encanta</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'laugh') { %&gt;
											<img src="/commons/svg/emojis/laugh.svg"><span>Me parto</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'dizzy') { %&gt;
											<img src="/commons/svg/emojis/dizzy.svg"><span>Flipo</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'cry') { %&gt;
											<img src="/commons/svg/emojis/cry.svg"><span>Me entristece</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'pout') { %&gt;
											<img src="/commons/svg/emojis/pout.svg"><span>Me cabrea</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'sleep') { %&gt;
											<img src="/commons/svg/emojis/sleep.svg"><span>Qué aburrimiento</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'mute') { %&gt;
											<img src="/commons/svg/emojis/mute.svg"><span>Sin palabras</span>
											&lt;% } %&gt;
																						</span>
											&lt;% } else { %&gt;
											<span class="tooltip-item disabled">¿cómo te quedas?</span>
											&lt;% } %&gt;
											&lt;% if(canWriteComments) { %&gt;
											<div class="tooltip-content clearfix">
												<ul>
<li><a href="#" data-id="love" class="item love"><img src="/commons/svg/emojis/love.svg"><span>Me encanta</span></a></li>
																										<li><a href="#" data-id="laugh" class="item laugh"><img src="/commons/svg/emojis/laugh.svg"><span>Me parto</span></a></li>
																										<li><a href="#" data-id="dizzy" class="item dizzy"><img src="/commons/svg/emojis/dizzy.svg"><span>Flipo</span></a></li>
																										<li><a href="#" data-id="cry" class="item cry"><img src="/commons/svg/emojis/cry.svg"><span>Me entristece</span></a></li>
																										<li><a href="#" data-id="pout" class="item pout"><img src="/commons/svg/emojis/pout.svg"><span>Me cabrea</span></a></li>
																										<li><a href="#" data-id="sleep" class="item sleep"><img src="/commons/svg/emojis/sleep.svg"><span>Qué aburrimiento</span></a></li>
																										<li><a href="#" data-id="mute" class="item mute"><img src="/commons/svg/emojis/mute.svg"><span>Sin palabras</span></a></li>
																									</ul>
</div>
											&lt;% } %&gt;
										</div>		
									</div>		

								<div class="voting">
									<ul>
																				&lt;% if (comment.actions.love &amp;&amp; comment.actions.love &gt; 0) { %&gt;
										<li class="item love">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/love.svg"></span>
												<div class="tooltip-content clearfix"><p>Me encanta: <span>&lt;%= comment.actions.love %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.laugh &amp;&amp; comment.actions.laugh &gt; 0) { %&gt;
										<li class="item laugh">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/laugh.svg"></span>
												<div class="tooltip-content clearfix"><p>Me parto: <span>&lt;%= comment.actions.laugh %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.dizzy &amp;&amp; comment.actions.dizzy &gt; 0) { %&gt;
										<li class="item dizzy">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/dizzy.svg"></span>
												<div class="tooltip-content clearfix"><p>Flipo: <span>&lt;%= comment.actions.dizzy %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.cry &amp;&amp; comment.actions.cry &gt; 0) { %&gt;
										<li class="item cry">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/cry.svg"></span>
												<div class="tooltip-content clearfix"><p>Me entristece: <span>&lt;%= comment.actions.cry %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.pout &amp;&amp; comment.actions.pout &gt; 0) { %&gt;
										<li class="item pout">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/pout.svg"></span>
												<div class="tooltip-content clearfix"><p>Me cabrea: <span>&lt;%= comment.actions.pout %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.sleep &amp;&amp; comment.actions.sleep &gt; 0) { %&gt;
										<li class="item sleep">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/sleep.svg"></span>
												<div class="tooltip-content clearfix"><p>Qué aburrimiento: <span>&lt;%= comment.actions.sleep %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.mute &amp;&amp; comment.actions.mute &gt; 0) { %&gt;
										<li class="item mute">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/mute.svg"></span>
												<div class="tooltip-content clearfix"><p>Sin palabras: <span>&lt;%= comment.actions.mute %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if(comment.actions.count == 0){ %&gt;
										<li class="item total hidden">
										&lt;% } else { %&gt;
										</li>
<li class="item total">
										&lt;% } %&gt;
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item">&lt;%= comment.actions.count %&gt;</span>
												<div class="tooltip-content clearfix">
																								&lt;% if (comment.actions.love &amp;&amp; comment.actions.love &gt; 0) { %&gt;
													<p>Me encanta: <span>&lt;%= comment.actions.love %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.laugh &amp;&amp; comment.actions.laugh &gt; 0) { %&gt;
													<p>Me parto: <span>&lt;%= comment.actions.laugh %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.dizzy &amp;&amp; comment.actions.dizzy &gt; 0) { %&gt;
													<p>Flipo: <span>&lt;%= comment.actions.dizzy %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.cry &amp;&amp; comment.actions.cry &gt; 0) { %&gt;
													<p>Me entristece: <span>&lt;%= comment.actions.cry %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.pout &amp;&amp; comment.actions.pout &gt; 0) { %&gt;
													<p>Me cabrea: <span>&lt;%= comment.actions.pout %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.sleep &amp;&amp; comment.actions.sleep &gt; 0) { %&gt;
													<p>Qué aburrimiento: <span>&lt;%= comment.actions.sleep %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.mute &amp;&amp; comment.actions.mute &gt; 0) { %&gt;
													<p>Sin palabras: <span>&lt;%= comment.actions.mute %&gt;</span></p>
												&lt;% } %&gt;
																								</div>
											</div>	
										</li>									
									</ul>
</div>		
							</div>
							<div class="response-content">								
								<a href="#" class="response-count disabled"></a>							
								<a href="#" class="response disabled">Responder</a>								
							</div>					
						</div>
						</div>
						&lt;% if(_.allKeys(comment.children.models).length &gt; 0) { %&gt;
						<ul class="children hidden">
							&lt;% _.each(comment.children.models, function(children) { %&gt;
							&lt;% children = children.toJSON() %&gt;	
							<li id="comment-&lt;%= children.id %&gt;" class="comment new" data-id="&lt;%= children.id %&gt;" data-size-proccessed="false">
								<div class="content-image">
									&lt;% if(children.user.image) { %&gt;
									<img data-img-src="&lt;%= children.user.image %&gt;" alt="&lt;%= children.user.username %&gt;">
									&lt;% } else { %&gt;
									<span class="&lt;%= children.user.color %&gt;">&lt;%= children.user.firstLetter %&gt;</span>
									&lt;% } %&gt;
								</div>
								<div class="content-text">
									&lt;% if(children.parent.id != comment.id) { %&gt;
									<a href="#" data-id="&lt;%= children.parent.id %&gt;" class="response-to"><i class="fas fa-reply" aria-hidden="true"></i> en respuesta a &lt;%= children.parent.username %&gt;</a>
									&lt;% } %&gt;							
									<span class="name">&lt;%= children.user.username %&gt;</span>
									<div class="tooltip tooltip-effect-1 published">
										<span class="tooltip-item">&lt;%= children.published %&gt;</span>
										<div class="tooltip-content clearfix">
											&lt;%= children.dateTime %&gt;
										</div>
									</div>	
									<div class="text">&lt;%= children.text %&gt;</div>			
									<div class="actions">
										<div class="vote-container">
											<div class="vote">
												<div class="tooltip tooltip-effect-1">
													&lt;% if (children.actions.selected &amp;&amp; children.actions.selected != '') { %&gt;
													<span class="tooltip-item active">
																										&lt;% if (children.actions.selected == 'love') { %&gt;
													<img src="/commons/svg/emojis/love.svg"><span>Me encanta</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'laugh') { %&gt;
													<img src="/commons/svg/emojis/laugh.svg"><span>Me parto</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'dizzy') { %&gt;
													<img src="/commons/svg/emojis/dizzy.svg"><span>Flipo</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'cry') { %&gt;
													<img src="/commons/svg/emojis/cry.svg"><span>Me entristece</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'pout') { %&gt;
													<img src="/commons/svg/emojis/pout.svg"><span>Me cabrea</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'sleep') { %&gt;
													<img src="/commons/svg/emojis/sleep.svg"><span>Qué aburrimiento</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'mute') { %&gt;
													<img src="/commons/svg/emojis/mute.svg"><span>Sin palabras</span>
													&lt;% } %&gt;
																										</span>
													&lt;% } else { %&gt;
													<span class="tooltip-item">¿cómo te quedas?</span>
													&lt;% } %&gt;													
													<div class="tooltip-content clearfix">
														<ul>
<li><a href="#" data-id="love" class="item love"><img src="/commons/svg/emojis/love.svg"><span>Me encanta</span></a></li>
																														<li><a href="#" data-id="laugh" class="item laugh"><img src="/commons/svg/emojis/laugh.svg"><span>Me parto</span></a></li>
																														<li><a href="#" data-id="dizzy" class="item dizzy"><img src="/commons/svg/emojis/dizzy.svg"><span>Flipo</span></a></li>
																														<li><a href="#" data-id="cry" class="item cry"><img src="/commons/svg/emojis/cry.svg"><span>Me entristece</span></a></li>
																														<li><a href="#" data-id="pout" class="item pout"><img src="/commons/svg/emojis/pout.svg"><span>Me cabrea</span></a></li>
																														<li><a href="#" data-id="sleep" class="item sleep"><img src="/commons/svg/emojis/sleep.svg"><span>Qué aburrimiento</span></a></li>
																														<li><a href="#" data-id="mute" class="item mute"><img src="/commons/svg/emojis/mute.svg"><span>Sin palabras</span></a></li>
																													</ul>
</div>
												</div>		
											</div>		

											<div class="voting">
												<ul>
																										&lt;% if (children.actions.love &amp;&amp; children.actions.love &gt; 0) { %&gt;
													<li class="item love">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/love.svg"></span><div class="tooltip-content clearfix"><p>Me encanta: <span>&lt;%= children.actions.love %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.laugh &amp;&amp; children.actions.laugh &gt; 0) { %&gt;
													<li class="item laugh">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/laugh.svg"></span><div class="tooltip-content clearfix"><p>Me parto: <span>&lt;%= children.actions.laugh %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.dizzy &amp;&amp; children.actions.dizzy &gt; 0) { %&gt;
													<li class="item dizzy">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/dizzy.svg"></span><div class="tooltip-content clearfix"><p>Flipo: <span>&lt;%= children.actions.dizzy %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.cry &amp;&amp; children.actions.cry &gt; 0) { %&gt;
													<li class="item cry">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/cry.svg"></span><div class="tooltip-content clearfix"><p>Me entristece: <span>&lt;%= children.actions.cry %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.pout &amp;&amp; children.actions.pout &gt; 0) { %&gt;
													<li class="item pout">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/pout.svg"></span><div class="tooltip-content clearfix"><p>Me cabrea: <span>&lt;%= children.actions.pout %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.sleep &amp;&amp; children.actions.sleep &gt; 0) { %&gt;
													<li class="item sleep">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/sleep.svg"></span><div class="tooltip-content clearfix"><p>Qué aburrimiento: <span>&lt;%= children.actions.sleep %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.mute &amp;&amp; children.actions.mute &gt; 0) { %&gt;
													<li class="item mute">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/mute.svg"></span><div class="tooltip-content clearfix"><p>Sin palabras: <span>&lt;%= children.actions.mute %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if(children.actions.count == 0){ %&gt;
													<li class="item total hidden">
													&lt;% } else { %&gt;
													</li>
<li class="item total">
													&lt;% } %&gt;
														<div class="tooltip tooltip-effect-1 count-info">
															<span class="tooltip-item">&lt;%= children.actions.count %&gt;</span>
															<div class="tooltip-content clearfix">
																														&lt;% if (children.actions.love &amp;&amp; children.actions.love &gt; 0) { %&gt;
																<p>Me encanta: <span>&lt;%= children.actions.love %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.laugh &amp;&amp; children.actions.laugh &gt; 0) { %&gt;
																<p>Me parto: <span>&lt;%= children.actions.laugh %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.dizzy &amp;&amp; children.actions.dizzy &gt; 0) { %&gt;
																<p>Flipo: <span>&lt;%= children.actions.dizzy %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.cry &amp;&amp; children.actions.cry &gt; 0) { %&gt;
																<p>Me entristece: <span>&lt;%= children.actions.cry %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.pout &amp;&amp; children.actions.pout &gt; 0) { %&gt;
																<p>Me cabrea: <span>&lt;%= children.actions.pout %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.sleep &amp;&amp; children.actions.sleep &gt; 0) { %&gt;
																<p>Qué aburrimiento: <span>&lt;%= children.actions.sleep %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.mute &amp;&amp; children.actions.mute &gt; 0) { %&gt;
																<p>Sin palabras: <span>&lt;%= children.actions.mute %&gt;</span></p>
															&lt;% } %&gt;
																														</div>
														</div>	
													</li>									
												</ul>
</div>															
										</div>			
										<div class="response-content">				
											<a href="#" class="response disabled">Responder</a>
										</div>
									</div>
								</div>
							</li>		
							&lt;% }); %&gt;
						</ul>
						&lt;% } %&gt;
						&lt;% if(canWriteComments) { %&gt;
							<form class="response-form hidden disabled">
								<div class="content">
									<textarea name="comment" class="comment-box" placeholder="" required></textarea><input type="submit" class="send disabled" value="Enviar"><a class="discard disabled" href="#">Descartar</a>
									<input class="parent" name="parent" type="hidden" value=""><p class="rules">
																				<a href="https://www.publico.es/pages/normas-comentarios-comunidad-publico.html" target="_blank">Recuerda las normas de la comunidad.</a>
																			</p>
								</div>
							</form>
						&lt;% } %&gt;
					</li>
					&lt;% }); %&gt;
				&lt;% } else { %&gt;
					<li class="no-rows">No hay comentarios para esta noticia.</li>
				&lt;% } %&gt;
				</ul>
<a href="#" class="load-more btn hidden">Mostrar más comentarios</a>
			</div>
		</div>
        </div>
            
                    
                </div>
                
                                        <div class="column right-side col-12 col-md-4">
            			    						    			    <div class="sidebar">

    <div class="pb-ads robapaginas hidden" id="m201-200-202"><div class="pb-ads-count  js-ads-fixed"></div></div>
<aside class="module automatic external-content en-las-redes" id="m207-1-208"><div class="en-las-redes row">
    <div class="cabecera col-12">
        <h2>En las redes</h2>
        <div class="sponsor">
            <a href="#"><img src="/commons/img/patrocinios/movistar.png" alt=""></a>
<!--
            <IFRAME SRC="https://ad.doubleclick.net/ddm/adi/N99002.281177PUBLICO/B20623672.213077448;sz=86x37;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" WIDTH=86 HEIGHT=37 MARGINWIDTH=0 MARGINHEIGHT=0 HSPACE=0 VSPACE=0 FRAMEBORDER=0 SCROLLING=no BORDERCOLOR='#000000'>
<SCRIPT language='JavaScript1.1' SRC="https://ad.doubleclick.net/ddm/adj/N99002.281177PUBLICO/B20623672.213077448;abr=!ie;sz=86x37;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?">
</SCRIPT>
</IFRAME>
-->
        </div>        
    </div>
    <ul class="col-12">
<li><a href="https://www.publico.es/politica/cientos-miles-personas-quedan-luz-varios-puntos-espana-fallo-red-electrica.html"><span class="number">1.</span><span class="text"> Cientos de miles de personas se quedan sin luz en varios puntos de España por un fallo en la red eléctrica</span></a></li>
                                <li><a href="https://www.publico.es/tremending/tremending/2021/07/24/bromas-en-twitter-por-la-falsa-madrilenofobia-de-un-restaurante-de-galicia/"><span class="number">2.</span><span class="text"> Bromas en Twitter por la falsa 'madrileñofobia' de un restaurante de Galicia</span></a></li>
                                <li><a href="https://www.publico.es/sociedad/cuatro-detenidos-abusar-sexualmente-mujeres-gijon.html"><span class="number">3.</span><span class="text"> Cuatro detenidos por abusar sexualmente de dos mujeres en Gijón</span></a></li>
                                <li><a href="https://www.publico.es/tremending/tremending/2021/07/24/otro-dia-mas-sin-hacer-absolutamente-nada-agotador-pero-reconfortante-cachondeo-en-twitter-con-una-imagen-de-canto-en-un-despacho/"><span class="number">4.</span><span class="text"> 'Otro día más sin hacer absolutamente nada. Agotador pero reconfortante': cachondeo en Twitter con una imagen de Cantó en un despacho</span></a></li>
                                <li><a href="https://www.publico.es/sociedad/avanza-quinta-ola-siete-provincias-riesgo-extremo-alto-seis-nueva-normalidad.html"><span class="number">5.</span><span class="text"> Así avanza la quinta ola: siete provincias están en riesgo extremo, dos en alto y seis en 'nueva normalidad'</span></a></li>
                        </ul>
</div>
</aside><div class="pb-ads robapaginas hidden" id="m224-3-225"><div class="pb-ads-count  js-ads-fixed"></div></div>
<div class="seleccion-publico external-board">

                <div class="module free-text big center" id="m164-163-165">			<p id="m168-167-169">selección público</p>
</div>
<div class="module module-simple module-list" id="m175-1-176">                <div class="modules"><ul class="collection page-collection related-list-with-image" id="m179-178-180">
<li class="add-image add-author no-icon mobile-small mobile-add-image mobile-separator no-mobile-crop" id="m523-522-524" data-collection="m179-178-180">                                    <div class="aspect-ratio-img">                                        <div class="img"><a id="m532-1-533" class="image page-item-link" href="/sociedad/avanza-quinta-ola-siete-provincias-riesgo-extremo-alto-seis-nueva-normalidad.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2021/07/23/60fab583384bc.jpeg" src="" alt="Unas personas conversan protegidos con mascarillas este viernes en San Sebastián." data-img-mobile-crop-default="true"></a></div>                                    </div>                                    <div class="text">                                        <div class="category"><a id="m527-526-528" class="page-item-link" href="/sociedad/avanza-quinta-ola-siete-provincias-riesgo-extremo-alto-seis-nueva-normalidad.html">Sociedad</a></div>                                        <div class="title"><a id="m538-2-539" class="page-item-link" href="/sociedad/avanza-quinta-ola-siete-provincias-riesgo-extremo-alto-seis-nueva-normalidad.html">Así avanza la quinta ola: siete provincias están en riesgo extremo, dos en alto y seis en 'nueva normalidad'</a></div>                                        <div class="author"><a id="m543-3-544" class="page-item-link" href="/sociedad/avanza-quinta-ola-siete-provincias-riesgo-extremo-alto-seis-nueva-normalidad.html">Beatriz Asuar Gallego</a></div>                                    </div>                                </li>
<li class="add-image add-author no-icon mobile-small mobile-add-image mobile-separator no-mobile-crop" id="m551-550-552" data-collection="m179-178-180">                                    <div class="aspect-ratio-img">                                        <div class="img"><a id="m560-1-561" class="image page-item-link" href="/entrevistas/secun-rosa-maten-arte-mierda.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2021/07/20/60f6f7ce4fb72.jpeg" src="" alt="Àlex Monner y Marina Salas son la pareja principal." data-img-mobile-crop-default="true"></a></div>                                    </div>                                    <div class="text">                                        <div class="category"><a id="m555-554-556" class="page-item-link" href="/entrevistas/secun-rosa-maten-arte-mierda.html">Entrevistas</a></div>                                        <div class="title"><a id="m566-2-567" class="page-item-link" href="/entrevistas/secun-rosa-maten-arte-mierda.html">Secun de la Rosa: "Cuanto más maten el arte, más mierda somos"</a></div>                                        <div class="author"><a id="m571-3-572" class="page-item-link" href="/entrevistas/secun-rosa-maten-arte-mierda.html">Begoña Piña</a></div>                                    </div>                                </li>
<li class="add-image add-author no-icon mobile-small mobile-add-image mobile-separator no-mobile-crop" id="m579-578-580" data-collection="m179-178-180">                                    <div class="aspect-ratio-img">                                        <div class="img"><a id="m588-1-589" class="image page-item-link" href="https://blogs.publico.es/alberto-sicilia/2021/07/23/el-uso-inteligente-de-los-tests-rapidos-puede-evitar-las-cuarentenas/" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2021/07/23/210723193738_5e99898a43a03.jpeg" src="" alt="Principia Marsupia - El uso inteligente de los tests rápidos puede evitar las cuarentenas" data-img-mobile-crop-default="true"></a></div>                                    </div>                                    <div class="text">                                        <div class="category"><a id="m583-582-584" class="page-item-link" href="https://blogs.publico.es/alberto-sicilia/2021/07/23/el-uso-inteligente-de-los-tests-rapidos-puede-evitar-las-cuarentenas/">Principia Marsupia</a></div>                                        <div class="title"><a id="m594-2-595" class="page-item-link" href="https://blogs.publico.es/alberto-sicilia/2021/07/23/el-uso-inteligente-de-los-tests-rapidos-puede-evitar-las-cuarentenas/">Principia Marsupia - El uso inteligente de los tests rápidos puede evitar las cuarentenas</a></div>                                        <div class="author"><a id="m599-3-600" class="page-item-link" href="https://blogs.publico.es/alberto-sicilia/2021/07/23/el-uso-inteligente-de-los-tests-rapidos-puede-evitar-las-cuarentenas/">Alberto Sicilia</a></div>                                    </div>                                </li>
<li class="add-image add-author no-icon mobile-small mobile-add-image mobile-separator no-mobile-crop" id="m607-606-608" data-collection="m179-178-180">                                    <div class="aspect-ratio-img">                                        <div class="img"><a id="m616-1-617" class="image page-item-link" href="/politica/berlin-1936-juegos-olimpicos-jesse-owens-atleta-derroto-nazismo.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2021/07/22/60f9c574b2587.jpeg" src="" alt="Jesse Owens, entre Naoto Tajima y Luz Long, tras ganar la prueba de salto de longitud en los Juegos Olímpicos de Berlín." data-img-mobile-crop-default="true"></a></div>                                    </div>                                    <div class="text">                                        <div class="category"><a id="m611-610-612" class="page-item-link" href="/politica/berlin-1936-juegos-olimpicos-jesse-owens-atleta-derroto-nazismo.html">Política</a></div>                                        <div class="title"><a id="m622-2-623" class="page-item-link" href="/politica/berlin-1936-juegos-olimpicos-jesse-owens-atleta-derroto-nazismo.html">Berlín 1936: los Juegos Olímpicos de Jesse Owens, el atleta que derrotó al nazismo</a></div>                                        <div class="author"><a id="m627-3-628" class="page-item-link" href="/politica/berlin-1936-juegos-olimpicos-jesse-owens-atleta-derroto-nazismo.html">Henrique Mariño</a></div>                                    </div>                                </li>
<li class="add-image add-author no-icon mobile-small mobile-add-image mobile-separator no-mobile-crop" id="m635-634-636" data-collection="m179-178-180">                                    <div class="aspect-ratio-img">                                        <div class="img"><a id="m644-1-645" class="image page-item-link" href="/sociedad/disena-malestar-manos-dibujan-protesta-espana.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2021/07/23/60fad6716e70a.jpeg" src="" alt="Cartel sobre Manuela Carmena cuando ganó las elecciones de Madrid." data-img-mobile-crop-default="true"></a></div>                                    </div>                                    <div class="text">                                        <div class="category"><a id="m639-638-640" class="page-item-link" href="/sociedad/disena-malestar-manos-dibujan-protesta-espana.html">Sociedad</a></div>                                        <div class="title"><a id="m650-2-651" class="page-item-link" href="/sociedad/disena-malestar-manos-dibujan-protesta-espana.html">Quién diseña el malestar: las manos que dibujan la protesta en España</a></div>                                        <div class="author"><a id="m655-3-656" class="page-item-link" href="/sociedad/disena-malestar-manos-dibujan-protesta-espana.html">Sara Montero</a></div>                                    </div>                                </li>
</ul></div>			</div>
</div>
<div class="pb-ads robapaginas hidden" id="m235-5-236"><div class="pb-ads-count  js-ads-fixed"></div></div>
<div class="module autopromo external-content tjt" id="m241-6-242"><!-- data-external="autopromos/tjt.html" --></div>
<div class="pb-ads pb-mobile-ads board-outbrain hidden" id="m246-7-247"><div class="pb-ads-count OUTBRAIN" data-src="" data-widget-id=""></div></div>
<aside class="module automatic external-content hoy-en-portada" id="m252-8-253"><div class="module module-simple add-related">
    <h2 class="title">Hoy en portada</h2>
    <div class="related">
        <ul class="collection page-collection related-list-with-image">
<li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/politica/socios-gobierno-esperan-reforzar-dialogo-cumpla-agenda-legislativa-remodelacion-ministerial.html"><img alt="El ministro de la Presidencia, Relaciones con las Cortes y Memoria Democrática, Félix Bolaños, durante la rueda de prensa posterior al Consejo de Ministros del pasado martes. — Emilio Naranjo / EFE" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/hoy-en-portada/sidebar-0.jpg?20210724234003"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/politica/socios-gobierno-esperan-reforzar-dialogo-cumpla-agenda-legislativa-remodelacion-ministerial.html">Los socios del Gobierno esperan reforzar el diálogo y que cumpla con la agenda legislativa tras la remodelación ministerial</a></div>
                        <div class="author"><a class="page-link" href="https://www.publico.es/politica/socios-gobierno-esperan-reforzar-dialogo-cumpla-agenda-legislativa-remodelacion-ministerial.html">Pilar Araque Conde</a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/sociedad/acoso-escolar-ansiedad-depresion-sufren-ninos-desahucios-madrid.html"><img alt="Ana, de 34 años, que prefiere no dar su nombre real porque es víctima de violencia de género, por miedo a represalias de su ex novio con su hija de 4 años que serán tiene ya programada la fecha de su próximo desahucio. — LUCÍA FRANCO" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/hoy-en-portada/sidebar-1.jpg?20210724234003"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/sociedad/acoso-escolar-ansiedad-depresion-sufren-ninos-desahucios-madrid.html">Acoso escolar, ansiedad y depresión: así sufren los niños los desahucios en Madrid</a></div>
                        <div class="author"><a class="page-link" href="https://www.publico.es/sociedad/acoso-escolar-ansiedad-depresion-sufren-ninos-desahucios-madrid.html">Lucía Franco</a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/internacional/bombardeo-napalm-saharauis-huian-ocupacion-marroqui-no-sido-investigado.html"><img alt="Una familia entera que sufrió heridas con mayores o menores secuelas en el bombardeo de Um Dreiga. — Cedida por Antonio Martínez" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/hoy-en-portada/sidebar-2.jpg?20210724234004"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/internacional/bombardeo-napalm-saharauis-huian-ocupacion-marroqui-no-sido-investigado.html">El bombardeo con napalm sobre los saharauis que huían de la ocupación marroquí que no ha sido investigado</a></div>
                        <div class="author"><a class="page-link" href="https://www.publico.es/internacional/bombardeo-napalm-saharauis-huian-ocupacion-marroqui-no-sido-investigado.html">Santiago F. Reviejo</a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/actualidad/banca-banca-complica-crisis-familias-cobra-240-euros-anuales-mantener-cuenta.html"><img alt="Una mujer en un cajero automático durante el estado de alarma, a 20 de abril de 2020. — María José López / EUROPA PRESS" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/hoy-en-portada/sidebar-3.jpg?20210724234004"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/actualidad/banca-banca-complica-crisis-familias-cobra-240-euros-anuales-mantener-cuenta.html">La banca complica la crisis a las familias: cobra hasta 240 euros anuales por mantener una cuenta</a></div>
                        <div class="author"><a class="page-link" href="https://www.publico.es/actualidad/banca-banca-complica-crisis-familias-cobra-240-euros-anuales-mantener-cuenta.html">Eduardo Bayona</a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/entrevistas/eduardo-adrianzen-nivel-ambicion-peru-parecido-200-anos-tiempos-independencia.html"><img alt="Simpatizantes del presidente electo de Perú, Pedro Castillo, y su vicepresidenta Dina Boluarte, se congregan bajo un balón para recibirlos en la Plaza San Martín, luego de recibir las credenciales de sus cargos el pasado 23 de julio, en Lima (Perú). — EFE" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/hoy-en-portada/sidebar-4.jpg?20210724234004"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/entrevistas/eduardo-adrianzen-nivel-ambicion-peru-parecido-200-anos-tiempos-independencia.html">Eduardo Adrianzén: 'El nivel de ambición en Perú es muy parecido al de hace 200 años, en tiempos de la independencia'</a></div>
                        <div class="author"><a class="page-link" href="https://www.publico.es/entrevistas/eduardo-adrianzen-nivel-ambicion-peru-parecido-200-anos-tiempos-independencia.html">Ricardo Hinojosa Lizárraga</a></div>
                    </div>
                </li>            
                    </ul>
</div>
</div>
</aside><div class="pb-ads robapaginas hidden" id="m257-9-258"><div class="pb-ads-count  js-ads-fixed"></div></div>
<aside class="module automatic external-content no-te-puedes-perder" id="m263-10-264"><div class="module module-simple add-related">
        <h2 class="title">No te puedes perder</h2>
        <div class="related">
        <ul class="collection page-collection related-list-with-image">
<li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/politica/cientos-miles-personas-quedan-luz-varios-puntos-espana-fallo-red-electrica.html"><img alt="Cientos de miles de personas se quedan sin luz en varios puntos de España por un fallo en la red eléctrica" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/no-te-puedes-perder/sidebar-0.jpg?20210724225510"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/politica/cientos-miles-personas-quedan-luz-varios-puntos-espana-fallo-red-electrica.html">Cientos de miles de personas se quedan sin luz en varios puntos de España por un fallo en la red eléctrica</a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/tremending/tremending/2021/07/24/bromas-en-twitter-por-la-falsa-madrilenofobia-de-un-restaurante-de-galicia/"><img alt="Bromas en Twitter por la falsa 'madrileñofobia' de un restaurante de Galicia" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/no-te-puedes-perder/sidebar-1.jpg?20210724225512"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/tremending/tremending/2021/07/24/bromas-en-twitter-por-la-falsa-madrilenofobia-de-un-restaurante-de-galicia/">Bromas en Twitter por la falsa 'madrileñofobia' de un restaurante de Galicia</a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/tremending/tremending/2021/07/24/otro-dia-mas-sin-hacer-absolutamente-nada-agotador-pero-reconfortante-cachondeo-en-twitter-con-una-imagen-de-canto-en-un-despacho/"><img alt="'Otro día más sin hacer absolutamente nada. Agotador pero reconfortante': cachondeo en Twitter con una imagen de Cantó en un despacho" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/no-te-puedes-perder/sidebar-2.jpg?20210724225512"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/tremending/tremending/2021/07/24/otro-dia-mas-sin-hacer-absolutamente-nada-agotador-pero-reconfortante-cachondeo-en-twitter-con-una-imagen-de-canto-en-un-despacho/">'Otro día más sin hacer absolutamente nada. Agotador pero reconfortante': cachondeo en Twitter con una imagen de Cantó en un despacho</a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/sociedad/avanza-quinta-ola-siete-provincias-riesgo-extremo-alto-seis-nueva-normalidad.html"><img alt="Así avanza la quinta ola: siete provincias están en riesgo extremo, dos en alto y seis en 'nueva normalidad'" src="//ficheros.publico.es/resources/img-modulos-xalok/no-te-puedes-perder/sidebar-3.jpg?20210724225513"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/sociedad/avanza-quinta-ola-siete-provincias-riesgo-extremo-alto-seis-nueva-normalidad.html">Así avanza la quinta ola: siete provincias están en riesgo extremo, dos en alto y seis en 'nueva normalidad'</a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/sociedad/desahucio-manuela-vallecas-manuela-semana-despues-desahucio-alquiler-social-tendremos-volver-ocupar.html"><img alt="Manuela, una semana después de su desahucio: 'Sin un alquiler social, tendremos que volver a ocupar'" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/no-te-puedes-perder/sidebar-4.jpg?20210724225514"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/sociedad/desahucio-manuela-vallecas-manuela-semana-despues-desahucio-alquiler-social-tendremos-volver-ocupar.html">Manuela, una semana después de su desahucio: 'Sin un alquiler social, tendremos que volver a ocupar'</a></div>
                    </div>
                </li>            
                    </ul>
</div>
</div>
</aside><div class="pb-ads robapaginas hidden" id="m268-11-269"><div class="pb-ads-count  js-ads-fixed"></div></div>
</div>
			    					            </div>

                                
            
        </div></main></body></html>

    

    
        
        
    </div>
        	<!-- megabanner.html.twig -->
<div class="pb-ads pb-megabanner bottom">
    <div class="content">
	        <div class="aspect-ratio-img">
            <div class="megabanner ">
                                    <div id="sc-superbanner-bottom" class=""></div>
                                                                    	
            </div>
        </div>
    </div>
</div>



        
    
                    
                    
                      

                    
<div class="pb-ads pb-sky-right">
    <div id="sc-skyscraper-right" class="pb-ads hidden ">
    </div>
</div>
      
                
    </div>
</div>

    
                          <div class="menu-bottom burger-menu">
    <div class="container">
        <div class="row">
            <div class="col-12 col-sm-4 col-md-4">
                <nav class="secciones">
                    <div class="wrap-collabsible">
                        <input id="seccionesburgermenu" class="toggle" type="checkbox">
                        <label for="seccionesburgermenu" class="lbl-toggle">Secciones</label>
                        <div class="secciones-burger-menu-content collapsible-content">
                            <div class="content-inner">
                                <ul class="col-lg-12">
                                                                        <li><a href="https://www.publico.es/politica" title="Política">Política</a></li>
                                    <li><a href="https://blogs.publico.es/" title="Opinión">Opinión</a></li>
                                    <li><a href="https://www.publico.es/politica/memoria-publica" title="Memoria Pública">Memoria Pública</a></li>
                                    <li><a href="https://www.publico.es/sociedad/igualdad" title="Mujer">Mujer</a></li>
                                    <li><a href="https://especiales.publico.es/es/eltiempo/" title="Clima">Clima</a></li>
                                    <li><a href="https://www.publico.es/economia" title="Economía">Economía</a></li>
                                    <li><a href="https://www.publico.es/politica/tribunales" title="Tribunales">Tribunales</a></li>
                                    <li><a href="https://www.publico.es/internacional" title="Internacional">Internacional</a></li>
                                    <li><a href="https://www.publico.es/ciencias" title="Ciencias">Ciencias</a></li>
                                    <li><a href="https://www.publico.es/culturas" title="Culturas">Culturas</a></li>
                                    <li><a href="https://www.publico.es/tremending" title="Tremending">Tremending</a></li>
                                    <li class="public-menu"><a href="https://www.publico.es/public" title="Públic">Públic</a></li>
                                    <li class="valencia-menu"><a href="https://www.publico.es/tag/pais-valencia" title="País Valencià">País Valencià</a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </nav>
            </div>
            <div class="col-12 col-sm-4 col-md-4">
                <nav class="destacados">
                    <div class="wrap-collabsible"> 
                        <input id="destacadosburgermenu" class="toggle" type="checkbox">
                        <label for="destacadosburgermenu" class="lbl-toggle">Destacados</label>
                        <div class="destacados-burger-menu-content collapsible-content">
                            <div class="content-inner">
                                <ul class="col-lg-12">
									<li><a href="https://www.publico.es/videos/" title="Vídeos">Vídeos</a></li>
                                    <li><a href="https://www.publico.es/publico-tv/" title="Público TV">Público TV</a></li>
                                    <li><a href="https://www.publico.es/directos" title="Directos">Directos</a></li>
                                    <li><a href="https://www.publico.es/entrevistas" title="Entrevistas">Entrevistas</a></li>
                                    <li><a href="https://www.publico.es/photonews" title="Fotonoticias">Fotonoticias</a></li>
                                    <li><a href="https://www.publico.es/publico-tv/en-la-frontera" title="En la frontera">En la frontera</a></li>
                                    <li><a href="https://www.publico.es/publico-tv/espacio-publico" title="Espacio Público">Espacio Público</a></li>
                                    <li><a href="https://especiales.publico.es/pages/el-quinze" title="El Quinze">El Quinze</a></li>
                                    <li><a href="https://www.publico.es/videos/tag/sonia-vivas" title="La república feminista">La república feminista</a></li>
                                    <li><a href="https://www.publico.es/podcasts/barbijaputa/radiojaputa" title="Radiojaputa">Radiojaputa</a></li>
                                    <li><a href="https://www.publico.es/tag/hoy-es-el-futuro" title="Hoy es el futuro">Hoy es el futuro</a></li>
                                    <li><a href="https://especiales.publico.es/resultados-elecciones" title="Resultados electorales">Resultados electorales</a></li>
                                    <li><a href="https://temas.publico.es" title="Especiales">Especiales</a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </nav>
                <nav class="public only-mobile">
                    <li class="public-menu"><a href="https://www.publico.es/public" title="Públic">Públic</a></li>
                </nav>
            </div>
            <div class="col-12 col-sm-4 col-md-4">
                <nav class="colaboradores">
                    <div class="wrap-collabsible"> 
                        <input id="colaboradoresburgermenu" class="toggle" type="checkbox">
                        <label for="colaboradoresburgermenu" class="lbl-toggle">Colaboradores</label>
                        <div class="colaboradores-burger-menu-content collapsible-content">
                            <div class="content-inner">
                                <ul class="col-lg-12">
                                    <li><a href="https://nuevatribuna.publico.es/?utm_source=publico&utm_medium=cabecera" target="_blank" title="Nueva Tribuna">Nueva Tribuna</a></li>
                                    <li><a href="https://eldiariocantabria.publico.es/?utm_source=publico&utm_medium=cabecera" target="_blank" title="El Diario Cantabria">El Diario Cantabria</a></li>
                                    <li><a href="http://www.periodicoclm.es/?utm_source=publico&utm_medium=cabecera" target="_blank" title="Periódico CLM">Periódico CLM</a></li>
                                    <li><a href="https://zeleb.publico.es/?utm_source=publico&utm_medium=cabecera" target="_blank" title="Zeleb">Zeleb</a></li>
                                    <li><a href="https://www.publico.es/viajes/?utm_source=publico&utm_medium=cabecera" title="Tourse Viajes">Tourse Viajes</a></li>
                                    <li><a href="https://eco-viajes.publico.es/?utm_source=publico&utm_medium=cabecera" target="_blank" title="Eco Viajes">Eco Viajes</a></li>
                                    <li><a href="https://www.publico.es/ahorro-consumo-responsable/?utm_source=publico&utm_medium=cabecera" title="Ahorro y Consumo Responsable">Ahorro y Consumo Responsable</a></li>
                                    <li><a href="https://elasombrario.publico.es/?utm_source=publico&utm_medium=cabecera" target="_blank" title="El Asombrario">El Asombrario</a></li>
                                    <li><a href="https://salyroca.publico.es/?utm_source=publico&utm_medium=cabecera" target="_blank" title="Sal y roca">Sal y roca</a></li>
                                    <li><a href="http://www.tribunaolimpica.es/?utm_source=publico&utm_medium=cabecera" target="_blank" title="Tribuna Olímpica">Tribuna Olímpica</a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </nav>
            </div>
        </div>
    </div>
</div>


          <!-- currenturl: http://www.publico.es/actualidad/banca-banca-complica-crisis-familias-cobra-240-euros-anuales-mantener-cuenta.html -->

        

<footer class="pbfooter-main">
   <div class="copy">
      <h1><a href="https://www.publico.es">Público</a></h1>
      <p>DISPLAY CONNECTORS, SL.</p>
      <div class="social-wrapper">
         <ul>
            <li><a href="https://www.facebook.com/diario.publico" target="_blank"><i class="fab fa-facebook-f"></i></a></li>
            <li><a href="https://twitter.com/publico_es" target="_blank"><i class="fab fa-twitter"></i></a></li>
            <li><a href="https://www.instagram.com/publico.es/" target="_blank"><i class="fab fa-instagram"></i></a></li>
            <li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank"><i class="fab fa-youtube"></i></a></li>
            <li><a href="https://telegram.me/publico_es" target="_blank"><i class="fas fa-paper-plane"></i></a></li>
         </ul>
      </div>
              <ul class="items">
          <li><a href="https://www.publico.es/pages/quienes.html">¿Quiénes somos?</a></li>
          <li><a href="https://blogs.publico.es/publico/2018/10/04/las-10-banderas-de-publico/">Las diez banderas de Público</a></li>
          <li><a href="https://www.publico.es/pages/contacto.html">Contacto</a></li>
          <li><a href="https://www.publico.es/pages/publicidad.html">Publicidad</a></li>
          <li><a href="https://www.publico.es/aviso-legal">Aviso legal</a></li>
          <li><a href="https://www.publico.es/politica-cookies">Política de &#039;cookies&#039;</a></li>
          <li><a href="https://www.publico.es/politica-proteccion-datos">Política de privacidad</a></li>
       </ul>
              
   </div>  

                      
    		    		    		    		    		    
     		        
    		        
    		        
            

 	        
        

 	        
       


				
							
							
							
							
							
							
							
							
							
			



<div class="pb-sticky-bottom pb-sticky-bottom-unete hidden" data-id="sticky-bottom-unete">
    <div class="wrapper container">
        <a href="#" class="close small-close "><span>Ocultar</span><i class="fas fa-times"></i></a>
        <div class="text">
            <div class="title small-title ">
                <h3>
                    <a href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=faldon&amp;utm_campaign=sin_publi&amp;utm_content=suscriptor">Tus noticias, ¿con o sin anuncios?</a>
                </h3>
            </div>
            <div class="paragraph ">
                <p>
                    <a href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=faldon&amp;utm_campaign=sin_publi&amp;utm_content=suscriptor">Únete ya a La República de 'Público' y escoge la opción que prefieras.
<span>Si ya nos apoyas, inicia sesión desde aquí para navegar a tu gusto.
</span></a>
                </p>
            </div>
        </div>
        <div class="bottom display-flex">
            <div class="more-info">
                <p>Si ya eres miembro <a href="https://s.publico.es/login" title="inicia sesión">inicia sesión</a> <span>y disfruta de las ventajas</span></p>
            </div>
            <div class="buttons display-flex">
                <div class="btn-link ">
                    <a class="btn" href="https://re.publico.es/ventajas?utm_source=publico&amp;utm_medium=faldon&amp;utm_campaign=sin_publi&amp;utm_content=suscriptor_amigo">Ventajas</a>
                </div>
                <div class="btn-link ">
                    <a class="btn" href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=faldon&amp;utm_campaign=sin_publi&amp;utm_content=suscriptor">Únete</a>
                </div>
            </div>
        </div>
    </div>
</div>
        
</footer>
   
         <script type="text/javascript">

(function() {
    var endPoint = '//s.publico.es/commons/vendor/mv/px',
        r = document.referrer,
        tmeta = "",
        turl = "",
        ogt = typeof(document.querySelector) == 'function' && document.querySelector("meta[property='og:title']");

    if (ogt) {
        tmeta = ogt.getAttribute("content");
    }
    if (location.href.indexOf("/tremending") != -1 || location.href.indexOf("/viajes") != -1) {
        var cl = typeof(document.querySelector) == 'function' && document.querySelector("link[rel='canonical']");
        if (cl) turl = cl.getAttribute("href");
    }
    var t = tmeta && tmeta != location.host ? tmeta : document.title;
    var u = turl && turl != '' ? turl : location.href;
    
    // if (location.host == 'www.publico.es' && location.pathname.endsWith('.html') && (location.search.indexOf('utm_') != -1 || location.search.indexOf('fbclid') != -1)) {
      u = u.replace(location.search, '');
    // }
       
    
    var cb = Math.round(1000000000*Math.random()).toString() + Date.now().toString();    
    var mvimg = document.createElement('img'); 
    mvimg.alt = '';
    mvimg.src = endPoint + '?r='+encodeURIComponent(r)+'&t='+encodeURIComponent(t)+'&u='+encodeURIComponent(u)+'&c=publico&cb='+cb;
})();

</script>
   <!-- Facebook Pixel Code -->


<script typ="didomi/javascript" data-vendor="c:vendor-facebook">
   !function(f,b,e,v,n,t,s)
   {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
   n.callMethod.apply(n,arguments):n.queue.push(arguments)};
   if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
   n.queue=[];t=b.createElement(e);t.async=!0;
   t.src=v;s=b.getElementsByTagName(e)[0];
   s.parentNode.insertBefore(t,s)}(window, document,'script',
   'https://connect.facebook.net/en_US/fbevents.js');
   fbq('init', '381980832247521');    fbq('init', '122301429695535');  
   fbq('track', 'PageView');

   var visitanteData = {
      'gaUserType': getCookieValue('gaUserType') || "Anónimo",
      'gaDifferentDays': getCookieValue('gaDifferentDays') || 1
      },
      gaUserId = getCookieValue('gaUserId') || null;
   if (gaUserId) visitanteData['gaUserId'] = gaUserId;

   fbq('trackSingleCustom', '122301429695535', 'PV Visitante', visitanteData);


</script>

<!-- End Facebook Pixel Code -->
        
        

      


                  
            
        <!-- Didomi -->
<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
  var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("d892ed41-2bfc-4977-a05e-07be26865229")})();</script>

<script>
    window.didomiOnReady = window.didomiOnReady || [];
    window.didomiEventListeners = window.didomiEventListeners || [];


    $([
      'notice.clickagree',
      'notice.clickdisagree',
      'preferences.clickagreetoall',
      'preferences.clickdisagreetoall',
      'preferences.clicksavechoices',
      // 'consent.changed',
    ]).each(function (i, evento) {
      window.didomiOnReady.push(function () {
        Didomi.on(evento, function () {
          $('body').removeClass('no-scroll');
          $('#didomi-host').hide();
          return true;
        });
      }); 
    });


    window.didomiEventListeners.push({
      event: 'notice.shown',
      listener: function () {
        $('body').addClass('no-scroll');
        $('.pb-sticky-bottom').hide().addClass('hidden');
      }
    });    
</script>
<!-- /Didomi -->
    
    
    </body>
</html>
