<!DOCTYPE html>
<html>
    <head>  
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0" />        
        <meta property="fb:pages" content="75084861845" />
        <meta property="fb:app_id" content="517569238253229" />
        <meta name="msvalidate.01" content="E6BB6710574A367B83518AFC31086192" />
        <title>Alberto Rodríguez lleva al Constitucional la retirada de su escaño en el Congreso | Público</title>
                        

				<script type="application/ld+json">
		{
    "@context": "https:\/\/schema.org",
    "@type": "NewsArticle",
    "publisher": {
        "@type": "Organization",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.publico.es\/images\/base\/logo_big.png",
            "width": 249,
            "height": 54
        },
        "name": "P\u00fablico",
        "sameAs": [
            "https:\/\/www.instagram.com\/publico.es",
            "https:\/\/es-es.facebook.com\/diario.publico",
            "https:\/\/twitter.com\/publico_es"
        ],
        "id": "#publisher"
    },
    "author": [
        {
            "@type": "Thing",
            "name": "P\u00fablico"
        }
    ],
    "name": "Alberto Rodr\u00edguez lleva al Constitucional la retirada de su esca\u00f1o en el Congreso",
    "headline": "Alberto Rodr\u00edguez lleva al Constitucional la retirada de su esca\u00f1o en el Congreso",
    "articleBody": "El exdiputado de Unidas Podemos Alberto Rodr\u00edguez ha presentado un primer recurso de amparo ante el Tribunal Constitucional (TC) contra la decisi\u00f3n de la presidenta del Congreso de los Diputados, Meritxell Batet, de privarle de su esca\u00f1o como consecuencia de la ejecuci\u00f3n de la condena del Supremo, informa Europa Press.En un escrito de 93 p\u00e1ginas, la defensa de Rodr\u00edguez solicita que el tribunal de garant\u00edas adopte la medida cautelar urgente de que le sea devuelta su acta de diputado \"para evitar el da\u00f1o irreparable\" que provocar\u00eda tanto en su persona como a terceros el mantenimiento de la decisi\u00f3n de Batet del pasado mes de octubre.El Supremo conden\u00f3 a Rodr\u00edguez el 6 de octubre a la pena de prisi\u00f3n de un mes y quince d\u00edas como autor de un delito de atentado a agente de la autoridad en una manifestaci\u00f3n en 2014 con la atenuante muy cualificada de dilaciones indebidas.La condena conllevaba la accesoria de inhabilitaci\u00f3n especial para el derecho de sufragio pasivo durante el tiempo de la condena. En la sentencia, el Alto Tribunal resolvi\u00f3 sustituir la pena de prisi\u00f3n por la pena de multa de 90 d\u00edas con cuota diaria de 6 euros (en total, 540 euros).\"Acabamos de registrar un recurso de amparo ante el Tribunal Constitucional para que la injusta e ilegal decisi\u00f3n de Meritxell Batet, Presidenta del Congreso de los Diputados, sea revertida\", han avanzado fuentes del entorno del exdiputado.Rodr\u00edguez ha denunciado que \"tras un montaje policial para criminalizar la protesta social, una sentencia judicial sin pruebas y una maniobra pol\u00edtica con muchos actores implicados, la voluntad democr\u00e1tica de decenas de miles de canarias y canarios fue cercenada\".Tambi\u00e9n ha avanzado que este recurso \"no ser\u00e1 el \u00faltimo que presente y como ya he anunciado en ocasiones anteriores, si en el entramado judicial del Estado Espa\u00f1ol no hay margen de protecci\u00f3n de los derechos democr\u00e1ticos de una parte importante de la ciudadan\u00eda canaria, acudir\u00e9 al Tribunal Europeo de Derechos Humanos\".",
    "mainEntityOfPage": "https:\/\/www.publico.es\/politica\/alberto-rodriguez-lleva-constitucional-retirada-escano-congreso",
    "articleSection": "Pol\u00edtica",
    "description": "El exdiputado de Unidas Podemos denuncia que con la decisi\u00f3n de Batet de retirarle su esca\u00f1o \"la voluntad democr\u00e1tica de decenas de miles de canarias y canarios fue cercenada\".",
    "keywords": "Alberto,Rodriguez,lleva,Constitucional,retirada,escano,Congreso",
    "image": [
        {
            "@type": "ImageObject",
            "representativeOfPage": true,
            "headline": "Imagen de archivo de Alberto Rodr\u00edguez en el Congreso. \u2014 Eduardo Parra \/ Europa Press",
            "width": 1200,
            "height": 675,
            "url": "https:\/\/www.publico.es\/files\/module_big_mobile\/\/files\/crop\/\/uploads\/2021\/12\/30\/61cd91d724adf.r_1641375908032.0-0-1500-842.jpeg"
        }
    ],
    "datePublished": "2022-01-05T10:28:07+01:00",
    "dateModified": "2022-01-05T10:50:04+01:00",
    "potentialAction": {
        "@type": "SearchAction",
        "query-input": "required name=search_term_string",
        "target": "https:\/\/www.publico.es\/search\/?query={search_term_string}\/"
    }
}
		</script>
	
        
            <meta name="keywords" content="Alberto, Rodriguez, lleva, Constitucional, retirada, escano, Congreso">
                <meta property="article:tag" content="Alberto, Rodriguez, lleva, Constitucional, retirada, escano, Congreso"/>
        
                <meta name="description" content="El exdiputado de Unidas Podemos denuncia que con la decisión de Batet de retirarle su escaño &quot;la voluntad democrática de decenas de miles de canarias y canarios fue cercenada&quot;.">
    
        <meta name="category" content="Política">
        <meta name="category_slug" content="politica">

        

                                                                                                                                                                                                                     
        

                                                          

        <meta property="og:title" content="Alberto Rodríguez lleva al Constitucional la retirada de su escaño en el Congreso"/>
            <meta property="og:description" content="El exdiputado de Unidas Podemos denuncia que con la decisión de Batet de retirarle su escaño &amp;amp;quot;la voluntad democrática de decenas de miles de canarias y canarios fue cercenada&amp;amp;quot;."/>

            <meta property="og:locale" content="es_ES"/>

            <meta property="og:type" content="article"/>

                    <meta property="article:section" content="Política"/>

        
        
                
                        <meta property="og:url" content="https://www.publico.es/politica/alberto-rodriguez-lleva-constitucional-retirada-escano-congreso.html"/>

    <link rel="canonical" href="https://www.publico.es/politica/alberto-rodriguez-lleva-constitucional-retirada-escano-congreso.html" />
    <link rel="amphtml" href="https://www.publico.es/politica/alberto-rodriguez-lleva-constitucional-retirada-escano-congreso.html/amp" />

    
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@publico_es">
    <meta name="twitter:title" content="Alberto Rodríguez lleva al Constitucional la retirada de su escaño en el Congreso">
          <meta name="twitter:description" content="El exdiputado de Unidas Podemos denuncia que con la decisión de Batet de retirarle su escaño &amp;quot;la voluntad democrática de decenas de miles de canarias y canarios fue cercenada&amp;quot;.">
    
                    <meta property="og:image" content="https://www.publico.es/uploads/2021/12/30/61cd91d724adf.jpeg"/>

    <meta name="twitter:image" content="https://www.publico.es/uploads/2021/12/30/61cd91d724adf.jpeg">
    
        
                                <meta property="article:tag" content="Podemos"/>

                            <meta property="article:tag" content="Meritxell Batet"/>

                            <meta property="article:tag" content="Alberto Rodríguez"/>

                            <meta property="article:tag" content="Unidas Podemos"/>

                            <meta property="article:tag" content="Tribunal Consitucional"/>

            
                                                
    <script>

    function getCookieValue(a) {
       var b = document.cookie.match('(^|;)\\s*' + a + '\\s*=\\s*([^;]+)');
        return b ? b.pop() : '';
    }

	dataLayer = [{
        'smartclipDevice': navigator.userAgent.search(/mobile/i) > 0 ? 'mobile' : 'desktop',
        'smartclipPathName': location.pathname,'smartclipHostName': 'www.publico.es','smartclipABTesting': '','gaCanonicalUrl': 'http://www.publico.es/politica/alberto-rodriguez-lleva-constitucional-retirada-escano-congreso.html','gaFormato': 'OnSite',	        	
	        	
		    				    'smartclipSection':'politica',        
			    				    'smartclipPage':'noticia',        
			    				    'smartclipCategories':'politica,politica/congreso,politica/partidos,politica/tribunales',        
			    				    'smartclipTags':'alberto-rodriguez,meritxell-batet,podemos,tribunal-consitucional,unidas-podemos',        
			    				    'smartclipUniqueId':'8976463',        
			    			    				    'gaProject':'Xalok2',        
			    			    				    'gaDeviceTemplate':'responsive',        
			    				    'gaPageType':'noticia',        
			    				    'gaContiene':'No Widget',        
			    				    'gaSection':'politica',        
			    				    'gaSubSection':'politica/congreso',        
			    				    'gaAuthors':'Público',        
			    				    'gaPublishedDate':'2022-01-05',        
			    				    'gaActualizationDate':'2022-01-05',        
			    				    'gaTags':'alberto-rodriguez,meritxell-batet,podemos,tribunal-consitucional,unidas-podemos'        
			            }];

    
    var cleanEmptyVars = ['gaAuthors', 'gaPublishedDate', 'gaActualizationDate', 'gaTags'];

    for (i = 0; i < cleanEmptyVars.length; i++) {
        if (typeof(dataLayer[0][cleanEmptyVars[i]]) == 'undefined' || dataLayer[0][cleanEmptyVars[i]].length == 0) {
            delete dataLayer[0][cleanEmptyVars[i]];
        }
    };

	// Variables de segmentación de contenido para Piano
	var tp = window.tp || [],
			tags = [],
			contentIsNative = false;

	if(tp){
		if (typeof dataLayer[0]['gaCategories'] !== 'undefined' && dataLayer[0]['gaCategories'] == 'contenido patrocinado') {
	  		contentIsNative = true;
		}			

		tags = typeof dataLayer[0]['gaTags'] !== 'undefined' ? dataLayer[0]['gaTags'].split(',') : [];
		tags.push(dataLayer[0]['gaPageType']);

		if(contentIsNative){
			tags.push('branded');
		}

		tp.push(["setTags", tags]);
		tp.push(["setContentIsNative", contentIsNative]);

		if (typeof dataLayer[0]['gaPublishedDate'] !== 'undefined') {
			var dateContentCreated = new Date(dataLayer[0]['gaPublishedDate']);
	  		tp.push(["setContentCreated", dateContentCreated.toISOString()]);
		}

		if (typeof dataLayer[0]['gaAuthors'] !== 'undefined') {
	  		tp.push(["setContentAuthor", dataLayer[0]['gaAuthors']]);
		}			

		if (typeof dataLayer[0]['gaSection'] !== 'undefined') {
	  		tp.push(["setContentSection", dataLayer[0]['gaSection']]);
		}
	}		

        if (typeof(dataLayer[0]['gaSection']) == 'undefined' || dataLayer[0]['gaSection'].length == 0) {
        dataLayer[0]['gaSection'] = "otros";
    }

    
    
    var dlgid = getCookieValue('gaIdCookie'),
        dlutc = getCookieValue('gaUserType'),
        dlut = dlutc == '' ? 'Anónimo' : dlutc, 
        dlui = getCookieValue('gaUserId'),
        dlddc = getCookieValue('gaDifferentDays'),
        /*  */
        dldd = dlddc ? dlddc : 1;
        
        dlpv = {'gaDifferentDays': dldd, 'gaUserType': dlut};

                if (dlgid != '') {
            dlpv['gaIdCookie'] = dlgid;
        } 
         
        if (dlui != '') {
            dlpv['gaUserId'] = dlui;
            dlpv['gaUserIdSession'] = dlui;
        } 
        dataLayer.push(dlpv);

    </script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-PTC4Z5');</script>
    <!-- End Google Tag Manager -->   
        <!-- Header resources -->



<style type="text/css">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</style>

<link href="/commons/css/bootstrap-grid.min.css?1890103=2112291237" rel="stylesheet" />

<script src="/commons/js/jquery-3.1.0.min.js?1890103=2112291237" type="text/javascript"></script>

  

<!-- Favicon -->
        <link rel="apple-touch-icon" sizes="57x57" href="/commons/img/favicon/apple-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/commons/img/favicon/apple-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/commons/img/favicon/apple-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/commons/img/favicon/apple-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/commons/img/favicon/apple-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/commons/img/favicon/apple-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/commons/img/favicon/apple-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/commons/img/favicon/apple-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="/commons/img/favicon/apple-icon-180x180.png">
                
<link rel="icon" type="image/png" sizes="192x192"  href="/commons/img/favicon/android-icon-192x192.png">
        
        <link rel="icon" type="image/png" sizes="192x192" href="/commons/img/favicon/favicon-192x192.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/commons/img/favicon/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="96x96" href="/commons/img/favicon/favicon-96x96.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/commons/img/favicon/favicon-16x16.png">
                
<link rel="manifest" href="/commons/img/favicon/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/commons/img/favicon/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">  

        <!-- Google Sign-In -->
        <script defer src="//apis.google.com/js/api:client.js"></script>

                <script defer src="/commons/js/jquery.newsTicker.min.js?1890103=2112291237" type="text/javascript"></script>
        <script defer src="/commons/js/jquery.marquee.min.js?1890103=2112291237"></script>
        <script defer src="/commons/js/jquery.pause.min.js?1890103=2112291237"></script>
        <script defer src="/commons/js/jquery.mCustomScrollbar.concat.min.js?1890103=2112291237"></script>
        
	 
    	<script defer src="/commons/js/app-1.0.0.min.js?1890103=2112291237"></script>
	 

            
			        	<script defer src="/commons/js/dev/pages/pb.page.article.js?1890103=2112291237"></script>    
		        		
    
    <script>
        $(document).ready(function(){
            
            pbPageController = new PageArticle();
        });                   
    </script>
<script src="https://s3.eu-central-1.amazonaws.com/sc-devel/Skins/SMCService.js"></script>
<script src="https://s3.eu-central-1.amazonaws.com/sc-devel/sc-tagmanager/publico.js"></script>
<script src="https://cdn.smartclip-services.com/v1/Storage-a482323/smartclip-services/HeaderBidding/js/SmartclipConfig.js"></script>

             
        
            
            	<link rel="stylesheet" href="/css/01be719.css?1890103=2112291237">
        <link href="/css/print.css?1890103=2112291237" media="print" rel="stylesheet" type="text/css" />
    


    <link href='/css/bxslider/jquery.bxslider.css?1890103=2112291237' rel='stylesheet' type='text/css'>
            



        <script src="/js/global.js?1890103=2112291237" type="text/javascript"></script>
 
        <script src="/js/8a5b281.js?1890103=2112291237" type="text/javascript"></script>
    
        
            
	

        <script async src="https://platform.twitter.com/widgets.js?1890103=2112291237" charset="utf-8"></script>
        <script type="text/javascript" src="/bundles/publicocms/javascripts/nwmatcher.min.js?1890103=2112291237"></script>
        <!--[if (gte IE 6)&(lte IE 8)]>
        <script type="text/javascript" src="/bundles/publicocms/javascripts/selectivizr-min.js?1890103=2112291237"></script>
        <link href="/css/ie.css?1890103=2112291237" media="screen, projection" rel="stylesheet" type="text/css" />
        <![endif]-->    
    

        <script type="text/javascript" src="/javascripts/lib/jquery/wf_linked/jquery.wf_linked_selectors.js"></script> 

        <script type="text/javascript" src="/javascripts/lib/jquery/raty/jquery.raty.min.js"></script> 


            <script src="/js/665d2d8.js?1890103=2112291237" type="text/javascript"></script>
        


    </head>
    <body         
    class="refreshAfterLogin article-page article-responsive full-page section-politica" data-page-id="8976463" data-url="/politica/alberto-rodriguez-lleva-constitucional-retirada-escano-congreso.html">
        



                        
    <div class="pbsubmenu-home top-elements"><div class="col-lg-12 container"><div class="destacados tags"><ul class="destacados-hoy transparent-desktop"><li class="topic" id="m370-369-371"><a href="https://www.publico.es/sociedad/covid-manueco-atencion-primaria-castilla-leon-saturada-imita-inaccion-ayuso-mes-elecciones.html" class="topic-link undefined" id="m374-373-375" title="Mañueco, con la atención primaria de Castilla y León saturada, imita la inacción de Ayuso a un mes de las elecciones">Mañueco</a></li><li class="topic" id="m380-1-381"><a href="https://www.publico.es/sociedad/incidencia-dispara-hasta-2-433-casos-y-sanidad-notifica-117-775-nuevos-contagios.html" class="topic-link undefined" id="m384-383-385" title="La incidencia sube hasta los 2.433 casos, pero se ralentiza el ritmo del crecimiento">Covid</a></li><li class="topic" id="m390-2-391"><a href="https://blogs.publico.es/alberto-sicilia/2022/01/04/flurona-por-que-las-infecciones-simultaneas-de-gripe-y-covid-no-son-algo-raro/" class="topic-link undefined" id="m394-393-395" title="Flurona: por qué las infecciones simultáneas de gripe y covid no son algo raro" target="_blank">Flurona</a></li><li class="topic" id="m400-3-401"><a href="https://www.publico.es/sociedad/comunidad-madrid-desatendio-menores-mafia-obligaba-prostituirse-pesar-vivir-centros-acogida.html" class="topic-link undefined" id="m404-403-405" title="La Comunidad de Madrid desatendió a las menores que una mafia obligaba a prostituirse y que vivían en sus centros de acogida" target="_blank">Explotación sexual</a></li><li class="topic" id="m410-4-411"><a href="https://www.publico.es/politica/juan-carlos-i-cumple-84-anos-abu-dabi-librado-imputaciones-judiciales.html" class="topic-link undefined" id="m414-413-415" title="Juan Carlos I cumple 84 años en Abu Dabi: así se ha librado de las imputaciones judiciales">Juan Carlos I</a></li><li class="topic" id="m420-5-421"><a href="https://www.publico.es/politica/reforma-laboral-pone-prueba-fuego-alianza-gobierno-bloque-investidura.html" class="topic-link undefined" id="m424-423-425" title="La reforma laboral pone una prueba de fuego a la alianza entre el Gobierno y el bloque de la investidura">Reforma laboral</a></li></ul><ul class="destacados-top"><li class="hidden-mobile"><a href="https://temas.publico.es/" class="destacados-top__especiales" title="Especiales">
            Especiales
        </a></li><li class="hidden-mobile"><a href="https://tremending.publico.es/" class="destacados-top__tremending" title="Tremending"><span class="icon-pb-tremending"></span>
            Tremending
        </a></li><li class="hidden-desktop"><a href="#" class="destacados-top__alertas" title="Alertas"><i class="fas fa-bullhorn"></i>
            Última hora
        </a></li><li class="users"><a href="/my-account" class="my-account hidden "><i class="far fa-user-circle" aria-hidden="true"></i><span> Mi cuenta</span></a><a href="#" class="logout hidden hidden-desktop"><i class="far fa-frown" aria-hidden="true"></i><span> Cerrar sesión</span></a><a href="/login" class="login hidden destacados-top__login"><i class="far fa-user-circle"></i>
     Inicia sesión </a></li></ul></div></div></div>    




<div id="pbsubmenu-claim" class="pbsubmenu-claim visibility-hidden opacity-hidden"></div>
    





<div id="pbheader-main" class="pbheader-main responsive header-no-fixed"><div class="header-container"><div class="headermain-content"><button class="CabeceraHamburguesaAbrir toggle-menu navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse" aria-expanded="false" aria-controls="navbar-collapse"><span class="CabeceraHamburguesaCerrar"></span></button><div class="logo"><h1><a href="/" class="brand" title="Público">Público</a></h1></div><div class="user-buttons"><a href="/my-account" class="my-account hidden "><i class="far fa-user-circle" aria-hidden="true"></i><span> Mi cuenta</span></a><a href="#" class="logout hidden hidden-desktop"><i class="far fa-frown" aria-hidden="true"></i><span> Cerrar sesión</span></a><a href="/login" class="login hidden destacados-top__login"><i class="far fa-user-circle"></i>
     Inicia sesión </a>                                
                                
                <div id="signin-container" class="signin-container"></div>    
                
                      
                             
            </div></div><div class="collapse navbar-collapse" id="navbar-collapse" data-parent="#pbheader-main"><div class="container"><div class="content"><div class="row justify-content-center"><div class="menu-bottom burger-menu"><div class="menu-module-container container" id="m1095-1094-1096"><div class="row"><div class="col-12 col-sm-3 col-md-3 menu-col-1"><div class="menu-col-1-row undefined" id="m1099-1098-1100"><nav id="m1103-1102-1104" data-collection="m1099-1098-1100" class="secciones"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m1107-1106-1108"><label id="m1107-1106-1108" class="lbl-toggle" for="input-m1107-1106-1108">Secciones</label><div class="secciones-burger-menu-content collapsible-content" id="m1112-1-1113"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m1116-1115-1117"><li class="module menu-item" id="m1120-1119-1121" data-collection="m1116-1115-1117"><a href="https://www.publico.es/" id="m1124-1123-1125" title="">Inicio</a></li><li class="module menu-item" id="m1130-1-1131" data-collection="m1116-1115-1117"><a href="https://www.publico.es/politica" id="m1134-1133-1135" title="">Política</a></li><li class="module menu-item" id="m1140-2-1141" data-collection="m1116-1115-1117"><a href="https://www.publico.es/opinion" id="m1144-1143-1145" title="">Opinión</a></li><li class="module menu-item" id="m1150-3-1151" data-collection="m1116-1115-1117"><a href="https://www.publico.es/tremending/" id="m1154-1153-1155" title="">Tremending</a></li><li class="module menu-item" id="m1160-4-1161" data-collection="m1116-1115-1117"><a href="https://www.publico.es/internacional" id="m1164-1163-1165" title="">Internacional</a></li><li class="module menu-item" id="m1170-5-1171" data-collection="m1116-1115-1117"><a href="https://www.publico.es/sociedad/igualdad" id="m1174-1173-1175" title="">Mujer</a></li><li class="module menu-item" id="m1180-6-1181" data-collection="m1116-1115-1117"><a href="https://www.publico.es/sociedad/m-ambiente" id="m1184-1183-1185" title="">Clima</a></li><li class="module menu-item" id="m1190-7-1191" data-collection="m1116-1115-1117"><a href="https://www.publico.es/politica/memoria-publica" id="m1194-1193-1195" title="">Memoria Pública</a></li><li class="module menu-item" id="m1200-8-1201" data-collection="m1116-1115-1117"><a href="https://www.publico.es/culturas" id="m1204-1203-1205" title="">Cultura</a></li><li class="module menu-item" id="m1210-9-1211" data-collection="m1116-1115-1117"><a href="https://www.publico.es/ciencias" id="m1214-1213-1215" title="">Ciencia</a></li><li class="module menu-item" id="m1220-10-1221" data-collection="m1116-1115-1117"><a href="https://www.publico.es/economia" id="m1224-1223-1225" title="">Economía</a></li><li class="module menu-item" id="m1230-11-1231" data-collection="m1116-1115-1117"><a href="https://www.publico.es/publico-tv/" id="m1234-1233-1235" title="">Público TV</a></li></div></ul></div></div></div></div></nav></div></div><div class="col-12 col-sm-3 col-md-3 menu-col-2"><div class="menu-col-2-row undefined" id="m1244-1-1245"><nav id="m1248-1247-1249" data-collection="m1244-1-1245" class="destacados"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m1252-1251-1253"><label id="m1252-1251-1253" class="lbl-toggle" for="input-m1252-1251-1253">Destacados</label><div class="secciones-burger-menu-content collapsible-content" id="m1257-1-1258"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m1261-1260-1262"><li class="module menu-item" id="m1265-1264-1266" data-collection="m1261-1260-1262"><a href="https://www.publico.es/public" id="m1269-1268-1270" title="">Públic</a></li><li class="module menu-item" id="m1275-1-1276" data-collection="m1261-1260-1262"><a href="https://temas.publico.es/" id="m1279-1278-1280" title="">Especiales</a></li><li class="module menu-item" id="m1285-2-1286" data-collection="m1261-1260-1262"><a href="https://www.publico.es/directos" id="m1289-1288-1290" title="">Directos</a></li><li class="module menu-item" id="m1295-3-1296" data-collection="m1261-1260-1262"><a href="https://www.publico.es/entrevistas" id="m1299-1298-1300" title="">Entrevistas</a></li><li class="module menu-item" id="m1305-4-1306" data-collection="m1261-1260-1262"><a href="https://www.publico.es/fotonoticias" id="m1309-1308-1310" title="">Fotonoticias</a></li><li class="module menu-item" id="m1315-5-1316" data-collection="m1261-1260-1262"><a href="https://especiales.publico.es/pages/el-quinze" id="m1319-1318-1320" title="">El Quinze</a></li><li class="module menu-item" id="m1325-6-1326" data-collection="m1261-1260-1262"><a href="https://www.publico.es/publico-tv/en-la-frontera" id="m1329-1328-1330" title="">En la frontera</a></li><li class="module menu-item" id="m1335-7-1336" data-collection="m1261-1260-1262"><a href="https://www.espacio-publico.com/" id="m1339-1338-1340" title="" target="_blank">Espacio Público</a></li><li class="module menu-item" id="m1345-8-1346" data-collection="m1261-1260-1262"><a href="https://www.publico.es/videos/tag/sonia-vivas" id="m1349-1348-1350" title="">La república feminista</a></li><li class="module menu-item" id="m1355-9-1356" data-collection="m1261-1260-1262"><a href="https://www.publico.es/podcasts/barbijaputa/radiojaputa" id="m1359-1358-1360" title="">Radiojaputa</a></li><li class="module menu-item" id="m1365-10-1366" data-collection="m1261-1260-1262"><a href="https://www.publico.es/tag/hoy-es-el-futuro" id="m1369-1368-1370" title="">Hoy es el futuro</a></li><li class="module menu-item" id="m1375-11-1376" data-collection="m1261-1260-1262"><a href="https://blogs.publico.es/mierdajobs/" id="m1379-1378-1380" title="">Mierdajobs</a></li></div></ul></div></div></div></div></nav></div></div><div class="col-12 col-sm-3 col-md-3 menu-col-3"><div class="menu-col-3-row undefined" id="m1389-2-1390"><nav id="m1393-1392-1394" data-collection="m1389-2-1390" class="colaboradores"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m1397-1396-1398"><label id="m1397-1396-1398" class="lbl-toggle" for="input-m1397-1396-1398">colaboradores</label><div class="secciones-burger-menu-content collapsible-content" id="m1402-1-1403"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m1406-1405-1407"><li class="module menu-item" id="m1410-1409-1411" data-collection="m1406-1405-1407"><a href="https://eldiariocantabria.publico.es/?utm_source=publico&amp;utm_medium=cabecera" id="m1414-1413-1415" title="">El Diario Cantabria</a></li><li class="module menu-item" id="m1420-1-1421" data-collection="m1406-1405-1407"><a href="https://periodicoclm.publico.es/?utm_source=publico&amp;utm_medium=cabecera" id="m1424-1423-1425" title="">Periódico CLM</a></li><li class="module menu-item" id="m1430-2-1431" data-collection="m1406-1405-1407"><a href="https://zeleb.publico.es/?utm_source=publico&amp;utm_medium=cabecera" id="m1434-1433-1435" title="">Zeleb</a></li><li class="module menu-item" id="m1440-3-1441" data-collection="m1406-1405-1407"><a href="https://www.publico.es/viajes/?utm_source=publico&amp;utm_medium=cabecera" id="m1444-1443-1445" title="">Tourse Viajes</a></li><li class="module menu-item" id="m1450-4-1451" data-collection="m1406-1405-1407"><a href="https://eco-viajes.publico.es/?utm_source=publico&amp;utm_medium=cabecera" id="m1454-1453-1455" title="">Eco Viajes</a></li><li class="module menu-item" id="m1460-5-1461" data-collection="m1406-1405-1407"><a href="https://www.publico.es/ahorro-consumo-responsable/?utm_source=publico&amp;utm_medium=cabecera" id="m1464-1463-1465" title="">Ahorro y Consumo</a></li><li class="module menu-item" id="m1470-6-1471" data-collection="m1406-1405-1407"><a href="https://elasombrario.publico.es/?utm_source=publico&amp;utm_medium=cabecera" id="m1474-1473-1475" title="">El Asombrario</a></li><li class="module menu-item" id="m1480-7-1481" data-collection="m1406-1405-1407"><a href="https://www.publico.es/psicologia-y-mente/" id="m1484-1483-1485" title="">Psicología y Mente</a></li><li class="module menu-item" id="m1490-8-1491" data-collection="m1406-1405-1407"><a href="https://librujula.publico.es/" id="m1494-1493-1495" title="">Librújula</a></li></div></ul></div></div></div></div></nav></div></div><div class="col-12 col-sm-3 col-md-3 menu-col-4"><div class="menu-col-4-row undefined" id="m1504-3-1505"><nav id="m1508-1507-1509" data-collection="m1504-3-1505" class="especiales"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m1512-1511-1513"><label id="m1512-1511-1513" class="lbl-toggle" for="input-m1512-1511-1513">Especiales</label><div class="secciones-burger-menu-content collapsible-content" id="m1517-1-1518"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m1521-1520-1522"><li class="module menu-item" id="m1525-1524-1526" data-collection="m1521-1520-1522"><a href="https://especiales.publico.es/resultados-elecciones/" id="m1529-1528-1530" title="">Resultados electorales</a></li><li class="module menu-item" id="m1643-1-1644" data-collection="m1521-1520-1522"><a href="https://temas.publico.es/migracion-climatica/" id="m1647-1646-1648" style="width: auto;">Crónicas de la migración climática</a></li><li class="module menu-item" id="m1535-1-1536" data-collection="m1521-1520-1522"><a href="https://temas.publico.es/un-mundo-por-construir/" id="m1539-1538-1540" title="">10 años del 15M</a></li><li class="module menu-item" id="m1545-2-1546" data-collection="m1521-1520-1522"><a href="https://temas.publico.es/combatientes/" id="m1549-1548-1550" title="">Combatientes</a></li></div></ul></div></div></div></div></nav><div class="buscador-chiqui" id="m1568-1-1569" data-collection="m1504-3-1505"><form method="GET" action="/search/"><input type="text" id="query" name="query" placeholder="¿Qué estás buscando?"><button class="search-btn"><i class="fas fa-search"></i></button></form></div><nav id="m1573-2-1574" data-collection="m1504-3-1505" class="la-republica-de-publico"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m1577-1576-1578"><label id="m1577-1576-1578" class="lbl-toggle" for="input-m1577-1576-1578">La República de Público</label><div class="secciones-burger-menu-content collapsible-content" id="m1582-1-1583"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m1586-1585-1587"><li class="module menu-item" id="m1590-1589-1591" data-collection="m1586-1585-1587"><a href="https://blogs.publico.es/publico/2018/10/04/las-10-banderas-de-publico/" id="m1594-1593-1595" title="">Las banderas de Público</a></li><li class="module menu-item" id="m1600-1-1601" data-collection="m1586-1585-1587"><a href="https://s.publico.es/landing/registro?utm_source=publico&amp;utm_medium=menu&amp;utm_campaign=generico&amp;utm_content=suscriptor_amigo" id="m1604-1603-1605" title="">Ventajas de pertenecer a LRdP</a></li><li class="module menu-item" id="m1610-2-1611" data-collection="m1586-1585-1587"><a href="https://s.publico.es/landing/suscripciones?utm_source=publico&amp;utm_medium=menu&amp;utm_campaign=generico&amp;utm_content=suscriptor" id="m1614-1613-1615" title="">Únete a Público</a></li><li class="module menu-item" id="m1620-3-1621" data-collection="m1586-1585-1587"><a href="https://s.publico.es/landing/regala?utm_campaign=regalo&amp;piano=menu&amp;tpcc=menu_hamburguesa&amp;segment=todosUU&amp;term=navidad_2022" id="m1624-1623-1625" title="">Regala Público</a></li></div></ul></div></div></div></div></nav></div></div></div></div></div><div class="social-wrapper menu-bottom burger-menu col-12 col-sm-12 col-md-4 col-lg-3"><nav class="redes-sociales"><div class="wrap-collabsible"><input id="redessocialesburgermenu" class="toggle" type="checkbox"><label for="redessocialesburgermenu" class="lbl-toggle hidden-desktop">Redes sociales</label><div class="redessociales-burger-menu-content collapsible-content"><div class="content-inner"><ul class="col-lg-12"><li><a href="https://www.facebook.com/diario.publico" target="_blank">Facebook</a></li><li><a href="https://twitter.com/publico_es" target="_blank">Twitter</a></li><li><a href="https://www.instagram.com/publico.es/" target="_blank">Instagram</a></li><li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank">Youtube</a></li><li><a href="https://telegram.me/publico_es" target="_blank">Telegram</a></li></ul></div></div></div></nav></div></div></div></div></div><!-- /.navbar-collapse --><div class="my-account-menu hidden"><ul><li><a href="https://s.publico.es/mi-cuenta/mis-datos" title="Mis datos">Mis datos</a></li><li><a href="https://s.publico.es/mi-cuenta/mis-datos" title="Cambiar contraseña">Cambiar contraseña</a></li><li><a href="https://s.publico.es/mi-cuenta/mis-newsletters" title="Preguntas frecuentes">Mis newsletters</a></li><li><a href="https://s.publico.es/mi-cuenta/pasa-a-la-accion" title="Preguntas frecuentes">Pasa a la acción</a></li><li><a href="https://s.publico.es/mi-cuenta/mis-datos?tab=help" title="Contacto">Contacto</a></li><li class="logout-container"><a href="/logout" class="logout">Cerrar sesión</a></li></ul></div></div></div>


    

<div class="pbheader-buttons header-no-fixed hidden-desktop"><ul class="destacados-top"><li class="hidden-mobile"><a href="https://temas.publico.es/" class="destacados-top__especiales" title="Especiales">
            Especiales
        </a></li><li class="hidden-mobile"><a href="https://tremending.publico.es/" class="destacados-top__tremending" title="Tremending"><span class="icon-pb-tremending"></span>
            Tremending
        </a></li><li class="hidden-desktop"><a href="#" class="destacados-top__alertas" title="Alertas"><i class="fas fa-bullhorn"></i>
            Última hora
        </a></li><li class="users"><a href="/my-account" class="my-account hidden  hidden-mobile"><i class="far fa-user-circle" aria-hidden="true"></i><span> Mi cuenta</span></a><a href="#" class="logout hidden hidden-desktop"><i class="far fa-frown" aria-hidden="true"></i><span> Cerrar sesión</span></a><a href="/login" class="login hidden destacados-top__login"><i class="far fa-user-circle"></i>
     Inicia sesión </a></li></ul></div>        
            
                
        <div class="pbsubmenu-main home header-no-fixed hidden-mobile">
		    <ul class="items">
<li class="topic" id="m137-136-138">            <a href="https://www.publico.es/politica" class="topic-link undefined" id="m141-140-142" title="">Política</a>
</li>
<li class="topic" id="m147-1-148">            <a href="https://www.publico.es/opinion" class="topic-link undefined" id="m151-150-152" title="">Opinión</a>
</li>
<li class="topic desktop-link-home-hidden" id="m157-2-158">            <a href="https://www.publico.es/tremending/" class="topic-link undefined" id="m161-160-162" title="">Tremending</a>
</li>
<li class="topic" id="m167-3-168">            <a href="https://www.publico.es/internacional" class="topic-link undefined" id="m171-170-172" title="">Internacional</a>
</li>
<li class="topic" id="m177-4-178">            <a href="https://www.publico.es/sociedad/igualdad" class="topic-link undefined" id="m181-180-182" title="">Mujer</a>
</li>
<li class="topic" id="m187-5-188">            <a href="https://www.publico.es/sociedad/m-ambiente" class="topic-link undefined" id="m191-190-192" title="">Clima</a>
</li>
<li class="topic" id="m197-6-198">            <a href="https://www.publico.es/politica/memoria-publica" class="topic-link undefined" id="m201-200-202" title="">Memoria Pública</a>
</li>
<li class="topic" id="m207-7-208">            <a href="https://www.publico.es/culturas" class="topic-link undefined" id="m211-210-212" title="">Cultura</a>
</li>
<li class="topic" id="m217-8-218">            <a href="https://www.publico.es/ciencias" class="topic-link undefined" id="m221-220-222" title="">Ciencia</a>
</li>
<li class="topic" id="m227-9-228">            <a href="https://www.publico.es/economia" class="topic-link undefined" id="m231-230-232" title="">Economía</a>
</li>
<li class="topic" id="m237-10-238">            <a href="https://www.publico.es/publico-tv/" class="topic-link undefined" id="m241-240-242">Público TV</a>
</li>
<li class="topic desktop-link-home-hidden" id="m247-11-248">            <a href="https://temas.publico.es/" class="topic-link undefined" id="m251-250-252" title="">Especiales</a>
</li>
</ul>	</div>    
    <div id="info-submenu">
        <div class="container">
            <div class="align-middle">
                <div class="text">
                    <p class="title">
                                                                                                <span>Estás leyendo:</span>
                                                <a href="#" class="toTop" title="Alberto Rodríguez lleva al Constitucional la retirada de su escaño en el Congreso">Alberto Rodríguez lleva al Constitucional la retirada de su escaño en el Congreso</a>
                    </p>
                </div>
                <div class="icons">
                    <ul>            
                        <li>
                            <div class="share-link-container hovercolor">
		<ul class="share-links">
	   <li class="facebook">
	   		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.publico.es/politica/alberto-rodriguez-lleva-constitucional-retirada-escano-congreso.html%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fab fa-facebook-f" aria-hidden="true"></i></a>
	   </li>
	   <li class="twitter">
	   		<a href="http://twitter.com/intent/tweet?url=https://www.publico.es/politica/alberto-rodriguez-lleva-constitucional-retirada-escano-congreso.html%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fab fa-twitter" aria-hidden="true"></i></a>
	   	</li>
	   <li class="whatsapp">
	   		<a href="whatsapp://send?text=https://www.publico.es/politica/alberto-rodriguez-lleva-constitucional-retirada-escano-congreso.html%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dweb" data-action="share/whatsapp/share" target="_blank"><i class="fab fa-whatsapp" aria-hidden="true"></i></a>
	   </li>
	   <li class="telegram">
	   		<a href="https://telegram.me/share/url?url=https://www.publico.es/politica/alberto-rodriguez-lleva-constitucional-retirada-escano-congreso.html%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fab fa-telegram-plane" aria-hidden="true"></i></a>
	   </li>	   
	   
	   	</ul>
</div>
                        </li>
                                                <li><a class="comments go-to" href="#comments-container"><i class="far fa-comment" aria-hidden="true"></i></a></li>            
                                    
                    </ul>
                </div>
            </div>
        </div>
    </div>

<div class="main">
    <div class="container">
                    <!-- megabanner.html.twig -->
<div class="pb-ads pb-megabanner pb-mobile-ads top sc-top">
    <div class="content">
	        <div class="aspect-ratio-img">
            <div class="megabanner top">
                                    <div id="sc-top" class=""></div>
                                                                <div id="sc-oop"></div>
                                                	
            </div>
        </div>
    </div>
</div>



        

                    <div class="pb-ads pb-sky-left">
        <div id="sc-skyscraper-left" class="pb-ads hidden ">
        </div>
</div>

    
                    
        
		
    <div class="article-container">
                                            
    <html><body><main class="article"><div class="article-publisher">
                <div>
                    <img loading="lazy" src="https://www.publico.es/images/base/logo_big.png" alt="Público">
</div>
                <span>Público</span>
            </div>

                                            
                                    
                                    
                
                            
                
                            
                
                            
                
            
        
            
            
             
            
            
                                                                    
                                                                      
                                                                      
                                                                      
                                                                      
                                                                      
                           
                
                    

                           

                            
            <div class="before-title">
                
                                             
            </div>
                   
                            
            <header class="article-header row"><div class="article-header-title col-12">
                    
                <h1 class="col-12" id="m295-294-296">Alberto Rodríguez lleva al Constitucional la retirada de su escaño en el Congreso</h1>
</div>

                
                <div class="article-header-epigraph col-12">
                    
                <h2 id="m69-68-70">El exdiputado de Unidas Podemos denuncia que con la decisión de Batet de retirarle su escaño "la voluntad democrática de decenas de miles de canarias y canarios fue cercenada".</h2>
</div>
                                                
                                                                        <ul class="social">
<li class="facebook popup"><a class="HerramientasShareTop" href="https://www.facebook.com/sharer/sharer.php?u=https://www.publico.es/politica/alberto-rodriguez-lleva-constitucional-retirada-escano-congreso.html%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup"><i class="fab fa-facebook-f"></i></a></li>
    <li class="twitter popup"><a class="HerramientasShareTop" href="https://twitter.com/share?url=https://www.publico.es/politica/alberto-rodriguez-lleva-constitucional-retirada-escano-congreso.html%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es&amp;text=Alberto%20Rodr%C3%ADguez%20lleva%20al%20Constitucional%20la%20retirada%20de%20su%20esca%C3%B1o%20en%20el%20Congreso" target="popup"><i class="fab fa-twitter"></i></a></li>
    
     

    <li class="whatsapp popup">
    	<a class="HerramientasShareTop" href="whatsapp://send?text=Alberto%20Rodr%C3%ADguez%20lleva%20al%20Constitucional%20la%20retirada%20de%20su%20esca%C3%B1o%20en%20el%20Congreso%20https://www.publico.es/politica/alberto-rodriguez-lleva-constitucional-retirada-escano-congreso.html%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es" data-action="share/whatsapp/share" target="_blank"><i class="fab fa-whatsapp" aria-hidden="true"></i></a>
    </li>

    <li class="telegram popup">
    	<a class="HerramientasShareTop" href="https://telegram.me/share/url?url=https://www.publico.es/politica/alberto-rodriguez-lleva-constitucional-retirada-escano-congreso.html%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es&amp;text=Alberto%20Rodr%C3%ADguez%20lleva%20al%20Constitucional%20la%20retirada%20de%20su%20esca%C3%B1o%20en%20el%20Congreso" target="_blank"><i class="fas fa-paper-plane" aria-hidden="true"></i></a>
    </li>

    <li class="meneame popup"><a class="HerramientasShareTop" href="https://www.meneame.net/submit?url=https://www.publico.es/politica/alberto-rodriguez-lleva-constitucional-retirada-escano-congreso.html%3Futm_source%3Dmeneame%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup"></a></li>

    <li class="flipboard popup">
        <a class="HerramientasShareTop" href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=Alberto%20Rodr%C3%ADguez%20lleva%20al%20Constitucional%20la%20retirada%20de%20su%20esca%C3%B1o%20en%20el%20Congreso&amp;url=https://www.publico.es/politica/alberto-rodriguez-lleva-constitucional-retirada-escano-congreso.html%3Futm_source%3Dflipboard%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup">
            <i class="fab fa-flipboard"></i>
        </a>
        </li>
   
        
        <li class="tjt"><a href="https://www.publico.es/tjt/output/transparencyMap/8976463/3335982?utm_source=publico&amp;utm_medium=desktop&amp;utm_campaign=map&amp;utm_content=socialtopNews" target="_blank" class="HerramientasShareTop lightbox-link"><img loading="lazy" src="/commons/img/tjt/icon.svg" alt=""></a></li>
    </ul></header><div class="article-content row">
                <div class="column left-side col-12 col-md-8">
                    
                            <div class="before-text">
                <div class="pb-ads pb-megabanner pb-mobile-ads top hidden"><div id="sc-banner-bajotitulo"></div></div>                
    </div>
                    
                    <div class="article-multimedia-content">
                                                                        

                                            <div class="aspect-ratio-img"><figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="module-image horizontal article-multimedia-info" id="m305-304-306"><a href="/uploads/2021/12/30/61cd91d724adf.jpeg" data-lightbox="undefined" data-title="El PSOE rechaza la petición de Alberto Rodríguez de recuperar su escaño a pesar de haber cumplido su condena" class="ImagenAperturaExpand expand"><div id="m309-308-310" class="image" style="background: none;">
<meta itemprop="headline" content="El PSOE rechaza la petición de Alberto Rodríguez de recuperar su escaño a pesar de haber cumplido su condena">
<meta itemprop="height" content="340">
<meta itemprop="url" content="https://www.publico.es/files/article_main/uploads/2021/12/30/61cd91d724adf.jpeg">
<meta itemprop="width" content="660">
<img class="ImagenAperturaClick" itemprop="image" data-img="/files/article_main/uploads/2021/12/30/61cd91d724adf.jpeg" alt="El PSOE rechaza la petición de Alberto Rodríguez de recuperar su escaño a pesar de haber cumplido su condena" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2021/12/30/61cd91d724adf.r_1641375908032.0-0-1500-842.jpeg" src="/files/article_main/uploads/2021/12/30/61cd91d724adf.jpeg">
</div></a><figcaption id="m315-1-316" class="image-description">Imagen de archivo de Alberto Rodríguez en el Congreso. <span class="dash">—</span> <span class="signature">Eduardo Parra</span> <span class="slash">/</span> <span class="agency">Europa Press</span></figcaption></figure></div>
</div>

                    <div class="article-body">

                        							    
								<div class="subscription-claim-exclusive"></div>
							                
                            
                            
                        
                                                                <header class="article-published-info"><p class="place-container">
                   
        <span class="place" id="m322-321-323">madrid</span></p>
                                                    <time datetime="2022-01-05T10:28:07+01:00" data-timestamp="1641374887"><a href="/archive/2022-01-05"><span class="published" data-timestamp="1641374887">05/01/2022 10:28</span></a></time><span class="separator"><i class="fas fa-circle" aria-hidden="true"></i></span>
            <span>Actualizado: </span>
            <time datetime="2022-01-05T10:50:00+01:00" data-timestamp="1641376200"><a href="/archive/2022-01-05"><span class="published" data-timestamp="1641374887">05/01/2022 10:50</span></a></time></header><footer class="article-info"><p class="signature" id="m95-94-96"><a href="/author/publico">Público</a></p></footer><div class="article-text">
                                                    <p class="pb-article-item-iteration" id="m255-254-256">El exdiputado de Unidas Podemos Alberto Rodríguez ha presentado un primer recurso de amparo ante el Tribunal Constitucional (TC) contra la decisión de la presidenta del Congreso de los Diputados, <a href="https://www.publico.es/politica/batet-comunica-alberto-rodriguez-perdida-condicion-diputado.html" title="Batet cede a la presión del Supremo y retira el escaño a Alberto Rodríguez (Público)" target="_blank">Meritxell Batet, de privarle de su escaño como consecuencia de la ejecución de la condena del Supremo</a>, informa Europa Press.</p>
<div data-id="r1" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count "></div></div>
<p class="pb-article-item-iteration" id="m260-1-261">En un escrito de 93 páginas, la defensa de Rodríguez solicita que el tribunal de garantías adopte la medida cautelar urgente de que le sea devuelta su acta de diputado "<b>para evitar el daño irreparable</b>" que provocaría tanto en su persona como a terceros el mantenimiento de la decisión de Batet del pasado mes de octubre.</p>
<div id="smartIntxt"></div>
<p class="pb-article-item-iteration" id="m265-2-266">El Supremo condenó a Rodríguez el 6 de octubre a la <b>pena de prisión de un mes y quince días</b> como autor de un delito de atentado a agente de la autoridad en una manifestación en 2014 con la atenuante muy cualificada de dilaciones indebidas.</p><div class="relacionadas"><div class="related-module related-news-between-text"><div class="related"><ul class="collection page-collection related-list-with-image"><div class="item-related-news-between-text add-author no-icon" id="m484-483-485" data-collection="m344-343-345">                                <div class="img"><a id="m488-487-489" class="image page-item-link RelacionadaInline" href="/sociedad/gobierno-pide-evitar-alarmismo-presencialidad-aulas-dice-no-llegado-pico-contagios.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2022/01/04/61d442850d897.jpeg" loading="lazy" src="/files/module_small_modules_list_horizontal/uploads/2022/01/04/61d442850d897.jpeg" alt="Los ministros de Sanidad, Carolina Darias (c); de Educación, Pilar Alegría (i), y de Universidades, Joan Subirats (d), durante la rueda de prensa ofrecida al término del Consejo de ministros, este martes en Moncloa." crop-mobile="0-0-1661-932" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2022/01/04/61d442850d897.r_1641375975852.0-0-1661-932.jpeg"></a></div>                                <div class="text">                                    <div class="title"><a id="m499-2-500" class="page-item-link RelacionadaInline" href="/sociedad/gobierno-pide-evitar-alarmismo-presencialidad-aulas-dice-no-llegado-pico-contagios.html">El Gobierno dice que aún no se ha alcanzado el pico de contagios y pide calma para las escuelas: "Prudencia sí, alarmismo no"</a></div>                                    <div class="author"><a id="m494-1-495" class="page-link">Jose Carmona</a></div>                                </div>                            </div></ul></div><div></div></div></div><div class="claim-between-text"></div>
<div data-id="r1-fake" class="pb-mobile-ads pb-mobile-robapaginas hidden"></div>
<p class="pb-article-item-iteration" id="m270-3-271">La condena conllevaba la accesoria de inhabilitación especial para el derecho de sufragio pasivo durante el tiempo de la condena. En la sentencia, el Alto Tribunal resolvió <b>sustituir la pena de prisión por la pena de multa de 90 días con cuota diaria de 6 euros</b> (en total, 540 euros).</p>
<div data-id="r2" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count "></div></div>
<p class="pb-article-item-iteration" id="m275-4-276">"Acabamos de registrar un recurso de amparo ante el Tribunal Constitucional para que la <a href="https://www.publico.es/politica/alberto-rodriguez-pide-batet-recuperar-escano-cumplir-pena-impuesta-supremo.html" title="Alberto Rodríguez pide a Batet recuperar su escaño tras cumplir la pena impuesta por el Supremo (Público)" target="_blank">injusta e ilegal decisión de Meritxell Batet</a>, Presidenta del Congreso de los Diputados, sea revertida", han avanzado fuentes del entorno del exdiputado.</p>
<div data-id="r2-fake" class="pb-mobile-ads pb-mobile-robapaginas hidden"></div>
<p class="pb-article-item-iteration" id="m280-5-281">Rodríguez ha denunciado que "tras un <b>montaje policial para criminalizar la protesta social</b>, una sentencia judicial sin pruebas y una maniobra política con muchos actores implicados, la voluntad democrática de decenas de miles de canarias y canarios fue cercenada".</p><div class="relacionadas"><div class="related-module related-news-between-text"><div class="related"><ul class="collection page-collection related-list-with-image"><div class="item-related-news-between-text add-author no-icon" id="m507-506-508" data-collection="m344-343-345">                                <div class="img"><a id="m511-510-512" class="image page-item-link RelacionadaInline" href="/sociedad/comunidad-madrid-desatendio-menores-mafia-obligaba-prostituirse-pesar-vivir-centros-acogida.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2022/01/04/61d492801ee1d.png" loading="lazy" src="/files/module_small_modules_list_horizontal/uploads/2022/01/04/61d492801ee1d.png" alt="Detención policial de mafia de prostitución y narcotráfico" crop-mobile="0-0-1232-691" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2022/01/04/61d492801ee1d.r_1641375978757.0-0-1232-691.png"></a></div>                                <div class="text">                                    <div class="title"><a id="m522-2-523" class="page-item-link RelacionadaInline" href="/sociedad/comunidad-madrid-desatendio-menores-mafia-obligaba-prostituirse-pesar-vivir-centros-acogida.html">La Comunidad de Madrid desatendió a las menores que una mafia obligaba a prostituirse y que vivían en sus centros de acogida</a></div>                                    <div class="author"><a id="m517-1-518" class="page-link">Marisa Kohan</a></div>                                </div>                            </div></ul></div><div></div></div></div>
<div data-id="r3" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count "></div></div>
<p class="pb-article-item-iteration" id="m285-6-286">También ha avanzado que este recurso "no será el último que presente y como ya he anunciado en ocasiones anteriores, si en el entramado judicial del Estado Español no hay margen de protección de los derechos democráticos de una parte importante de la ciudadanía canaria,<b> acudiré al Tribunal Europeo de Derechos Humanos</b>".</p>
<div data-id="r3-fake" class="pb-mobile-ads pb-mobile-robapaginas hidden"></div>
</div>

					</div>

                                                                                
                            
                    
                                                                                
                                                                                  
                                                                                  
                                                                                  
                                                                                  
                                                                                  
                                   
                                        

                                                	    <div class="subscription-claim-footer"></div>
    
                    
                                                                                                                                                                <ul class="social">
<li class="facebook popup"><a class="HerramientasShareTop" href="https://www.facebook.com/sharer/sharer.php?u=https://www.publico.es/politica/alberto-rodriguez-lleva-constitucional-retirada-escano-congreso.html%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup"><i class="fab fa-facebook-f"></i></a></li>
    <li class="twitter popup"><a class="HerramientasShareTop" href="https://twitter.com/share?url=https://www.publico.es/politica/alberto-rodriguez-lleva-constitucional-retirada-escano-congreso.html%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es&amp;text=Alberto%20Rodr%C3%ADguez%20lleva%20al%20Constitucional%20la%20retirada%20de%20su%20esca%C3%B1o%20en%20el%20Congreso" target="popup"><i class="fab fa-twitter"></i></a></li>
    
     

    <li class="whatsapp popup">
    	<a class="HerramientasShareTop" href="whatsapp://send?text=Alberto%20Rodr%C3%ADguez%20lleva%20al%20Constitucional%20la%20retirada%20de%20su%20esca%C3%B1o%20en%20el%20Congreso%20https://www.publico.es/politica/alberto-rodriguez-lleva-constitucional-retirada-escano-congreso.html%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es" data-action="share/whatsapp/share" target="_blank"><i class="fab fa-whatsapp" aria-hidden="true"></i></a>
    </li>

    <li class="telegram popup">
    	<a class="HerramientasShareTop" href="https://telegram.me/share/url?url=https://www.publico.es/politica/alberto-rodriguez-lleva-constitucional-retirada-escano-congreso.html%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es&amp;text=Alberto%20Rodr%C3%ADguez%20lleva%20al%20Constitucional%20la%20retirada%20de%20su%20esca%C3%B1o%20en%20el%20Congreso" target="_blank"><i class="fas fa-paper-plane" aria-hidden="true"></i></a>
    </li>

    <li class="meneame popup"><a class="HerramientasShareTop" href="https://www.meneame.net/submit?url=https://www.publico.es/politica/alberto-rodriguez-lleva-constitucional-retirada-escano-congreso.html%3Futm_source%3Dmeneame%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup"></a></li>

    <li class="flipboard popup">
        <a class="HerramientasShareTop" href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=Alberto%20Rodr%C3%ADguez%20lleva%20al%20Constitucional%20la%20retirada%20de%20su%20esca%C3%B1o%20en%20el%20Congreso&amp;url=https://www.publico.es/politica/alberto-rodriguez-lleva-constitucional-retirada-escano-congreso.html%3Futm_source%3Dflipboard%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup">
            <i class="fab fa-flipboard"></i>
        </a>
        </li>
   
        
        <li class="tjt"><a href="https://www.publico.es/tjt/output/transparencyMap/8976463/3335982?utm_source=publico&amp;utm_medium=desktop&amp;utm_campaign=map&amp;utm_content=socialbottomNews" target="_blank" class="HerramientasShareTop lightbox-link"><img loading="lazy" src="/commons/img/tjt/icon.svg" alt=""></a></li>
    </ul>
<div class="playbuzz playbuzz-in-text">
     <h2>Más noticias</h2>
    <script>
      (function (d,s,n,id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s);
    js.id = id;
    js.className = n;
    js.src = "https://mcd-sdk.playbuzz.com/embed/sdk.js?embedId=8f16e247-7f58-4c09-98a6-56cc7bb3520a";
    fjs.parentNode.insertBefore(js, fjs);
      }(document,'script','playbuzz-mcd-sdk','mcd-sdk-jssdk_publico_new-pages'));
   </script><pb-mcd embed-id="8f16e247-7f58-4c09-98a6-56cc7bb3520a"></pb-mcd>
</div>

<script>
			if(navigator.userAgent.search(/mobile/i) > 0){
			var playbuzz_position = 4;
			$('.pb-article-item-iteration').each(function(i) {
				if(i == playbuzz_position){
					var playbuzz_element = $(".playbuzz-in-text");
					$(".playbuzz-in-text").remove();
					$(this).append(playbuzz_element);
				}
			});
		}
	</script><div class="pb-ads pb-mobile-ads bottom-outbrain">
            <div class="pb-ads-count OUTBRAIN" data-src="" data-widget-id=""></div>
        </div>


                
                    
                        
            <div class="article-tags">
                <div class="box-title">Etiquetas</div>
                <ul>
<li>
                    <a href="/politica">Política</a>
                </li>    
                                                    
                                <li>
                    <a href="/tag/podemos">Podemos</a> 
                </li>
                                <li>
                    <a href="/tag/meritxell-batet">Meritxell Batet</a> 
                </li>
                                <li>
                    <a href="/tag/alberto-rodriguez">Alberto Rodríguez</a> 
                </li>
                                <li>
                    <a href="/tag/unidas-podemos">Unidas Podemos</a> 
                </li>
                                <li>
                    <a href="/tag/tribunal-consitucional">Tribunal Consitucional</a> 
                </li>
                                  
                </ul>
</div>       
            
            
    
                                        

                                                                <div class="article-comments" id="article-comments">
        		<div id="comments-container" class="hidden">
			<div id="comments-login-msg">
			</div>
			<div class="container hidden">
				<p class="title">Comentarios</p>
				&lt;% if(canWriteComments) { %&gt;
				<form id="write-comment">
					<div class="content">
						<textarea name="comment" class="comment-box" placeholder="Únete a la conversación..." required="required"></textarea><input class="hidden send" type="submit" value="Enviar"><a class="discard hidden" href="#">Descartar</a>					
						<p class="rules hidden">
														<a href="https://www.publico.es/pages/normas-comentarios-comunidad-publico.html" target="_blank">Recuerda las normas de la comunidad.</a>
													</p>
					</div>
				</form>		
				&lt;% } %&gt;
				<div class="info">
					<p class="count">Comentarios: <span itemprop="commentCount"></span></p>
					<div class="order-by">
						<button class="dropbtn" data-order-by="newest">Ordenar por <span>los más nuevos</span> <i class="fas fa-angle-down" aria-hidden="true"></i></button>
						<div class="dropdown-content">
							<a id="order-by-newest" data-order-by="newest" label-order-by="los más nuevos" href="#">Comentarios más nuevos</a>
							<a id="order-by-oldest" data-order-by="oldest" label-order-by="los más antiguos" href="#">Comentarios más antiguos</a>
						</div>			
					</div>
				</div>
				<ul class="comments">
				&lt;% if(_.allKeys(comments).length &gt; 0) { %&gt;
					&lt;% _.each(comments, function(comment) { %&gt;
					<li id="comment-&lt;%= comment.id %&gt;" class="comment new" data-id="&lt;%= comment.id %&gt;" data-size-proccessed="false">
						<div class="content-image">
							&lt;% if(comment.user.image) { %&gt;
							<img data-img-src="&lt;%= comment.user.image %&gt;" alt="&lt;%= comment.user.username %&gt;">
							&lt;% } else { %&gt;
							<span class="&lt;%= comment.user.color %&gt;">&lt;%= comment.user.firstLetter %&gt;</span>
							&lt;% } %&gt;
						</div>
						<div class="content-text">
							<span class="name">&lt;%= comment.user.username %&gt;</span>
							<div class="tooltip tooltip-effect-1 published">
								<span class="tooltip-item">&lt;%= comment.published %&gt;</span>
								<div class="tooltip-content clearfix">
									&lt;%= comment.dateTime %&gt;
								</div>
							</div>	
							<div class="text">&lt;%= comment.text %&gt;</div>
							<div class="actions">
								<div class="response-content">								
									<a href="#" class="response-count disabled"></a>							
									<a href="#" class="response disabled">Responder</a>								
								</div>					
							</div>
						</div>
						&lt;% if(_.allKeys(comment.children.models).length &gt; 0) { %&gt;
						<ul class="children hidden">
							&lt;% _.each(comment.children.models, function(children) { %&gt;
							&lt;% children = children.toJSON() %&gt;	
							<li id="comment-&lt;%= children.id %&gt;" class="comment new" data-id="&lt;%= children.id %&gt;" data-size-proccessed="false">
								<div class="content-image">
									&lt;% if(children.user.image) { %&gt;
									<img data-img-src="&lt;%= children.user.image %&gt;" alt="&lt;%= children.user.username %&gt;">
									&lt;% } else { %&gt;
									<span class="&lt;%= children.user.color %&gt;">&lt;%= children.user.firstLetter %&gt;</span>
									&lt;% } %&gt;
								</div>
								<div class="content-text">
									&lt;% if(children.parent.id != comment.id) { %&gt;
									<a href="#" data-id="&lt;%= children.parent.id %&gt;" class="response-to"><i class="fas fa-reply" aria-hidden="true"></i> en respuesta a &lt;%= children.parent.username %&gt;</a>
									&lt;% } %&gt;							
									<span class="name">&lt;%= children.user.username %&gt;</span>
									<div class="tooltip tooltip-effect-1 published">
										<span class="tooltip-item">&lt;%= children.published %&gt;</span>
										<div class="tooltip-content clearfix">
											&lt;%= children.dateTime %&gt;
										</div>
									</div>	
									<div class="text">&lt;%= children.text %&gt;</div>			
									<div class="actions">
										<div class="response-content">				
											<a href="#" class="response disabled">Responder</a>
										</div>
									</div>
								</div>
							</li>		
							&lt;% }); %&gt;
						</ul>
						&lt;% } %&gt;
						&lt;% if(canWriteComments) { %&gt;
							<form class="response-form hidden disabled">
								<div class="content">
									<textarea name="comment" class="comment-box" placeholder="" required></textarea><input type="submit" class="send disabled" value="Enviar"><a class="discard disabled" href="#">Descartar</a>
									<input class="parent" name="parent" type="hidden" value=""><p class="rules">
																				<a href="https://www.publico.es/pages/normas-comentarios-comunidad-publico.html" target="_blank">Recuerda las normas de la comunidad.</a>
																			</p>
								</div>
							</form>
						&lt;% } %&gt;
					</li>
					&lt;% }); %&gt;
				&lt;% } else { %&gt;
					<li class="no-rows">No hay comentarios para esta noticia.</li>
				&lt;% } %&gt;
				</ul>
<a href="#" class="load-more btn hidden">Mostrar más comentarios</a>
			</div>
		</div>
        </div>
            
                    
                </div>
                
                                        <div class="column right-side col-12 col-md-4">
            			    						    			    <div class="sidebar">

    <div class="pb-ads robapaginas hidden" id="m88-1-89"><div class="pb-ads-count  js-ads-fixed"></div></div>
<aside class="module automatic external-content en-las-redes" id="m94-2-95"><div class="en-las-redes row">
    <div class="cabecera col-12">
        <h2>En las redes</h2>
        <div class="sponsor">
            <a href="#"><img src="/commons/img/patrocinios/movistar.png" alt=""></a>
<!--
            <IFRAME SRC="https://ad.doubleclick.net/ddm/adi/N99002.281177PUBLICO/B20623672.213077448;sz=86x37;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" WIDTH=86 HEIGHT=37 MARGINWIDTH=0 MARGINHEIGHT=0 HSPACE=0 VSPACE=0 FRAMEBORDER=0 SCROLLING=no BORDERCOLOR='#000000'>
<SCRIPT language='JavaScript1.1' SRC="https://ad.doubleclick.net/ddm/adj/N99002.281177PUBLICO/B20623672.213077448;abr=!ie;sz=86x37;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?">
</SCRIPT>
</IFRAME>
-->
        </div>        
    </div>
    <ul class="col-12">
<li><a href="https://www.publico.es/tremending/tremending/2022/01/04/por-que-el-pp-miente-manueco-propaga-un-bulo-sobre-garzon-y-el-ministro-lo-desenmascara/"><span class="number">1.</span><span class="text"> '¿Por qué el PP miente?': Mañueco propaga un bulo con unas declaraciones de Garzón sobre la industria cárnica y el ministro lo desenmascara</span></a></li>
                                <li><a href="https://blogs.publico.es/otrasmiradas/55387/como-y-cuando-contarles-que-los-reyes-magos-no-existen/"><span class="number">2.</span><span class="text"> Cómo y cuándo contarles que los Reyes Magos no existen</span></a></li>
                                <li><a href="https://www.publico.es/politica/cunado-nazi-exministro-pp-mendez-vigo-afea-otros-ultras-falta-apoyo-caso-blanquerna.html"><span class="number">3.</span><span class="text"> El cuñado nazi del exministro del PP Méndez de Vigo afea a otros ultras su falta de apoyo por el caso Blanquerna</span></a></li>
                                <li><a href="https://www.publico.es/tremending/tremending/2022/01/04/80-000-pavos-y-no-despega-las-redes-aplauden-el-tuit-de-baldovi-sobre-el-chiringuito-de-toni-canto/"><span class="number">4.</span><span class="text"> '80.000 pavos y no despega…': las redes aplauden el tuit de Baldoví sobre el 'chiringuito' de Toni Cantó</span></a></li>
                                <li><a href="https://blogs.publico.es/ecologismo-de-emergencia/2022/01/04/el-silencioso-genocidio-de-la-naturaleza-en-espana/"><span class="number">5.</span><span class="text"> El silencioso genocidio de la naturaleza en España</span></a></li>
                        </ul>
</div>
</aside><div class="pb-ads robapaginas hidden" id="m99-3-100"><div class="pb-ads-count  js-ads-fixed"></div></div>
<div class="seleccion-publico external-board">

                <div class="module free-text big center" id="m164-163-165">			<p id="m168-167-169">selección público</p>
</div>
<div class="module module-simple module-list" id="m175-1-176">                <div class="modules"><ul class="collection page-collection related-list-with-image" id="m179-178-180">
<li class="add-image add-author no-icon mobile-small mobile-add-image mobile-separator" id="m416-415-417" data-collection="m179-178-180">                                    <div class="aspect-ratio-img">                                        <div class="img"><a id="m425-1-426" class="image page-item-link hovered" href="/sociedad/euskadi-asturias-lideres-financiacion-sanidad-publica-2022-madrid-andalucia-quedan-cola.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal//files/crop/uploads/2020/03/04/5e5ff243847c1.r_1641279505236.0-66-1200-790.jpeg" loading="lazy" src="" alt="GRAFCAV3094. VITORIA, 04/03/2020.- Una mujer con mascarilla en el Hospital Universitario de Álava en Vitoria, donde hoy se ha anunciado que los casos de coronavirus se elevan a 17 en Euskadi después de que se hayan confirmado 4 nuevos positivos en las últ" crop-mobile="0-126-1200-800" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2020/03/04/5e5ff243847c1.r_1641279505236.0-126-1200-800.jpeg"></a></div>                                    </div>                                    <div class="text">                                        <div class="category"><a id="m420-419-421" class="page-item-link" href="/sociedad/euskadi-asturias-lideres-financiacion-sanidad-publica-2022-madrid-andalucia-quedan-cola.html">Sociedad</a></div>                                        <div class="title"><a id="m431-2-432" class="page-item-link" href="/sociedad/euskadi-asturias-lideres-financiacion-sanidad-publica-2022-madrid-andalucia-quedan-cola.html">Euskadi y Asturias, líderes en financiación de la sanidad pública para 2022, mientras que Madrid y Andalucía quedan a la cola</a></div>                                        <div class="author"><a id="m436-3-437" class="page-item-link" href="/sociedad/euskadi-asturias-lideres-financiacion-sanidad-publica-2022-madrid-andalucia-quedan-cola.html">Jose Carmona</a></div>                                    </div>                                </li>
<li class="add-image add-author no-icon mobile-small mobile-add-image mobile-separator" id="m444-443-445" data-collection="m179-178-180">                                    <div class="aspect-ratio-img">                                        <div class="img"><a id="m453-1-454" class="image page-item-link hovered" href="/sociedad/sanidad/cerca-50-medicos-piden-ayuda-psicologica-madrid-sufre-sindrome-trabajador-quemado-presentan-sintomas-despersonalizacion-agotamiento-irritabilidad-falta-motivacion-son-pacientes-estres-cronifica-personal-sanitario.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal//files/crop/uploads/2021/12/06/61ae16fb3c491.r_1641279515087.0-95-3000-1905.jpeg" loading="lazy" src="" alt="ARCHIVO. Bomberos realizan junto a trabajadores de Correos el aplauso a los sanitarios, en la puerta principal del Hospital Regional de Málaga, por el trabajo que están realizando dichos sanitarios, a causa de la pandemia sufrida por el COVID-19. Málaga a" crop-mobile="0-181-3000-1869" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2021/12/06/61ae16fb3c491.r_1641279515088.0-181-3000-1869.jpeg"></a></div>                                    </div>                                    <div class="text">                                        <div class="category"><a id="m448-447-449" class="page-item-link" href="/sociedad/sanidad/cerca-50-medicos-piden-ayuda-psicologica-madrid-sufre-sindrome-trabajador-quemado-presentan-sintomas-despersonalizacion-agotamiento-irritabilidad-falta-motivacion-son-pacientes-estres-cronifica-personal-sanitario.html">Sanidad</a></div>                                        <div class="title"><a id="m459-2-460" class="page-item-link" href="/sociedad/sanidad/cerca-50-medicos-piden-ayuda-psicologica-madrid-sufre-sindrome-trabajador-quemado-presentan-sintomas-despersonalizacion-agotamiento-irritabilidad-falta-motivacion-son-pacientes-estres-cronifica-personal-sanitario.html">También son pacientes: el estrés se cronifica entre el personal sanitario</a></div>                                        <div class="author"></div>                                    </div>                                </li>
<li class="add-image add-author no-icon mobile-small mobile-add-image mobile-separator" id="m472-471-473" data-collection="m179-178-180">                                    <div class="aspect-ratio-img">                                        <div class="img"><a id="m481-1-482" class="image page-item-link hovered" href="/politica/cunado-nazi-exministro-pp-mendez-vigo-afea-otros-ultras-falta-apoyo-caso-blanquerna.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal//files/crop/uploads/2022/01/03/61d31decb1839.r_1641279525111.0-65-2048-1301.jpeg" loading="lazy" src="" alt="Iñigo Pérez de Herrasti" crop-mobile="0-77-2048-1224" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2022/01/03/61d31decb1839.r_1641279525111.0-77-2048-1224.jpeg"></a></div>                                    </div>                                    <div class="text">                                        <div class="category"><a id="m476-475-477" class="page-item-link" href="/politica/cunado-nazi-exministro-pp-mendez-vigo-afea-otros-ultras-falta-apoyo-caso-blanquerna.html">Política</a></div>                                        <div class="title"><a id="m487-2-488" class="page-item-link" href="/politica/cunado-nazi-exministro-pp-mendez-vigo-afea-otros-ultras-falta-apoyo-caso-blanquerna.html">El cuñado nazi del exministro del PP Méndez de Vigo afea a otros ultras su falta de apoyo por el caso Blanquerna</a></div>                                        <div class="author"><a id="m492-3-493" class="page-item-link" href="/politica/cunado-nazi-exministro-pp-mendez-vigo-afea-otros-ultras-falta-apoyo-caso-blanquerna.html">Danilo Albin</a></div>                                    </div>                                </li>
<li class="add-image add-author no-icon mobile-small mobile-add-image mobile-separator" id="m500-499-501" data-collection="m179-178-180">                                    <div class="aspect-ratio-img">                                        <div class="img"><a id="m509-1-510" class="image page-item-link hovered" href="/politica/psoe-arranca-2022-clave-precampana-electoral.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal//files/crop/uploads/2021/12/30/61ce210a4e2d9.r_1641279533482.0-4-1250-758.jpeg" loading="lazy" src="" alt="De izquierda a derecha, Alfonso Rodríguez Gómez de Celis, Santos Cerdán, Cristina Narbona, Pedro Sánchez, Adriana Lastra, Mª Luz Martínez Seijo, y Javier Izquierdo Roncero, en una reunión de la Comisión Ejecutiva Federal del PSOE, en la sede de la madrile" crop-mobile="0-133-1250-834" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2021/12/30/61ce210a4e2d9.r_1641279533482.0-133-1250-834.jpeg"></a></div>                                    </div>                                    <div class="text">                                        <div class="category"><a id="m504-503-505" class="page-item-link" href="/politica/psoe-arranca-2022-clave-precampana-electoral.html">Política</a></div>                                        <div class="title"><a id="m515-2-516" class="page-item-link" href="/politica/psoe-arranca-2022-clave-precampana-electoral.html">El PSOE arranca 2022 en clave de precampaña electoral</a></div>                                        <div class="author"><a id="m520-3-521" class="page-item-link" href="/politica/psoe-arranca-2022-clave-precampana-electoral.html">Manuel Sánchez</a></div>                                    </div>                                </li>
<li class="add-image add-author no-icon mobile-small mobile-add-image mobile-separator" id="m528-527-529" data-collection="m179-178-180">                                    <div class="aspect-ratio-img">                                        <div class="img"><a id="m537-1-538" class="image page-item-link hovered" href="/politica/reforma-laboral-topa-catalunya-oposicion-independentismo-politico-sindical-empresarios.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal//files/crop/uploads/2022/01/03/61d33ecf6316d.r_1641279543066.0-95-3000-1905.jpeg" loading="lazy" src="" alt="(I-D) La delegada del Gobierno en Catalunya, Teresa Cunillera; la jefa de Gabinete de la Delegación del Gobierno, Mónica Lafuente, el secretario general de CCOO Catalunya, Javier Pacheco, y el secretario general de UGT Catalunya, Camil Ros, durante una re" crop-mobile="0-313-3000-2000" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2022/01/03/61d33ecf6316d.r_1641279543066.0-313-3000-2000.jpeg"></a></div>                                    </div>                                    <div class="text">                                        <div class="category"><a id="m532-531-533" class="page-item-link" href="/politica/reforma-laboral-topa-catalunya-oposicion-independentismo-politico-sindical-empresarios.html">Política</a></div>                                        <div class="title"><a id="m543-2-544" class="page-item-link" href="/politica/reforma-laboral-topa-catalunya-oposicion-independentismo-politico-sindical-empresarios.html">La reforma laboral topa en Catalunya con la oposición del independentismo político y sindical y de los empresarios</a></div>                                        <div class="author"><a id="m548-3-549" class="page-item-link" href="/politica/reforma-laboral-topa-catalunya-oposicion-independentismo-politico-sindical-empresarios.html">Ferran Espada</a></div>                                    </div>                                </li>
</ul></div>			</div>
</div>
<div class="pb-ads robapaginas hidden" id="m110-5-111"><div class="pb-ads-count  js-ads-fixed"></div></div>
<div class="module autopromo external-content tjt" id="m116-6-117"><!-- data-external="autopromos/tjt.html" --></div>
<div class="pb-ads pb-mobile-ads board-outbrain hidden" id="m121-7-122"><div class="pb-ads-count OUTBRAIN" data-src="" data-widget-id=""></div></div>
<aside class="module automatic external-content hoy-en-portada" id="m127-8-128"><div class="module module-simple add-related">
    <h2 class="title">Hoy en portada</h2>
    <div class="related">
        <ul class="collection page-collection related-list-with-image">
<li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/sociedad/covid-manueco-atencion-primaria-castilla-leon-saturada-imita-inaccion-ayuso-mes-elecciones.html">
                        <img class="lazyload" loading="lazy" alt="La presidenta de la Comunidad de Madrid, Isabel Díaz Ayuso y el presidente de la Junta de Castilla y León, Alfonso Fernández Mañueco, en una rueda de prensa después de una reunión, en la Real Casa de Correos, a 29 de noviembre de 2021, en Madrid (España). — Europa Press/Eduardo Parra" src="//ficheros.publico.es/resources/img-modulos-xalok/hoy-en-portada/sidebar-0.jpg?20220105105003"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/sociedad/covid-manueco-atencion-primaria-castilla-leon-saturada-imita-inaccion-ayuso-mes-elecciones.html">Mañueco, con la atención primaria de Castilla y León saturada, imita la inacción de Ayuso a un mes de las elecciones</a></div>
                        <div class="author"><a class="page-link" href="https://www.publico.es/sociedad/covid-manueco-atencion-primaria-castilla-leon-saturada-imita-inaccion-ayuso-mes-elecciones.html">Jose Carmona</a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/sociedad/incidencia-dispara-hasta-2-433-casos-y-sanidad-notifica-117-775-nuevos-contagios.html">
                        <img class="lazyload" loading="lazy" alt="Personas hacen cola para recibir una dosis de la vacuna contra la covid-19 en un centro de vacunación en Barcelona, a 3 de diciembre de 2021. — Jordi Boixareu / ZUMA Press Wire / d / DPA / Europa Press" src="//ficheros.publico.es/resources/img-modulos-xalok/hoy-en-portada/sidebar-1.jpg?20220105105004"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/sociedad/incidencia-dispara-hasta-2-433-casos-y-sanidad-notifica-117-775-nuevos-contagios.html">La incidencia sube hasta los 2.433 casos, pero se ralentiza el ritmo del crecimiento</a></div>
                        <div class="author"><a class="page-link" href="https://www.publico.es/sociedad/incidencia-dispara-hasta-2-433-casos-y-sanidad-notifica-117-775-nuevos-contagios.html"></a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/politica/juan-carlos-i-cumple-84-anos-abu-dabi-librado-imputaciones-judiciales.html">
                        <img class="lazyload" loading="lazy" alt="Juan Carlos de Borbón, antes de abandonar España, en agosto de 2020.

(Fuente: EP/Congreso/PP/Moncloa)." src="//ficheros.publico.es/resources/img-modulos-xalok/hoy-en-portada/sidebar-2.jpg?20220105105004"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/politica/juan-carlos-i-cumple-84-anos-abu-dabi-librado-imputaciones-judiciales.html">Juan Carlos I cumple 84 años en Abu Dabi: así se ha librado de las imputaciones judiciales</a></div>
                        <div class="author"><a class="page-link" href="https://www.publico.es/politica/juan-carlos-i-cumple-84-anos-abu-dabi-librado-imputaciones-judiciales.html">Ana María Pascual</a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/actualidad/paro-registrado-baja-76782-personas-diciembre-cierra-2021-nivel-mes-2007.html">
                        <img class="lazyload" loading="lazy" alt="Una trabajadora de la fábrica de Calzados Pitillos en Arnedo (La Rioja) fabrica material sanitario para combatir el coronavirus durante el estado de alarma, a 27 de marzo de 2020. — Europa Press" src="//ficheros.publico.es/resources/img-modulos-xalok/hoy-en-portada/sidebar-3.jpg?20220105105005"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/actualidad/paro-registrado-baja-76782-personas-diciembre-cierra-2021-nivel-mes-2007.html">España cierra 2021 con el mayor recorte de paro de su historia y mejora ya el nivel de empleo previo a la pandemia</a></div>
                        <div class="author"><a class="page-link" href="https://www.publico.es/actualidad/paro-registrado-baja-76782-personas-diciembre-cierra-2021-nivel-mes-2007.html"></a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/politica/destaca-reduccion-paro-pone-tarea-reforma-laboral-hay-dejar-temporalidad.html">
                        <img class="lazyload" loading="lazy" alt="El secretario de Estado de Empleo, Joaquín Pérez Rey, este martes en el Ministerio de Trabajo. — Javier Lizón / EFE" src="//ficheros.publico.es/resources/img-modulos-xalok/hoy-en-portada/sidebar-4.jpg?20220105105005"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/politica/destaca-reduccion-paro-pone-tarea-reforma-laboral-hay-dejar-temporalidad.html">Trabajo destaca la reducción del paro, pero pone tarea a la reforma laboral: 'Hay que dejar atrás la temporalidad'</a></div>
                        <div class="author"><a class="page-link" href="https://www.publico.es/politica/destaca-reduccion-paro-pone-tarea-reforma-laboral-hay-dejar-temporalidad.html">Alexis Romero</a></div>
                    </div>
                </li>            
                    </ul>
</div>
</div>
</aside><div class="pb-ads robapaginas hidden" id="m132-9-133"><div class="pb-ads-count  js-ads-fixed"></div></div>
<aside class="module automatic external-content no-te-puedes-perder" id="m138-10-139"><div class="module module-simple add-related">
        <h2 class="title">No te puedes perder</h2>
        <div class="related">
        <ul class="collection page-collection related-list-with-image">
<li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/tremending/tremending/2022/01/04/por-que-el-pp-miente-manueco-propaga-un-bulo-sobre-garzon-y-el-ministro-lo-desenmascara/">
                        <img class="lazyload" loading="lazy" alt="'¿Por qué el PP miente?': Mañueco propaga un bulo con unas declaraciones de Garzón sobre la industria cárnica y el ministro lo desenmascara" src="//ficheros.publico.es/resources/img-modulos-xalok/no-te-puedes-perder/sidebar-0.jpg?20220105095510"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/tremending/tremending/2022/01/04/por-que-el-pp-miente-manueco-propaga-un-bulo-sobre-garzon-y-el-ministro-lo-desenmascara/">'¿Por qué el PP miente?': Mañueco propaga un bulo con unas declaraciones de Garzón sobre la industria cárnica y el ministro lo desenmascara</a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/tremending/tremending/2022/01/04/80-000-pavos-y-no-despega-las-redes-aplauden-el-tuit-de-baldovi-sobre-el-chiringuito-de-toni-canto/">
                        <img class="lazyload" loading="lazy" alt="'80.000 pavos y no despega…': las redes aplauden el tuit de Baldoví sobre el 'chiringuito' de Toni Cantó" src="//ficheros.publico.es/resources/img-modulos-xalok/no-te-puedes-perder/sidebar-1.jpg?20220105095512"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/tremending/tremending/2022/01/04/80-000-pavos-y-no-despega-las-redes-aplauden-el-tuit-de-baldovi-sobre-el-chiringuito-de-toni-canto/">'80.000 pavos y no despega…': las redes aplauden el tuit de Baldoví sobre el 'chiringuito' de Toni Cantó</a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/viajes/las-catedrales-mas-bonitas-y-desconocidas-de-espana/">
                        <img class="lazyload" loading="lazy" alt="Las catedrales más bonitas y desconocidas de España - Tourse Viajes" src="//ficheros.publico.es/resources/img-modulos-xalok/no-te-puedes-perder/sidebar-2.jpg?20220105095512"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/viajes/las-catedrales-mas-bonitas-y-desconocidas-de-espana/">Las catedrales más bonitas y desconocidas de España - Tourse Viajes</a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/sociedad/comunidad-madrid-desatendio-menores-mafia-obligaba-prostituirse-pesar-vivir-centros-acogida.html">
                        <img class="lazyload" loading="lazy" alt="La Comunidad de Madrid desatendió a las menores que una mafia obligaba a prostituirse y que vivían en sus centros de acogida" src="//ficheros.publico.es/resources/img-modulos-xalok/no-te-puedes-perder/sidebar-3.jpg?20220105095512"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/sociedad/comunidad-madrid-desatendio-menores-mafia-obligaba-prostituirse-pesar-vivir-centros-acogida.html">La Comunidad de Madrid desatendió a las menores que una mafia obligaba a prostituirse y que vivían en sus centros de acogida</a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://blogs.publico.es/ecologismo-de-emergencia/2022/01/04/el-silencioso-genocidio-de-la-naturaleza-en-espana/">
                        <img class="lazyload" loading="lazy" alt="El silencioso genocidio de la naturaleza en España – Ecologismo de emergencia" src="//ficheros.publico.es/resources/img-modulos-xalok/no-te-puedes-perder/sidebar-4.jpg?20220105095513"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://blogs.publico.es/ecologismo-de-emergencia/2022/01/04/el-silencioso-genocidio-de-la-naturaleza-en-espana/">El silencioso genocidio de la naturaleza en España – Ecologismo de emergencia</a></div>
                    </div>
                </li>            
                    </ul>
</div>
</div>
</aside><div class="pb-ads robapaginas hidden" id="m143-11-144"><div class="pb-ads-count  js-ads-fixed"></div></div>
<aside class="module automatic external-content iframe-loteria-el-nino-sidebar" id="m83-82-84" style="position: relative; opacity: 1; background-color: rgb(221, 221, 221); top: 0px; left: 0px;"><div class="wrapper-iframe"><iframe data-src="https://buscanumeros.lotopia.com/bp-nino/buscadores/publico/bpIndex2.jsp" data-width="300" data-height="375" data-mobile-width="300" data-mobile-height="375"></iframe></div></aside>
</div>
			    					            </div>

                                
            
        </div></main></body></html>

    

    
        
        
    </div>
        	<!-- megabanner.html.twig -->
<div class="pb-ads pb-megabanner bottom">
    <div class="content">
	        <div class="aspect-ratio-img">
            <div class="megabanner ">
                                    <div id="sc-superbanner-bottom" class=""></div>
                                                                    	
            </div>
        </div>
    </div>
</div>



        
    
                    
                    
                      

                    
<div class="pb-ads pb-sky-right">
    <div id="sc-skyscraper-right" class="pb-ads hidden ">
    </div>
</div>
      
                
    </div>
</div>

    
                        <div class="menu-bottom burger-menu">    
  <div class="menu-container"><div class="menu-module-container container" id="m1118-1117-1119">                <div class="row">                    <div class="col-12 col-sm-3 col-md-3 menu-col-1"><div class="menu-col-1-row undefined" id="m1122-1121-1123"><nav id="m1126-1125-1127" data-collection="m1122-1121-1123" class="secciones"><div class="row menu-row">                    <div class="wrap-collabsible">                        <input class="toggle" type="checkbox" id="input-m1130-1129-1131"><label id="m1130-1129-1131" class="lbl-toggle" for="input-m1130-1129-1131">SECCIONES</label><div class="secciones-burger-menu-content collapsible-content" id="m1135-1-1136">                <div class="content-inner">                    <ul class="options col-lg-12"><div class="menu-item undefined" id="m1139-1138-1140">
<li class="module menu-item" id="m1143-1142-1144" data-collection="m1139-1138-1140">            <a href="https://www.publico.es/" id="m1147-1146-1148" title="">Inicio</a>
</li>
<li class="module menu-item" id="m1153-1-1154" data-collection="m1139-1138-1140">            <a href="https://www.publico.es/politica" id="m1157-1156-1158" title="">Política</a>
</li>
<li class="module menu-item" id="m1163-2-1164" data-collection="m1139-1138-1140">            <a href="https://www.publico.es/opinion/" id="m1167-1166-1168" title="">Opinión</a>
</li>
<li class="module menu-item" id="m1173-3-1174" data-collection="m1139-1138-1140">            <a href="https://www.publico.es/tremending/" id="m1177-1176-1178" title="">Tremending</a>
</li>
<li class="module menu-item" id="m1183-4-1184" data-collection="m1139-1138-1140">            <a href="https://www.publico.es/internacional" id="m1187-1186-1188" title="">Internacional</a>
</li>
<li class="module menu-item" id="m1193-5-1194" data-collection="m1139-1138-1140">            <a href="https://www.publico.es/sociedad/igualdad" id="m1197-1196-1198" title="">Mujer</a>
</li>
<li class="module menu-item" id="m1203-6-1204" data-collection="m1139-1138-1140">            <a href="https://www.publico.es/sociedad/m-ambiente" id="m1207-1206-1208" title="">Clima</a>
</li>
<li class="module menu-item" id="m1213-7-1214" data-collection="m1139-1138-1140">            <a href="https://www.publico.es/politica/memoria-publica" id="m1217-1216-1218" title="">Memoria Pública</a>
</li>
<li class="module menu-item" id="m1223-8-1224" data-collection="m1139-1138-1140">            <a href="https://www.publico.es/culturas" id="m1227-1226-1228" title="">Cultura</a>
</li>
<li class="module menu-item" id="m1233-9-1234" data-collection="m1139-1138-1140">            <a href="https://www.publico.es/ciencias" id="m1237-1236-1238" title="">Ciencia</a>
</li>
<li class="module menu-item" id="m1243-10-1244" data-collection="m1139-1138-1140">            <a href="https://www.publico.es/economia" id="m1247-1246-1248" title="">Economía</a>
</li>
<li class="module menu-item" id="m1253-11-1254" data-collection="m1139-1138-1140">            <a href="https://www.publico.es/publico-tv/" id="m1257-1256-1258" title="">Público TV</a>
</li>
</div></ul>
</div>            </div>
</div>                </div>            </nav></div></div>                    <div class="col-12 col-sm-3 col-md-3 menu-col-2"><div class="menu-col-2-row undefined" id="m1267-1-1268"><nav id="m1271-1270-1272" data-collection="m1267-1-1268" class="destacados"><div class="row menu-row">                    <div class="wrap-collabsible">                        <input class="toggle" type="checkbox" id="input-m1275-1274-1276"><label id="m1275-1274-1276" class="lbl-toggle" for="input-m1275-1274-1276">DESTACADOS</label><div class="secciones-burger-menu-content collapsible-content" id="m1280-1-1281">                <div class="content-inner">                    <ul class="options col-lg-12"><div class="menu-item undefined" id="m1284-1283-1285">
<li class="module menu-item" id="m1288-1287-1289" data-collection="m1284-1283-1285">            <a href="https://www.publico.es/public" id="m1292-1291-1293" title="">Públic</a>
</li>
<li class="module menu-item" id="m1298-1-1299" data-collection="m1284-1283-1285">            <a href="https://temas.publico.es/" id="m1302-1301-1303" title="">Especiales</a>
</li>
<li class="module menu-item" id="m1308-2-1309" data-collection="m1284-1283-1285">            <a href="https://www.publico.es/directos" id="m1312-1311-1313" title="">Directos</a>
</li>
<li class="module menu-item" id="m1318-3-1319" data-collection="m1284-1283-1285">            <a href="https://www.publico.es/entrevistas" id="m1322-1321-1323" title="">Entrevistas</a>
</li>
<li class="module menu-item" id="m1328-4-1329" data-collection="m1284-1283-1285">            <a href="https://www.publico.es/fotonoticias" id="m1332-1331-1333" title="">Fotonoticias</a>
</li>
<li class="module menu-item" id="m1338-5-1339" data-collection="m1284-1283-1285">            <a href="https://especiales.publico.es/pages/el-quinze" id="m1342-1341-1343" title="">El Quinze</a>
</li>
<li class="module menu-item" id="m1348-6-1349" data-collection="m1284-1283-1285">            <a href="https://www.publico.es/publico-tv/en-la-frontera" id="m1352-1351-1353" title="" target="_blank">En la frontera</a>
</li>
<li class="module menu-item" id="m1358-7-1359" data-collection="m1284-1283-1285">            <a href="https://www.espacio-publico.com/" id="m1362-1361-1363" title="" target="_blank">Espacio Público</a>
</li>
<li class="module menu-item" id="m1368-8-1369" data-collection="m1284-1283-1285">            <a href="https://www.publico.es/videos/tag/sonia-vivas" id="m1372-1371-1373" title="" target="_blank">La república feminista</a>
</li>
<li class="module menu-item" id="m1378-9-1379" data-collection="m1284-1283-1285">            <a href="https://www.publico.es/podcasts/barbijaputa/radiojaputa" id="m1382-1381-1383" title="" target="_blank">Radiojaputa</a>
</li>
<li class="module menu-item" id="m1388-10-1389" data-collection="m1284-1283-1285">            <a href="https://www.publico.es/tag/hoy-es-el-futuro" id="m1392-1391-1393" title="" target="_blank">Hoy es el futuro</a>
</li>
<li class="module menu-item" id="m1398-11-1399" data-collection="m1284-1283-1285">            <a href="https://blogs.publico.es/mierdajobs/" id="m1402-1401-1403" title="">Mierdajobs</a>
</li>
</div></ul>
</div>            </div>
</div>                </div>            </nav></div></div>                    <div class="col-12 col-sm-3 col-md-3 menu-col-3"><div class="menu-col-3-row undefined" id="m1412-2-1413"><nav id="m1416-1415-1417" data-collection="m1412-2-1413" class="colaboradores"><div class="row menu-row">                    <div class="wrap-collabsible">                        <input class="toggle" type="checkbox" id="input-m1420-1419-1421"><label id="m1420-1419-1421" class="lbl-toggle" for="input-m1420-1419-1421">COLABORADORES</label><div class="secciones-burger-menu-content collapsible-content" id="m1425-1-1426">                <div class="content-inner">                    <ul class="options col-lg-12"><div class="menu-item undefined" id="m1429-1428-1430">
<li class="module menu-item" id="m1433-1432-1434" data-collection="m1429-1428-1430">            <a href="https://eldiariocantabria.publico.es/?utm_source=publico&amp;utm_medium=cabecera" id="m1437-1436-1438" title="" target="_blank">El Diario Cantabria</a>
</li>
<li class="module menu-item" id="m1443-1-1444" data-collection="m1429-1428-1430">            <a href="http://www.periodicoclm.es/?utm_source=publico&amp;utm_medium=cabecera" id="m1447-1446-1448" title="" target="_blank">Periódico CLM</a>
</li>
<li class="module menu-item" id="m1453-2-1454" data-collection="m1429-1428-1430">            <a href="https://zeleb.publico.es/?utm_source=publico&amp;utm_medium=cabecera" id="m1457-1456-1458" title="">Zeleb</a>
</li>
<li class="module menu-item" id="m1463-3-1464" data-collection="m1429-1428-1430">            <a href="https://www.publico.es/viajes/?utm_source=publico&amp;utm_medium=cabecera" id="m1467-1466-1468" title="" target="_blank">Tourse Viajes</a>
</li>
<li class="module menu-item" id="m1473-4-1474" data-collection="m1429-1428-1430">            <a href="https://eco-viajes.publico.es/?utm_source=publico&amp;utm_medium=cabecera" id="m1477-1476-1478" title="" target="_blank">Eco Viajes</a>
</li>
<li class="module menu-item" id="m1483-5-1484" data-collection="m1429-1428-1430">            <a href="https://www.publico.es/ahorro-consumo-responsable/?utm_source=publico&amp;utm_medium=cabecera" id="m1487-1486-1488" title="" target="_blank">Ahorro y Consumo</a>
</li>
<li class="module menu-item" id="m1493-6-1494" data-collection="m1429-1428-1430">            <a href="https://elasombrario.publico.es/?utm_source=publico&amp;utm_medium=cabecera" id="m1497-1496-1498" title="" target="_blank">El Asombrario</a>
</li>
<li class="module menu-item" id="m1503-7-1504" data-collection="m1429-1428-1430">            <a href="https://salyroca.publico.es/?utm_source=publico&amp;utm_medium=cabecera" id="m1507-1506-1508" title="" target="_blank">Sal y roca</a>
</li>
<li class="module menu-item" id="m1513-8-1514" data-collection="m1429-1428-1430">            <a href="http://www.tribunaolimpica.es/?utm_source=publico&amp;utm_medium=cabecera" id="m1517-1516-1518" title="" target="_blank">Tribuna Olímpica</a>
</li>
<li class="module menu-item" id="m1523-9-1524" data-collection="m1429-1428-1430">            <a href="https://librujula.publico.es/" id="m1527-1526-1528" title="">Librújula</a>
</li>
</div></ul>
</div>            </div>
</div>                </div>            </nav></div></div>                    <div class="col-12 col-sm-3 col-md-3 menu-col-4"><div class="menu-col-4-row undefined" id="m1537-3-1538">
<nav id="m1541-1540-1542" data-collection="m1537-3-1538" class="especiales"><div class="row menu-row">                    <div class="wrap-collabsible">                        <input class="toggle" type="checkbox" id="input-m1545-1544-1546"><label id="m1545-1544-1546" class="lbl-toggle" for="input-m1545-1544-1546">ESPECIALES</label><div class="secciones-burger-menu-content collapsible-content" id="m1550-1-1551">                <div class="content-inner">                    <ul class="options col-lg-12"><div class="menu-item undefined" id="m1554-1553-1555">
<li class="module menu-item" id="m1558-1557-1559" data-collection="m1554-1553-1555">            <a href="https://especiales.publico.es/resultados-elecciones/" id="m1562-1561-1563" title="">Resultados electorales</a>
</li>
<li class="module menu-item" id="m1671-1-1672" data-collection="m1554-1553-1555">            <a href="https://temas.publico.es/migracion-climatica/" id="m1675-1674-1676" style="width: auto;">Crónicas de la migración climática</a>
</li>
<li class="module menu-item" id="m1568-1-1569" data-collection="m1554-1553-1555">            <a href="https://temas.publico.es/un-mundo-por-construir/" id="m1572-1571-1573" title="" target="_blank">10 años del 15M</a>
</li>
<li class="module menu-item" id="m1578-2-1579" data-collection="m1554-1553-1555">            <a href="https://temas.publico.es/combatientes/" id="m1582-1581-1583" title="" target="_blank">Combatientes</a>
</li>
</div></ul>
</div>            </div>
</div>                </div>            </nav><nav id="m1601-1-1602" data-collection="m1537-3-1538" class="la-republica-de-publico"><div class="row menu-row">                    <div class="wrap-collabsible">                        <input class="toggle" type="checkbox" id="input-m1605-1604-1606"><label id="m1605-1604-1606" class="lbl-toggle" for="input-m1605-1604-1606">LA REPÚBLICA DE PÚBLICO</label><div class="secciones-burger-menu-content collapsible-content" id="m1610-1-1611">                <div class="content-inner">                    <ul class="options col-lg-12"><div class="menu-item undefined" id="m1614-1613-1615">
<li class="module menu-item" id="m1618-1617-1619" data-collection="m1614-1613-1615">            <a href="https://blogs.publico.es/publico/2018/10/04/las-10-banderas-de-publico/" id="m1622-1621-1623" title="" target="_blank">Las banderas de Público</a>
</li>
<li class="module menu-item" id="m1628-1-1629" data-collection="m1614-1613-1615">            <a href="https://s.publico.es/landing/registro?utm_source=publico&amp;utm_medium=footer&amp;utm_campaign=generico&amp;utm_content=suscriptor_amigo" id="m1632-1631-1633" title="">Ventajas de pertenecer a LRdP</a>
</li>
<li class="module menu-item" id="m1638-2-1639" data-collection="m1614-1613-1615">            <a href="https://s.publico.es/landing/suscripciones?utm_source=publico&amp;utm_medium=footer&amp;utm_campaign=generico&amp;utm_content=suscriptor" id="m1642-1641-1643" title="">Únete a Público</a>
</li>
<li class="module menu-item" id="m1648-3-1649" data-collection="m1614-1613-1615">            <a href="https://s.publico.es/landing/regala?utm_campaign=regalo&amp;piano=menu&amp;tpcc=menu_hamburguesa&amp;segment=todosUU&amp;term=navidad_2022" id="m1652-1651-1653" title="">Regala Público</a>
</li>
</div></ul>
</div>            </div>
</div>                </div>            </nav>
</div></div>                </div>            </div></div></div>


          <!-- currenturl: http://www.publico.es/politica/alberto-rodriguez-lleva-constitucional-retirada-escano-congreso.html -->



<footer class="pbfooter-main">
   <div class="copy">
      <div class="footer-title"><a href="https://www.publico.es">Público</a></div>
      <p>DISPLAY CONNECTORS, SL.</p>
      <div class="social-wrapper">
         <ul>
            <li><a href="https://www.facebook.com/diario.publico" target="_blank"><i class="fab fa-facebook-f"></i></a></li>
            <li><a href="https://twitter.com/publico_es" target="_blank"><i class="fab fa-twitter"></i></a></li>
            <li><a href="https://www.instagram.com/publico.es/" target="_blank"><i class="fab fa-instagram"></i></a></li>
            <li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank"><i class="fab fa-youtube"></i></a></li>
            <li><a href="https://telegram.me/publico_es" target="_blank"><i class="fas fa-paper-plane"></i></a></li>
         </ul>
      </div>
              <ul class="items">
          <li><a href="https://www.publico.es/pages/quienes.html">¿Quiénes somos?</a></li>
          <li><a href="https://blogs.publico.es/publico/2018/10/04/las-10-banderas-de-publico/">Las diez banderas de Público</a></li>
          <li><a href="https://www.publico.es/pages/contacto.html">Contacto</a></li>
          <li><a href="https://www.publico.es/pages/publicidad.html">Publicidad</a></li>
          <li><a href="https://www.publico.es/aviso-legal">Aviso legal</a></li>
          <li><a href="https://www.publico.es/politica-cookies">Política de &#039;cookies&#039;</a></li>
          <li><a href="https://www.publico.es/politica-proteccion-datos">Política de privacidad</a></li>
       </ul>
              
   </div>  

  
      <div class="faldon-suscriptores"></div>

    <div class="faldon-especial-en-papel"></div>
   
</footer>
   
         <script type="text/javascript">

(function() {
    var endPoint = '//s.publico.es/commons/vendor/mv/px',
        r = document.referrer,
        tmeta = "",
        turl = "",
        ogt = typeof(document.querySelector) == 'function' && document.querySelector("meta[property='og:title']");

    if (ogt) {
        tmeta = ogt.getAttribute("content");
    }
    if (location.href.indexOf("/tremending") != -1 || location.href.indexOf("/viajes") != -1) {
        var cl = typeof(document.querySelector) == 'function' && document.querySelector("link[rel='canonical']");
        if (cl) turl = cl.getAttribute("href");
    }
    var t = tmeta && tmeta != location.host ? tmeta : document.title;
    var u = turl && turl != '' ? turl : location.href;
    
    // if (location.host == 'www.publico.es' && location.pathname.endsWith('.html') && (location.search.indexOf('utm_') != -1 || location.search.indexOf('fbclid') != -1)) {
      u = u.replace(location.search, '');
    // }
       
    
    var cb = Math.round(1000000000*Math.random()).toString() + Date.now().toString();    
    var mvimg = document.createElement('img'); 
    mvimg.alt = '';
    mvimg.src = endPoint + '?r='+encodeURIComponent(r)+'&t='+encodeURIComponent(t)+'&u='+encodeURIComponent(u)+'&c=publico&cb='+cb;
})();

</script>
   <!-- Facebook Pixel Code -->


<script typ="didomi/javascript" data-vendor="c:vendor-facebook">
   !function(f,b,e,v,n,t,s)
   {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
   n.callMethod.apply(n,arguments):n.queue.push(arguments)};
   if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
   n.queue=[];t=b.createElement(e);t.async=!0;
   t.src=v;s=b.getElementsByTagName(e)[0];
   s.parentNode.insertBefore(t,s)}(window, document,'script',
   'https://connect.facebook.net/en_US/fbevents.js');
   fbq('init', '381980832247521');    fbq('init', '122301429695535');  
   fbq('track', 'PageView');

   var visitanteData = {
      'gaUserType': getCookieValue('gaUserType') || "Anónimo",
      'gaDifferentDays': getCookieValue('gaDifferentDays') || 1
      },
      gaUserId = getCookieValue('gaUserId') || null;
   if (gaUserId) visitanteData['gaUserId'] = gaUserId;

   fbq('trackSingleCustom', '122301429695535', 'PV Visitante', visitanteData);


</script>

<!-- End Facebook Pixel Code -->
   
        
        

      


                  
            
        <!-- Didomi -->
<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
  var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("d892ed41-2bfc-4977-a05e-07be26865229")})();</script>

<script>
    window.didomiOnReady = window.didomiOnReady || [];
    window.didomiEventListeners = window.didomiEventListeners || [];


    $([
      'notice.clickagree',
      'notice.clickdisagree',
      'preferences.clickagreetoall',
      'preferences.clickdisagreetoall',
      'preferences.clicksavechoices',
      // 'consent.changed',
    ]).each(function (i, evento) {
      window.didomiOnReady.push(function () {
        Didomi.on(evento, function () {
          $('body').removeClass('no-scroll');
          $('#didomi-host').hide();
          return true;
        });
      }); 
    });


    window.didomiEventListeners.push({
      event: 'notice.shown',
      listener: function () {
        $('body').addClass('no-scroll');
        $('.pb-sticky-bottom').hide().addClass('hidden');
      }
    });    


    window.didomiConfig = {
      user: {
        bots: {
          consentRequired: false,
          extraUserAgents: ["cXensebot"]
        }
      }
    };


</script>
<!-- /Didomi -->
    
        <!-- Footer resources -->
<link href="/commons/css/font-awesome.5.15.2.min.css?1890103=2112291237" rel="stylesheet" />
<link href="/commons/css/all-font-awesome.min.css?1890103=2112291237" rel="stylesheet" />
<link href="/commons/css/pb-icomoon.css?1890103=2112291237" rel="stylesheet" />

<link href="/commons/css/publico.min.css?1890103=2112291237" rel="stylesheet" />


<script defer src="/commons/js/bootstrap.min.js?1890103=2112291237" type="text/javascript"></script>        
<script defer src="/commons/js/tweenmax.min.js?1890103=2112291237" type="text/javascript"></script>
<script defer src="/commons/js/pbcommons.js?1890103=2112291237" type="text/javascript"></script>
<script defer src="/commons/js/pb.js?1890103=2112291237" type="text/javascript"></script>       

<script src="/commons/js/ext/smartclip/skin_publico_beta.js?1890103=2112291237" type="text/javascript"></script>       


    
    </body>
</html>
