<!DOCTYPE html>
<html>
    <head>  
        <script>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</script>
<script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script>

        <!--Adomik randomizer for ad call key value targeting-->
<script type='text/javascript'>
    window.Adomik = window.Adomik || {};
    Adomik.randomAdGroup = function() {
    var rand = Math.random();
    switch (false) {
        case !(rand < 0.09): return "ad_ex" + (Math.floor(100 * rand));
        case !(rand < 0.10): return "ad_bc";
        default: return "ad_opt";
    }
};
</script>
        <!-- Prebid -->
<!-- <script src="/commons/js/ext/pb_publico_new.js" async=true></script> -->
<script src="/commons/js/ext/pb_publico_new_v20181130.js" async=true></script>


<script>
var hb_bluemedia = "publico.es_interior";
</script>

<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(
    function () {
        googletag.pubads().disableInitialLoad();
    }
);
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script>
 var pbjs = window.pbjs || { que: [] }; // if prebid is not already defined
           window.pbjs = pbjs;
       
           pbjs.que.push(function() {
                  pbjs.setPublicoConfig();
           });
</script>

<script type="text/javascript">
    var adsJsPublico = {
        slots: [],

        refresh: function(adUnits) {
           if(adUnits === undefined || adUnits.length === 0) {
               adUnits = adsJsPublico.slots;
           }
           
           if(true){
               adsJsPublico.pbRefresh(adUnits);
            } else {
               googletag.pubads().refresh(adUnits);
            }
        },
       
        pbRefresh: function(adUnits) {
            var codes = [];

            adUnits.forEach(function(slot){
              codes.push(slot.getSlotElementId());
            });
           
            pbjs.que.push(function() {
                pbjs.refreshAds(codes);
            });
        },
        isCookiePolicyEnabled: function() {
           // Don't use before didomiOnReady
           return typeof Didomi === 'object' && Didomi.getUserConsentStatusForVendor('google') === true;
        },
        isCookiePolicySet: function() {
           // Don't use before didomiOnReady
           return typeof Didomi === 'object' && Didomi.getUserConsentStatusForVendor('google') !== undefined;
        },
        setPersonalizedAds: function() {
            googletag.cmd.push(function () {
                googletag.pubads().setRequestNonPersonalizedAds(0);
            });
        },
        setAnonymousAds: function() {
            googletag.cmd.push(function () {
                googletag.pubads().setRequestNonPersonalizedAds(1);
            });
        }
    }
</script>



        <script type="text/javascript">
                var categories_dfp = [];
                                 categories_dfp.push('economia');
                        categories_dfp.push('economia/consumo');
                            
                var tags_dfp = []; 
                                    tags_dfp.push('gasolina');
                            tags_dfp.push('peajes');
                            tags_dfp.push('combustibles');
                            tags_dfp.push('automoviles');
                            tags_dfp.push('gasoil');
                            tags_dfp.push('automocion');
                            
                            var uniqueid_dfp = '2074673';
            </script>
    
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta property="fb:pages" content="75084861845" />
        <meta property="fb:app_id" content="517569238253229" />
        <meta name="msvalidate.01" content="E6BB6710574A367B83518AFC31086192" />
        <title>Automoción: Una cuesta de enero sobre ruedas: suben la gasolina, el gasoil y los peajes | Público</title>
                    
            <meta name="keywords" content="cuesta, enero, sobre, ruedas, suben, gasolina, gasoil, peajes">
                <meta property="article:tag" content="cuesta, enero, sobre, ruedas, suben, gasolina, gasoil, peajes"/>
        
                <meta name="description" content="Una medida en diferido de los últimos Presupuestos de Rajoy encarecerá más de dos euros el llenado del depósito en medio país a partir del 1 de enero tras un encarecimiento de entre tres y cinco y medio en lo que va de año.">
    
        <meta name="category" content="Economía">
        <meta name="category_slug" content="economia">

        <meta property="og:title" content="Una cuesta de enero sobre ruedas: suben la gasolina, el gasoil y los peajes"/>
            <meta property="og:description" content="Una medida en diferido de los últimos Presupuestos de Rajoy encarecerá más de dos euros el llenado del depósito en medio país a partir del 1 de enero tras un encarecimiento de entre tres y cinco y medio en lo que va de año."/>

            <meta property="og:locale" content="es_ES"/>

            <meta property="og:type" content="article"/>

                    <meta property="article:section" content="Economía"/>

                            <meta property="og:url" content="https://www.publico.es/economia/automocion-cuesta-enero-ruedas-suben-gasolina-gasoil-peajes.html"/>

    <link rel="canonical" href="https://www.publico.es/economia/automocion-cuesta-enero-ruedas-suben-gasolina-gasoil-peajes.html" />
    <link rel="amphtml" href="https://m.publico.es/economia/automocion-cuesta-enero-ruedas-suben-gasolina-gasoil-peajes.html/amp" />
    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.publico.es/economia/automocion-cuesta-enero-ruedas-suben-gasolina-gasoil-peajes.html" />


        

                                                                     


    
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@publico_es">
    <meta name="twitter:title" content="Una cuesta de enero sobre ruedas: suben la gasolina, el gasoil y los peajes">
          <meta name="twitter:description" content="Una medida en diferido de los últimos Presupuestos de Rajoy encarecerá más de dos euros el llenado del depósito en medio país a partir del 1 de enero tras un encarecimiento de entre tres y cinco y medio en lo que va de año.">
    
                        <meta property="og:image" content="https://www.publico.es/files/article_main/uploads/2016/02/18/56c5ada4e9215.jpg"/>
     <meta name="twitter:image" content="https://www.publico.es/files/article_main/uploads/2016/02/18/56c5ada4e9215.jpg">
    
        
                                <meta property="article:tag" content="gasolina"/>

                            <meta property="article:tag" content="peajes"/>

                            <meta property="article:tag" content="combustibles"/>

                            <meta property="article:tag" content="automóviles"/>

                            <meta property="article:tag" content="gasoil"/>

                            <meta property="article:tag" content="automoción"/>

            


                    <!-- Header -->
        <link href="/commons/css/pbcommons.min.css?v=1.0.9.20181230" rel="stylesheet" />
        <link href="/commons/css/pbmodules.min.css?v=1.0.9.20181230" rel="stylesheet" />         
        <link href="/commons/css/font-awesome.min.css?v=1.0.9.20181230" rel="stylesheet" />
                
        <script src="/commons/js/jquery-3.1.0.min.js?v=1.0.9.20181230" type="text/javascript"></script>
        <script src="/commons/js/tweenmax.min.js?v=1.0.9.20181230" type="text/javascript"></script>
        <script src="/commons/js/pbcommons.js?v=1.0.9.20181230" type="text/javascript"></script>
        
        <!-- Favicon -->
        <link rel="apple-touch-icon" sizes="57x57" href="/commons/img/favicon/apple-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/commons/img/favicon/apple-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/commons/img/favicon/apple-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/commons/img/favicon/apple-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/commons/img/favicon/apple-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/commons/img/favicon/apple-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/commons/img/favicon/apple-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/commons/img/favicon/apple-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="/commons/img/favicon/apple-icon-180x180.png">
        <link rel="icon" type="image/png" sizes="192x192"  href="/commons/img/favicon/android-icon-192x192.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/commons/img/favicon/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="96x96" href="/commons/img/favicon/favicon-96x96.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/commons/img/favicon/favicon-16x16.png">
        <link rel="manifest" href="/commons/img/favicon/manifest.json">
        <meta name="msapplication-TileColor" content="#ffffff">
        <meta name="msapplication-TileImage" content="/commons/img/favicon/ms-icon-144x144.png">
        <meta name="theme-color" content="#ffffff">  
                <!-- Google Sign-In -->
        <script src="//apis.google.com/js/api:client.js"></script>

	    	<script src="/commons/js/app-1.0.0.min.js?k=prod&v=1"></script>
	
            
			        	<script src="/commons/js/pages/pb.page.article.js?v=1"></script>    
		        		
    
    <script>
    $(document).ready(function(){
        pbPageController = new PageArticle();
    });   
    </script>
        <meta name="theme-color" content="#ffffff">            

            
            	<link rel="stylesheet" href="/css/01be719.css?v=20181230">
        <link href="/css/print.css" media="print" rel="stylesheet" type="text/css" />



    <link href='/css/bxslider/jquery.bxslider.css' rel='stylesheet' type='text/css'>
    <link href='/javascripts/lib/jquery/rateit/src/rateit.css' rel='stylesheet' type='text/css'>    
    <link href="/commons/css/pbcomments.min.css" rel="stylesheet" />
            
        <script src="/js/global.js" type="text/javascript"></script>
        <script src="/js/8a5b281.js" type="text/javascript"></script>
    
        
            <script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4f6b0d0e4c8af507"></script>
        
	

        <script type="text/javascript" src="/bundles/publicocms/javascripts/nwmatcher.min.js"></script>
        <!--[if (gte IE 6)&(lte IE 8)]>
        <script type="text/javascript" src="/bundles/publicocms/javascripts/selectivizr-min.js"></script>
        <link href="/css/ie.css" media="screen, projection" rel="stylesheet" type="text/css" />
        <![endif]-->    
    

        <script type="text/javascript" src="/javascripts/lib/jquery/wf_linked/jquery.wf_linked_selectors.js"></script> 

        <script type="text/javascript" src="/javascripts/lib/jquery/raty/jquery.raty.min.js"></script> 


            <script src="/js/06b2b57.js" type="text/javascript"></script>
        
            
<script type="text/javascript">
    
       
    var categories_dfp = [];
                                     categories_dfp.push('economia');
                                            categories_dfp.push('economia/consumo');
                            
        
    var tags_dfp = []; 
                        tags_dfp.push('gasolina');
                    tags_dfp.push('peajes');
                    tags_dfp.push('combustibles');
                    tags_dfp.push('automoviles');
                    tags_dfp.push('gasoil');
                    tags_dfp.push('automocion');
                
        
            var uniqueid_dfp = '2074673';
    </script>


    


<script type="text/javascript">
    dfpHasX01 = false;
    dfpSolveDisplayConflicts = function(event) {
        if (event.slot.getSlotElementId() == 'x01') {
            dfpHasX01 = !event.isEmpty;
            if (dfpHasX01) jQuery('body').addClass('skin');
        }
        if (event.slot.getSlotElementId() == 'x31' && dfpHasX01) {
            jQuery('#x31').hide();
        }
        if (event.slot.getSlotElementId() == 'x41' && dfpHasX01) {
            jQuery('#x41').hide();
        }
        if (event.slot.getSlotElementId() == 'Right1' && pbPage) {
            try{
                pbPage.resizeTopsPublicoModule();
            } catch (e){
                console.warn('Error redimensionando topspublico', e);
            }
        }
    };
    
    googletag.cmd.push(function() {

        
                
                

       
        adsJsPublico.slots.push(googletag.defineSlot('/34616581/publico.es/economia_noticia_Top', [[970,90], [990,90], [728,90], [990,250], [970,250], [990,200], [980,200]], 'Top').setTargeting('ad_group', Adomik.randomAdGroup()).setTargeting('ad_h', (new Date).getUTCHours().toString()).addService(googletag.pubads()));
        adsJsPublico.slots.push(googletag.defineOutOfPageSlot('/34616581/publico.es/economia_noticia_x01', 'x01').addService(googletag.pubads()));
        adsJsPublico.slots.push(googletag.defineOutOfPageSlot('/34616581/publico.es/economia_noticia_x02', 'x02').addService(googletag.pubads()));
        adsJsPublico.slots.push(googletag.defineSlot('/34616581/publico.es/economia_noticia_x31', [160,600], 'x31').setTargeting('ad_group', Adomik.randomAdGroup()).setTargeting('ad_h', (new Date).getUTCHours().toString()).addService(googletag.pubads()));
        adsJsPublico.slots.push(googletag.defineSlot('/34616581/publico.es/economia_noticia_x41', [160,600], 'x41').setTargeting('ad_group', Adomik.randomAdGroup()).setTargeting('ad_h', (new Date).getUTCHours().toString()).addService(googletag.pubads()));
        
                    adsJsPublico.slots.push(googletag.defineSlot('/34616581/publico.es/economia_noticia_Left1', [[468,60],[640,60]], 'Left1').setTargeting('ad_group', Adomik.randomAdGroup()).setTargeting('ad_h', (new Date).getUTCHours().toString()).addService(googletag.pubads()));
            adsJsPublico.slots.push(googletag.defineSlot('/34616581/publico.es/economia_noticia_Bottom', [[990,90],[980,90],[970,90],[728,90]], 'Bottom').setTargeting('ad_group', Adomik.randomAdGroup()).setTargeting('ad_h', (new Date).getUTCHours().toString()).addService(googletag.pubads()));
            
            adsJsPublico.slots.push(googletag.defineSlot('/34616581/publico.es/economia_noticia_Right1', [[300,600],[300,250],[300,300]], 'Right1').setTargeting('ad_group', Adomik.randomAdGroup()).setTargeting('ad_h', (new Date).getUTCHours().toString()).addService(googletag.pubads()));
            adsJsPublico.slots.push(googletag.defineSlot('/34616581/publico.es/economia_noticia_Right2', [[300,600],[300,250],[300,300]], 'Right2').setTargeting('ad_group', Adomik.randomAdGroup()).setTargeting('ad_h', (new Date).getUTCHours().toString()).addService(googletag.pubads()));
            adsJsPublico.slots.push(googletag.defineSlot('/34616581/publico.es/economia_noticia_Right3', [[300,600],[300,250],[300,300]], 'Right3').setTargeting('ad_group', Adomik.randomAdGroup()).setTargeting('ad_h', (new Date).getUTCHours().toString()).addService(googletag.pubads()));
            adsJsPublico.slots.push(googletag.defineSlot('/34616581/publico.es/economia_noticia_Right4', [[300,600],[300,250],[300,300]], 'Right4').setTargeting('ad_group', Adomik.randomAdGroup()).setTargeting('ad_h', (new Date).getUTCHours().toString()).addService(googletag.pubads()));
            adsJsPublico.slots.push(googletag.defineSlot('/34616581/publico.es/economia_noticia_Right5', [[300,600],[300,250],[300,300]], 'Right5').setTargeting('ad_group', Adomik.randomAdGroup()).setTargeting('ad_h', (new Date).getUTCHours().toString()).addService(googletag.pubads())); 
        
        
        
        
        googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().setCentering(true);
        googletag.pubads().setTargeting("pu_hostname", location.hostname);
        googletag.pubads().setTargeting("pu_pathname", location.pathname);
        
        if (uniqueid_dfp) { 
            googletag.pubads().setTargeting("pu_uniqid", uniqueid_dfp);
        }
        
        if (tags_dfp && tags_dfp.length > 0) { 
            googletag.pubads().setTargeting("pu_tags", tags_dfp);
        }
        
        googletag.pubads().setTargeting("pu_categories", categories_dfp);    
        googletag.pubads().addEventListener('slotRenderEnded', dfpSolveDisplayConflicts);
        googletag.enableServices();
    });

</script>
<!-- /Fin Google GPT -->
        
<script>
  dataLayer = [{'proyecto': 'xalok - layout_article'}];
</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PTC4Z5');</script>
<!-- End Google Tag Manager -->   
        
        
    </head>
    <body     class="article-page full-page section-economia" data-page-id="2074673" data-url="/economia/automocion-cuesta-enero-ruedas-suben-gasolina-gasoil-peajes.html" itemscope="itemscope" itemtype="https://schema.org/NewsArticle"
>
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PTC4Z5"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
        <div id="x01">
    <script type="text/javascript">
        googletag.cmd.push(function() { googletag.display('x01'); });
    </script>
</div>

<div id="x02">
    <script type="text/javascript">
        googletag.cmd.push(function() { googletag.display('x02'); });
    </script>
</div>            <div class="pbheader-main"><div class="main-header"><nav class="navbar main-navbar"><div class="container-fluid"><!-- Brand and toggle get grouped for better mobile display --><div class="navbar-header row"><a class="CabeceraIconoPublico navbar-brand" href="https://www.publico.es"><img src="/commons/img/logo-white.png" alt="Público" /></a><div class="col-lg-6"><button class="CabeceraHamburguesaAbrir toggle-menu navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse" aria-expanded="false"><span class="CabeceraHamburguesaCerrar"></span></button></div><div class="col-lg-6"><a class="CabeceraIconoTJT navbar-brand-secondary" href="http://www.periodismotransparente.es/?utm_source=publico&utm_medium=desktop&utm_campaign=landing&utm_content=headerLogo" target="_blank"><img src="/commons/img/tjt/isotipo-white.svg" alt="Tj Tool, herramienta para crear el Mapa de Transparencia de la información" /></a><a href="#" class="search" data-toggle="collapse" data-target="#search-form" aria-expanded="false" aria-controls="search-form"><i class="fa fa-search"></i></a><a href="/my-account" class="my-account hidden" data-toggle="collapse" data-target="#my-account-info" aria-expanded="false" aria-controls="my-account-info"><% if(image) { %><img data-src="<%= image %>" alt="" /><% } else { %><i class="fa fa-user-circle" aria-hidden="true"></i><% } %></a><a href="https://comunidad.publico.es/ventajas?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=cabecera" class="CabeceraBotonUnetePublico signin highlight hidden" > Únete a Público </a><a href="/login" class="CabeceraBotonIniciarSesion login hidden" data-toggle="collapse" data-target="#login-info" aria-expanded="false" aria-controls="login-info"> Inicia sesión </a></div></div></div><!-- /.container --></nav></div><div class="collapse my-account-info" id="my-account-info"><div class="my-account-container"><div class="content"><button class="close active" data-toggle="collapse" data-target="#my-account-info"><span></span></button><div class="info hidden"><div class="avatar"><% if(image) { %><img src="<%= image %>" alt="" /><% } else { %><span class="<%= color %>"><%= firstLetter %></span><% } %></div><div class="text"><p><%= name %><span><%= email %></span></p><a href="https://comunidad.publico.es/usuario/datos" class="edit">Editar mi cuenta</a><a href="#" class="logout">Cerrar sesión</a></div></div></div></div></div><div class="collapse search-form" id="search-form"><button class="close active" data-toggle="collapse" data-target="#search-form"><span></span></button><div class="content"><div class="container"><form method="GET" action="//www.publico.es/search"><input type="text" id="query" name="query" placeholder="Buscar noticias, autores, opinión..."/><input type="submit" value="Buscar" /></form></div></div></div><div class="collapse login-info login-signin" id="login-info"><div class="login-container"><div class="content"><button class="close active" data-toggle="collapse" data-target="#login-info"><span></span></button><p class="title">Inicia sesión</p><p class="msg hidden"></p><ul class="buttons"><li class="email"><a href="#" id="btnUserLogin" data-toggle="collapse" data-target="#userandpass-info"><i class="fa fa-envelope-open-o" aria-hidden="true"></i>Entra con tu cuenta de correo</a></li><li class="facebook"><a href="#" id="btnFacebookLogin"><i class="fa fa-facebook" aria-hidden="true"></i>Entra con tu cuenta de Facebook</a></li><li class="google"><a href="#" id="btnGoogleLogin"><i class="fa fa-google" aria-hidden="true"></i>Entra con tu cuenta de Google</a></li></ul><p class="footer">¿No tienes usuario? <a href="https://comunidad.publico.es/ventajas?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=login" class="signin">Únete</a></p><p class="copy"><input type="checkbox" name="chk-ck" id="chk-ck"/> Si inicias sesión aceptas nuestra <a href="https://www.publico.es/aviso-legal" target="_blank">política de privacidad</a>.</p></div></div></div><div class="collapse login-info login-signin" id="userandpass-info"><div class="login-container"><div class="content"><button class="close active" data-toggle="collapse" data-target="#userandpass-info"><span></span></button><a href="#" title="Volver" class="prev" data-toggle="collapse" data-target="#login-info"><span></span></a><p class="title">Inicia sesión</p><p class="msg hidden"></p><p class="text">Introduce tu usuario y contraseña</p><form action="" method="post"><input name="user" id="user" type="email" value="" placeholder="Email" required /><input name="password" id="password" type="text" value="" placeholder="Contraseña" required /><div class="control control-checkbox remember">No cerrar la sesión
        <input name="remember" id="remember" type="checkbox" checked /><div class="control_indicator"></div></div><button class="btn">Entrar</button></form><p class="footer"><a href="#" class="signin" data-toggle="collapse" data-target="#forgot-info">¿Olvidaste tu contraseña?</a></p></div></div></div><div class="collapse login-info login-signin" id="forgot-info"><div class="login-container"><div class="content"><button class="close active" data-toggle="collapse" data-target="#forgot-info"><span></span></button><a href="#" title="Volver" class="prev" data-toggle="collapse" data-target="#userandpass-info"><span></span></a><p class="title">Recuperar contraseña</p><p class="msg hidden"></p><p class="text">Indica tu cuenta de correo</p><form action="" method="post"><input name="user" id="user" type="email" value="" placeholder="Email" required /><button class="btn">Recuperar</button></form></div></div></div><div class="collapse navbar-collapse" id="navbar-collapse"><div class="container-fluid"><div class="row"><div class="menu col-lg-2"><ul class="nav navbar-nav"><li class="home"><a href="https://www.publico.es/">Portada</a></li><li><a href="https://www.publico.es/politica">Política</a></li><li><a href="https://blogs.publico.es">Opinión</a></li><li><a href="https://www.publico.es/internacional">Mundo</a></li><li><a href="https://www.publico.es/economia">Economía</a></li><li><a href="https://www.publico.es/sociedad">Mujer y Sociedad</a></li><li><a href="https://www.publico.es/sociedad/m-ambiente">Medio Ambiente</a></li><li><a href="https://www.publico.es/sociedad/educacion">Educación</a></li><li><a href="https://www.publico.es/sociedad/sanidad">Sanidad</a></li><li><a href="https://www.publico.es/sociedad/inmigracion">Inmigración</a></li><li><a href="https://www.publico.es/sociedad/derechos-humanos">Derechos Humanos</a></li><li><a href="https://www.publico.es/sociedad/maltrato-animal">Maltrato Animal</a></li><li><a href="https://www.publico.es/politica/memoria-publica">Memoria Pública</a></li><li><a href="https://www.publico.es/public">Públic</a></li><li><a href="https://www.publico.es/culturas">Cultura</a></li><li><a href="https://www.publico.es/tremending">Tremending</a></li><li><a href="https://www.publico.es/publico-tv">Público TV</a></li><li><a href="https://www.publico.es/videos">Videos</a></li></ul><div class="social-wrapper"><ul><li><a href="https://www.facebook.com/diario.publico" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/publico_es" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/+P%C3%BAblico/posts" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank"><i class="fa fa-youtube"></i></a></li><li><a href="https://telegram.me/publico_es" target="_blank"><i class="fa fa-paper-plane"></i></a></li></ul></div></div><section class="featured col-lg-6"><h1>Destacamos</h1><div class="row"><div class="item col-lg-6"><div class="image"><a href="https://www.publico.es/politica/santiago-abascal-abascal-estalla-rivera-aburres-petit-macron-henchido-cosmopaletismo.html"><img src="//ficheros.publico.es/resources/img-modulos-xalok/destacados/abascal-estalla-contra-rivera-aburres-petit-macron-henchido-de-cosmopaletismo.jpg" alt="" /></a></div><a class="title" href="https://www.publico.es/politica/santiago-abascal-abascal-estalla-rivera-aburres-petit-macron-henchido-cosmopaletismo.html">Abascal estalla contra Rivera: &#039;Aburres, &#039;Petit Macron&#039; henchido de cosmopaletismo&#039;</a></div><div class="item col-lg-6"><div class="image"><a href="https://www.publico.es/sociedad/agresion-policial-melilla-madre-menor-agredido-cinco-policias-melilla-pide-expulsion-mi-hijo-no-duerme-noches-orina.html"><img src="//ficheros.publico.es/resources/img-modulos-xalok/destacados/la-madre-del-menor-agredido-por-cinco-policias-en-melilla-pide-su-expulsion-mi-hijo-no-duerme-por.jpg" alt="" /></a></div><a class="title" href="https://www.publico.es/sociedad/agresion-policial-melilla-madre-menor-agredido-cinco-policias-melilla-pide-expulsion-mi-hijo-no-duerme-noches-orina.html">La madre del menor agredido por cinco policías en Melilla pide su expulsión: &#039;Mi hijo no duerme por ...</a></div></div><div class="row"><div class="item col-lg-6"><div class="image"><a href="https://www.publico.es/internacional/grupo-rap-suizo-condenado-insultar-politica-cancion.html"><img src="//ficheros.publico.es/resources/img-modulos-xalok/destacados/un-grupo-de-rap-suizo-es-condenado-por-insultar-a-una-politica-en-una-cancion.jpg" alt="" /></a></div><a class="title" href="https://www.publico.es/internacional/grupo-rap-suizo-condenado-insultar-politica-cancion.html">Un grupo de rap suizo es condenado por insultar a una política en una canción</a></div><div class="item col-lg-6"><div class="image"><a href="https://www.publico.es/culturas/siete-series-ver-enero-arrancar-fuerte-2019.html"><img src="//ficheros.publico.es/resources/img-modulos-xalok/destacados/siete-series-para-ver-en-enero-y-arrancar-fuerte-2019.jpg" alt="" /></a></div><a class="title" href="https://www.publico.es/culturas/siete-series-ver-enero-arrancar-fuerte-2019.html">Siete series para ver en enero y arrancar fuerte 2019</a></div></div></section><section class="more col-lg-4"><h1>Tremending</h1><div class="row"><div class="item big col-lg-12"><div class="image"><a href="https://www.publico.es/tremending/2018/12/29/cuota-de-autonomos-si-estas-soltera-y-eres-autonoma-en-madrid-mucha-suerte-porque-vas-a-estar-compartiendo-piso-hasta-los-40-anos/"><img src="" alt="" /></a></div><a class="title" href="https://www.publico.es/tremending/2018/12/29/cuota-de-autonomos-si-estas-soltera-y-eres-autonoma-en-madrid-mucha-suerte-porque-vas-a-estar-compartiendo-piso-hasta-los-40-anos/">&quot;Si estás soltera y eres autónoma en Madrid, mucha suerte, porque vas a estar compartiendo piso...</a></div></div><div class="row"><div class="item col-lg-6"><div class="image"><a href="https://blogs.publico.es/strambotic/2018/12/victor-lenore-entrevista/"><img src="//ficheros.publico.es/resources/img-modulos-xalok/destacados/victor-lenore-la-movida-madrilena-fue-una-escena-cultural-frivola-clasista-egolatra-y.jpg" alt="" /></a></div><a class="title" href="https://blogs.publico.es/strambotic/2018/12/victor-lenore-entrevista/">Víctor Lenore: «La movida madrileña fue una escena cultural frívola, clasista, ególatra y...</a></div><div class="item col-lg-6 video-icon"><div class="image"><a href="/publico-tv/otra-vuelta-de-tuerka/programa/732174/otra-vuelta-de-tuerka-paul-mason"><img src="//ficheros.publico.es/resources/img-modulos-xalok/destacados/otra-vuelta-de-tuerka-paul-mason.jpg" alt="" /></a></div><a class="title" href="/publico-tv/otra-vuelta-de-tuerka/programa/732174/otra-vuelta-de-tuerka-paul-mason">Otra Vuelta de Tuerka - Paul Mason</a></div></div></section></div></div></div><!-- /.navbar-collapse --></div>        
        
                  <div class="pbsubmenu-main">
        <ul>
        	<li class="main"><a href="https://www.publico.es/economia">economía</a></li>
            <li><a href="https://www.publico.es/economia/empresas">Empresas</a></li>
            <li><a href="https://www.publico.es/economia/banca">Banca</a></li>
            <li><a href="https://www.publico.es/economia/laboral">Laboral</a></li>
            <li><a href="https://www.publico.es/economia/vivienda">Vivienda</a></li>
            <li><a href="https://www.publico.es/economia/consumo">Consumo</a></li>
            <li><a href="https://www.publico.es/economia/mercados">Mercados</a></li>
        </ul>
      </div>         
<div class="container">
    
        <div class="publicidad top">
    <div class="content">
        <div class="megabanner top">
            <div id="Top">
                <script type="text/javascript">
                    googletag.cmd.push(function() { googletag.display('Top'); });
                </script>
            </div>	
        </div>
    </div>
</div>
    
    <div class="main">
	    <div class="content">
	        <div class="ads-sky left">
        <div id="x31" class="">
            <script type="text/javascript">
                googletag.cmd.push(function() { googletag.display('x31'); });
            </script>
        </div>
</div>

	    
                                                                   	    
		
					
		
    <div class="article-container">
                    
    <main class="article"><meta itemprop="mainEntityOfPage" content="https://www.publico.es">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" class="article-publisher">
                <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                    <meta itemprop="url" content="https://www.publico.es/images/base/logo_big.png">
<img src="https://www.publico.es/images/base/logo_big.png" alt="Público">
</div>
                <span itemprop="name">Público</span>
            </div>
      
            <div class="article-before-header">
                        
                        <div class="tjtool logo-and-text">
	<div class="image-container">
		<a rel="nofollow" href="http://www.periodismotransparente.es/?utm_source=publico&amp;utm_medium=desktop&amp;utm_campaign=landing&amp;utm_content=pretitleNews" target="_blank"><img src="/commons/img/tjt/icon.svg" alt=""></a>
	</div>
	<div class="text-container">
		<p><a rel="nofollow" href="http://www.periodismotransparente.es/?utm_source=publico&amp;utm_medium=desktop&amp;utm_campaign=landing&amp;utm_content=pretitleNews" target="_blank"><span class="title">¿Qué es este icono?</span>Te presentamos nuestro mapa de transparencia</a></p>
	</div>
</div>                            
            </div>         
            
                                                
                                    
                                    
                                    
                                    
                                    
                                 
            <header class="article-header"><div class="article-header-title" itemprop="headline name">
                    <div class="free-above-title">

                        

                    </div>                
                    
                <h1>
<span>Automoción</span> Una cuesta de enero sobre ruedas: suben la gasolina, el gasoil y los peajes</h1>
</div>
                <div class="article-header-epigraph" itemprop="description">
                    
                <p>Una medida en diferido de los últimos Presupuestos de Rajoy encarecerá más de dos euros el llenado del depósito en medio país a partir del 1 de enero tras un encarecimiento de entre tres y cinco y medio en lo que va de año.</p>
</div>
            </header><div class="article-content">
                <div class="column left-side">
                                                                                                                            <ul class="social">
<li class="facebook popup"><a class="HerramientasShareTop" href="https://www.facebook.com/sharer/sharer.php?u=https://www.publico.es/economia/automocion-cuesta-enero-ruedas-suben-gasolina-gasoil-peajes.html%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup"><i class="fa fa-facebook"></i></a></li>
    <li class="twitter popup"><a class="HerramientasShareTop" href="https://twitter.com/share?url=https://www.publico.es/economia/automocion-cuesta-enero-ruedas-suben-gasolina-gasoil-peajes.html%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es&amp;text=Una%20cuesta%20de%20enero%20sobre%20ruedas:%20suben%20la%20gasolina,%20el%20gasoil%20y%20los%20peajes" target="popup"><i class="fa fa-twitter"></i></a></li>
    <li class="linkedin popup"><a class="HerramientasShareTop" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=&amp;title=&amp;summary=&amp;source=https://www.publico.es/economia/automocion-cuesta-enero-ruedas-suben-gasolina-gasoil-peajes.html%3Futm_source%3Dlinkedin%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup"><i class="fa fa-linkedin"></i></a></li>
    <li class="meneame popup"><a class="HerramientasShareTop" href="https://www.meneame.net/submit?url=https://www.publico.es/economia/automocion-cuesta-enero-ruedas-suben-gasolina-gasoil-peajes.html%3Futm_source%3Dmeneame%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup"></a></li>
            <li class="tjt"><a href="https://www.publico.es/tjt/output/transparencyMap/2074673/2749223?utm_source=publico&amp;utm_medium=desktop&amp;utm_campaign=map&amp;utm_content=socialtopNews" target="_blank" class="HerramientasShareTop lightbox-link"><img src="/commons/img/tjt/icon.svg" alt=""><img src="/commons/img/tjt/icon-green.svg" alt=""></a></li>
    </ul>
<div class="article-header-free publicidad">
                        <span>Publicidad</span>
                        <div class="content">
                                                        <div class="publicidad after-title">
    <div class="content">
        <div class="megabanner after-title">
            <div id="Left1">
                <script type="text/javascript">
                    googletag.cmd.push(function() { googletag.display('Left1'); });
                </script>
</div>	
        </div>
    </div>
</div>
   
                                                 
                        </div>
                    </div>
                    
                                    <div class="article-bar">
                <div class="rating simple" data-id="2074673">
        
                    <div class="rateit" data-rateit-step="1" data-rateit-value="0" data-rateit-max="5" data-rateit-resetable="false" ></div>
        
                    <div class='votes-average'>Media: 0</div>
                <div class='votes-count'>Votos: <span class="number">0</span></div>
        
    </div>
<ul class="actions">
<li>
            <a href="#" class="HerramientasBotonEmail addthis_button_email mail">
                <i class="fa fa-envelope"></i> Email
            </a>
        </li>
                    <li>
                <a class="HerramientasBotonImprimir addthis_button_print">
                   <i class="fa fa-print"></i> Imprimir
                </a>
            </li>
                            <li class="zoom">
                <div class="HerramientasBotonAumentar zoom-plus">A+</div>
                <div class="HerramientasBotonDisminuir zoom-minus">a-</div>
            </li>
            </ul>
</div>
                
                    <div class="article-multimedia-content">
                                                                            

                            
                            
                            

                            
                            
                                            <figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="captioned-image image-article article-multimedia-info" id="m169-168-170"><div class="description-image"></div>                <div class="image"><a href="/uploads/2016/02/18/56c5ada4e9215.jpg" data-lightbox="undefined" data-title="El precio del litro de gasolina se sitúa en mínimos desde mediados de 2009. EFE" class="ImagenAperturaExpand expand"><div id="m173-172-174" class="image" style="background: none;">
<meta itemprop="height" content="340">
<meta itemprop="url" content="https://www.publico.es/files/article_main/uploads/2016/02/18/56c5ada4e9215.jpg">
<meta itemprop="width" content="660">
<img class="ImagenAperturaClick" itemprop="image" alt="El precio del litro de gasolina se sitúa en mínimos desde mediados de 2009. EFE" src="/files/article_main/uploads/2016/02/18/56c5ada4e9215.jpg">
</div></a></div>                <figcaption class="description-overlay-image" itemprop="description"><p id="m179-1-180" class="agency">El precio del litro de gasolina se sitúa en mínimos desde mediados de 2009. EFE</p></figcaption></figure>
</div>

                    <div class="article-body">
                    
                        <div class="relacionadas">
                        <div class="related-module box-wborder" id="m6-5-7">                <div class="modules">                <div id="m10-9-11" class="box-title">más información</div>
<ul class="collection page-collection related" id="m15-1-16">
<li class="page-anchor" id="m19-18-20" data-collection="m15-1-16"><a href="/sociedad/medio-ambiente-gas-sirve-alternativa-limpia-gasolina-diesel.html" class="page-item-link inline-text-module" id="m23-22-24">El gas tampoco sirve como alternativa limpia a la gasolina o el diésel</a></li>
<li class="page-anchor" id="m30-1-31" data-collection="m15-1-16"><a href="/sociedad/m-ambiente/claves-nuevo-etiquetado-combustible-gasolineras-europa.html" class="page-item-link inline-text-module" id="m34-33-35">Las claves del nuevo etiquetado en el combustible de las gasolineras de Europa</a></li>
<li class="page-anchor" id="m41-2-42" data-collection="m15-1-16"><a href="/economia/carburantes-subida-euros-deposito-disparara-enero-precio-gasolina-medio-pais.html" class="page-item-link inline-text-module" id="m45-44-46">Un ajuste fiscal disparará en enero el precio de la gasolina más de dos euros por depósito</a></li>
</ul>
</div>                <p><a data-toggle=".related-module" href="#">Ver todos</a></p>             <div></div>
</div>
</div>

                        <footer><div class="article-published-info">
                                <div class="place-container">
                                           
                                <span class="place" id="m186-185-187">ZARAGOZA</span>
</div>                  
                                                                <div class="published-info">
                                    <time itemprop="datePublished" datetime="2018-12-30T23:04:01+01:00" data-timestamp="1546207441"><a href="/archive/2018-12-30"><span class="published" data-timestamp="1546207441">30/12/2018 23:04</span></a></time><span class="separator"><i class="fa fa-circle" aria-hidden="true"></i></span>
                                    <span>Actualizado: </span>
                                    <time itemprop="dateModified" datetime="2018-12-30T23:04:00+01:00" data-timestamp="1546207440"><a href="/archive/2018-12-30"><span class="published" data-timestamp="1546207441">30/12/2018 23:04</span></a></time>
</div>
                                                            </div>                        
                            <div class="article-info" itemprop="author">
                                
                                
                            <p class="signature" id="m95-94-96">EDUARDO BAYONA</p>
<a href="#" class="twitter undefined" id="m196-1-197" title="">@e_bayona</a>
</div>       
                        </footer><div class="article-text" itemprop="articleBody">
                            
                                                        
                                                                                    

                            
                            
                            

                            
                            
                        
                        <p id="m59-58-60">La cuesta de enero tiene este año un ligero olor a petróleo. O a varios de sus derivados, más bien, ya que el<b> 2019 comienza con subidas del precio de la gasolina</b> y el gasóleo en medio país, a las que se sumará un encarecimiento de los peajes en las autopistas que no han sido rescatadas.</p>
<p id="m64-1-65">El 1 de enero entra en vigor la<b> “armonización” del <a href="https://www.publico.es/economia/carburantes-subida-euros-deposito-disparara-enero-precio-gasolina-medio-pais.html" title="Un ajuste fiscal disparará en enero el precio de la gasolina más de dos euros por depósito" target="_blank">Impuesto de Hidrocarburos</a></b>, que en la práctica supondrá un <b>encarecimiento de 2,4 euros por cada repostaje de 50 litros</b> en  Cantabria, Castilla y León, La Rioja, Navarra y País Vasco; de 1,55 en Madrid, de 1,2 en Aragón y de 96 céntimos en Extremadura, las únicas comunidades que hasta ahora no habían aplicado, o no en su totalidad , el tramo autonómico del gravamen, que les permitía gravar con hasta 4,8 céntimos cada litro de gasolina, gasoil, fuelóleo, queroseno, bioetanol y biodiesel que se despacha en su territorio.</p>
<p id="m69-2-70">La subida, que no tiene nada que ver con el céntimo sanitario, es <b>una de las consecuencias en diferido de los últimos Presupuestos Generales del Estado</b> del Gobierno de Mariano Rajoy, que con el apoyo de Ciudadanos y PNV sacó adelante el rescate de ese tributo para el Estado y su subida al tipo máximo, tal y como explica la <a href="https://www.agenciatributaria.es/AEAT.internet/Inicio/RSS/Todas_las_Novedades/Le_interesa_conocer/Principales_novedades_en_materia_de_Impuestos_Especiales_y_Medioambientales_introducidas_por_la_Ley_6_2018__de_Presupuestos_G__stado_para_2018.shtml%20" title="Principales novedades en materia de Impuestos Especiales y Medioambientales introducidas por la Ley 6/2018, de Presupuestos Generales del Estado para 2018" target="_blank">Agencia Tributaria</a>.</p>
<p id="m74-3-75">El aumento de precios llega después de que en el último año, de <a href="https://energia.gob.es/petroleo/Informes/InformesMensuales/DatosBibliotecaConsumer/2017/noviembre-2017.pdf" title="PRECIOS DE CARBURANTES Y COMBUSTIBLES DATOS DE NOVIEMBRE DE 2017" target="_blank">noviembre de 2017</a>  a <a href="https://energia.gob.es/petroleo/Informes/InformesMensuales/DatosBibliotecaConsumer/2018/noviembre-2018.pdf" title="PRECIOS DE CARBURANTES Y COMBUSTIBLES DATOS DE NOVIEMBRE DE 2018" target="_blank">noviembre de 2018</a>, el precio de la gasolina haya subido casi tres euros por depósito (de 123,58 a 129,47 céntimos el litro) y el del gasóleo se haya incrementado en más de cinco y medio (de 113,28 a 124,42).<br></p>
<h2 class="highlighted" id="m79-4-80">Suben los peajes de las autopistas no rescatadas</h2>
<p id="m89-6-90">Circular será más caro, y a eso se le añade<b> otra subida</b>, en este caso de una media del 1,67% aunque con alzas de hasta el 3,45% en la AP-9 gallega, <b>en los peajes de las autopistas que no han sido </b><a href="https://www.publico.es/economia/fomento-eleva-factura-autopistas-rescatadas-2000-millones.html" title="Fomento eleva ahora la factura por las autopistas rescatadas a más de 2.000 millones" target="_blank"><b>rescatadas</b> por su situación de quiebra</a>.</p>
<p id="m94-7-95">En cambio, el precio de transitar por estas últimas, las cuatro radiales de Madrid, las de la capital a Barajas y a  Toledo, la Ocaña-La Roda, la Cartagena-Vera y la Circunvalación de Alicante, <a href="https://www.publico.es/economia/autopistas-peaje-autopistas-rescatadas-bajara-30-15-enero.html%20" title="El peaje de las nueve autopistas rescatadas bajará un 30% el 15 de enero" target="_blank"><b>bajará un 30%</b></a> para tratar de ganar usuarios, según anunció el ministro de Fomento, José Luis Ábalos. A ellas <a href="https://www.publico.es/espana/ministerio-fomento-autopista-ap-1-convierte-primera-deja-cobrar-peaje-vuelve.html" title="La autopista AP-1 se convierte en la primera que deja de cobrar peaje y vuelve al Estado" target="_blank">se les suma la <b>AP-1</b></a><b>,</b> que levantó sus barreras el pasado 30 de noviembre tras vencer la concesión y pasar a manos del Estado.</p>
<p id="m99-8-100">También bajará a partir del 1 de enero, entre un 3,7% y un 4,7% tras <b>dos subidas</b> que lo encarecieron un 12% el último año, <b>el precio del gas natural para los consumidores domésticos</b> como consecuencia de la revisión del método de cálculo de las TUR (<a href="https://www.boe.es/boe/dias/2018/12/22/pdfs/BOE-A-2018-17608.pdf%20" title="BOE: Orden TEC/1368/2018, de 20 de diciembre, por la que se modifica la Orden ITC/1660/2009, de 22 de junio, por la que se establece la metodología de cálculo de la tarifa de último recurso de gas natural." target="_blank">Tarifa de Último Recurso</a>) que el Ministerio para la Transición Ecológica aprobó el pasado 20 de diciembre<br></p>
<h2 class="highlighted" id="m104-9-105">Más caro viajar el tres</h2>
<p id="m109-10-110">Por su parte, <a href="#">Renfe ha decidido </a><b><a href="https://www.publico.es/economia/tarifas-tren-renfe-congela-billete-cercanias-sube-3-5-regionales-7-avant.html" title="Renfe congela el billete de Cercanías y sube un 3,5% el de Regionales y un 7% el Avant" target="_blank">aumentar</a> un 3,5% el precio de los billetes</b> de Media Distancia, conocidos como regionales. También subirá un 7% en precio de los billetes de Avant, los regionales que circulan por las vías del AVE, según informó la operadora. Aún así, mantendrá congelados los "bonos multiviaje" que comercializa para este tipo de trenes con el fin de "favorecer a los viajeros recurrentes".</p>
<p id="m114-11-115">En cuanto a los trenes de AVE y Larga Distancia, el precio del billete no subirá con el cambio del año, según indicaron en fuentes de Renfe, si bien la operadora podría variarlo posteriormente a lo largo del ejercicio, como ha sucedido en otras ocasiones. Por otra parte, el precio de los <b>billetes de Cercanías</b> se mantendrá <b>congelado </b>por cuarto año consecutivo. Estas decisiones no afectan a las Rodalies y los regionales de Catalunya, donde los precios los billetes los determina la Generalitat por estar transferido el servicio.<br></p>
<h2 class="highlighted" id="m119-12-120">Una fórmula agotada para revalorizar las pensiones</h2>
<p id="m124-13-125">El 2019 traerá la segunda gran revalorización consecutiva de las pensiones en los últimos años, tras el<b> aumento del 1,6% aplicado a partir de agosto y la revisión en función del IPC interanual de noviembre</b> (1,7%) para el próximo ejercicio, dos de las medidas sociales cuya inclusión forzó el PNV en los últimos Presupuestos Generales de Rajoy y que el Consejo de Ministros de Sánchez tramitó este viernes.</p>
<p id="m129-14-130">La suma de esas dos subidas triplica las que los jubilados tuvieron en los cuatro años anteriores, en los que, como consecuencia del Factor de Revalorización del 0,25% incluido en la reforma de 2013, fueron <a href="https://www.publico.es/economia/futuro-pensiones-nuevos-jubilados-perderan-24-euros-adquisitivo-mes.html%20" title="Los nuevos jubilados perderán 24 euros de poder adquisitivo cada mes" target="_blank"><b>perdiendo poder adquisitivo a un ritmo de entre 260 y 400 euros al año</b></a>. No obstante, en 2019 sumarán la <b>pérdida de otra décima de poder de compra,</b> ya que el IPC interanual de noviembre, que se utiliza como referencia,<a href="https://www.ine.es/daco/daco42/daco421/ipcia1118.pdf" title="Indicador adelantado del Índice de Precios de Consumo (IPC) . Noviembre 2018" target="_blank"> fue del 1,7%</a>, lo que se suma a las siete de desfase de 2018, que se cerró con un 2,3%.</p>
<p id="m134-15-135">En cualquier caso, <b>la medida queda agotada ahora</b>, lo que obliga a Gobierno, aliados y oposición a buscar, en un año con al menos una triple convocatoria electoral (municipales, autonómicas y europeas), la fórmula de revalorización que se aplicará a partir de 2020.<br></p>
<h2 class="highlighted" id="m139-16-140">Los avances y los frentes abiertos de los autónomos</h2>
<p id="m144-17-145">El inicio el año, con el que entrará en vigor la subida del SMI (Salario Mínimo Interprofesional) a <a href="https://www.publico.es/economia/salario-minimo-gobierno-aprobara-subida-salario-minimo-900-euros-consejo-barcelona.html" title="El Gobierno aprobará la subida del salario mínimo a 900 euros en el Consejo de Barcelona​" target="_blank"><b>900 euros brutos en catorce pagas</b></a> y con el que<b> la edad de jubilación se habrá </b><a href="http://www.seg-social.es/wps/portal/wss/internet/Trabajadores/PrestacionesPensionesTrabajadores/10963/28393/28396/28472" title="Requisitos para la Pensiones de Trabajadores " target="_blank"><b>retrasado hasta los 65 años y ocho meses</b> </a>para quienes hayan cotizado menos de 36 años y nueve meses, traerá también una<b> subida de 5,36 euros en la cuota mínima de cotización de los autónomos</b>, una revisión que, por vez primera, está desvinculada del sueldo mínimo.</p>
<p id="m149-18-150">La revisión, que elevará la cuota mínima de 278,88 euros mensuales a 284,24 al situar la base en 1.050, forma parte del <a href="https://www.publico.es/economia/autonomos-endurece-sanciones-empresas-tengan-falsos-autonomos.html%20" title="Trabajo endurece las sanciones a las empresas que tengan 'falsos autónomos'" target="_blank">acuerdo alcanzado el pasado 26 de diciembre</a> entre el Ministerio de Trabajo y las principales organizaciones de trabajadores por cuenta propia (Upta, Ata y Uatae), que incluye universalizar la <a href="https://www.publico.es/economia/mala-salud-hierro-autonomo-diez.html" title="La 'mala salud de hierro' del autónomo: sólo diez de cada mil cogen la baja" target="_blank">cobertura por accidente de trabajo y enfermedad profesional</a>, bonificar el 100% de la cuota en caso de baja  a partir del segundo mes y duplicar la cobertura del cese de actividad o ‘<a href="https://www.publico.es/economia/derechos-laborales-pobre-paro-autonomos-inferior-salario-minimo-umbral-pobreza.html%20" title="El pobre paro de los autónomos: inferior al salario mínimo y al umbral de la pobreza" target="_blank">paro de los autónomos’</a>.</p>
<p id="m154-19-155">Pese al acuerdo, quedan sobre la mesa para el nuevo año dos reivindicaciones del colectivo. <b>Una es la adecuación de las cotizaciones,</b> y de las <a href="https://www.publico.es/politica/cuota-autonomos-sanchez-promete-autonomos-cotizaran-funcion-ingresos-2019.html" title="Sánchez promete que los autónomos cotizarán en función de sus ingresos en 2019" target="_blank">posteriores prestaciones</a>, a los ingresos de los trabajadores por cuenta propia. <b>La otra, revertir <a href="https://www.publico.es/economia/tres-mentiras-fiscales-ley-autonomos-rajoy-c-s.html" title="Sánchez promete que los autónomos cotizarán en función de sus ingresos en 2019" target="_blank">las tres trampas de la ley de autónomos</a></b> de esta legislatura: la obligación, en la práctica, de seguir adelantando el IVA no cobrado; la imposibilidad de deducirse la manutención en el IRPF, como las empresas en el Impuesto de Sociedades, y el recorte del 30% al 9% de las deducciones por los gastos en suministros del hogar cuando se utiliza como lugar de trabajo.<br></p>
</div>
                    </div>

                                        
                                        <div class="after-text-module">
                        <div class="tjtool logo-and-text">
	<div class="image-container">
		<a rel="nofollow" href="https://www.publico.es/tjt/output/transparencyMap/2074673/2749223?utm_source=publico&amp;utm_medium=desktop&amp;utm_campaign=map&amp;utm_content=footerNews" target="_blank" class="lightbox-link"><img src="/commons/img/tjt/icon.svg" alt=""></a>
	</div>
	<div class="text-container">
		<p><a rel="nofollow" href="https://www.publico.es/tjt/output/transparencyMap/2074673/2749223?utm_source=publico&amp;utm_medium=desktop&amp;utm_campaign=map&amp;utm_content=footerNews" target="_blank" class="lightbox-link"><span class="title">¿Tienes dudas sobre la procedencia de esta información?</span>Con este mapa de transparencia puedes despejarlas</a></p>
	</div>
</div>                    </div>
                    

		                                                                                    
                                
                                                    
                                
                                                    
                                
                                                    
                                
                                                    
                                
                                                    
                                
                                            
                                            
                                                    <div class="subscription-claim hidden">
	<div class="title">
		<p>Te necesitamos para hacer un periodismo de economía que no solo celebra a los poderosos</p>
	</div>
	<div class="text">
		<p>En Público nos importan los grandes datos, pero sobre todo nos fijamos en lo que verdaderamente le importa a las personas.</p>
		<p><a href="https://comunidad.publico.es/unete/datos?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=pie_maq">Nuestras noticias sobre economía mantienen un foco sobre el poder. ¿Nos ayudas a seguir haciendo periodismo de calidad?</a></p>
		<p>Con 6€ al mes estarás uniéndote a un proyecto valiente, veraz y ético. Elige estar de nuestro lado, fortalece un medio independiente.</p>
	</div>
	<a href="https://comunidad.publico.es/unete/datos?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=pie_maq" class="btn">únete a Público</a>

</div>                                            
                    
                    <div class="article-tags">
                        <div class="box-title">Etiquetas</div>
                        <ul>
<li>
                            <a href="/economia">Economía</a>
                        </li>    
                                                                    
                                                <li>
                            <a href="/tag/gasolina">gasolina</a> 
                        </li>
                                                <li>
                            <a href="/tag/peajes">peajes</a> 
                        </li>
                                                <li>
                            <a href="/tag/combustibles">combustibles</a> 
                        </li>
                                                <li>
                            <a href="/tag/automoviles">automóviles</a> 
                        </li>
                                                <li>
                            <a href="/tag/gasoil">gasoil</a> 
                        </li>
                                                <li>
                            <a href="/tag/automocion">automoción</a> 
                        </li>
                                                  
                        </ul>
</div>
                    

                                        <ul class="social">
<li class="facebook popup"><a class="HerramientasShareBottom" href="https://www.facebook.com/sharer/sharer.php?u=https://www.publico.es/economia/automocion-cuesta-enero-ruedas-suben-gasolina-gasoil-peajes.html%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup"><i class="fa fa-facebook"></i></a></li>
    <li class="twitter popup"><a class="HerramientasShareBottom" href="https://twitter.com/share?url=https://www.publico.es/economia/automocion-cuesta-enero-ruedas-suben-gasolina-gasoil-peajes.html%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es&amp;text=Una%20cuesta%20de%20enero%20sobre%20ruedas:%20suben%20la%20gasolina,%20el%20gasoil%20y%20los%20peajes" target="popup"><i class="fa fa-twitter"></i></a></li>
    <li class="linkedin popup"><a class="HerramientasShareBottom" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=&amp;title=&amp;summary=&amp;source=https://www.publico.es/economia/automocion-cuesta-enero-ruedas-suben-gasolina-gasoil-peajes.html%3Futm_source%3Dlinkedin%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup"><i class="fa fa-linkedin"></i></a></li>
    <li class="meneame popup"><a class="HerramientasShareBottom" href="https://www.meneame.net/submit?url=https://www.publico.es/economia/automocion-cuesta-enero-ruedas-suben-gasolina-gasoil-peajes.html%3Futm_source%3Dmeneame%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup"></a></li>
        </ul>
<div class="container-ads ligatustop">
                            		<div class="ligatus"> <div id="lig_publico_smartbox"></div> </div>
	  
                        </div>
                                                            <div class="article-related-content">   
                        <div class="article-related">
                            
                        <div class="relacionados-extended" id="m201-200-202">                <h3>el redactor recomienda...</h3>                <ul class="relations">
<li class="page-item" id="m205-204-206" data-collection="m201-200-202">                <div class="page-image-container"><a id="m219-2-220" class="page-image page-link" href="/politica/gobierno-amplia-prescripcion-delitos-sexuales-menores-30-anos.html" style="background: none;"><img alt="El Ayuntamiento de Madrid atendió a más de 17.000 menores, víctimas de maltrato/Pixabay" src="/files/article_related_item/uploads/2018/04/23/5ade21adcdbce.jpg"></a></div>                <div class="page-category-container"><a id="m209-208-210" class="category-link page-category">Política</a></div>                <div class="container">                    <div class="page-title-container"><a id="m214-1-215" class="page-title page-link" href="/politica/gobierno-amplia-prescripcion-delitos-sexuales-menores-30-anos.html">El Gobierno amplia la prescripción de delitos sexuales a menores hasta los 30 años</a></div>                    <div class="page-author"><p class="page-author-container"><a id="m225-3-226" class="page-author page-link" href="/politica/gobierno-amplia-prescripcion-delitos-sexuales-menores-30-anos.html">EFE</a></p></div>                </div>            </li>
<li class="page-item" id="m232-1-233" data-collection="m201-200-202">                <div class="page-image-container"><a id="m246-2-247" class="page-image page-link" href="/actualidad/prision-lledoners-ada-colau-visita-jordis-carcel-lledoners.html" style="background: none;"><img alt="La alcaldesa de Barcelona Ada Colau - Europa Press/  David Zorrakino" src="/files/article_related_item/uploads/2018/12/28/5c25f87979043.jpg"></a></div>                <div class="page-category-container"><a id="m236-235-237" class="category-link page-category">Actualidad</a></div>                <div class="container">                    <div class="page-title-container"><a id="m241-1-242" class="page-title page-link" href="/actualidad/prision-lledoners-ada-colau-visita-jordis-carcel-lledoners.html">Ada Colau visita a 'los Jordis' en la cárcel de Lledoners</a></div>                    <div class="page-author"><p class="page-author-container"><a id="m252-3-253" class="page-author page-link" href="/actualidad/prision-lledoners-ada-colau-visita-jordis-carcel-lledoners.html">público</a></p></div>                </div>            </li>
<li class="page-item" id="m259-2-260" data-collection="m201-200-202">                <div class="page-image-container"><a id="m273-2-274" class="page-image page-link" href="/espana/llega-open-arms-al-puerto.html" style="background: none;"><img alt="El buque Open Arms ha su llegada al puerto de Crinavis de San Roque, en la Bahía de Algeciras (Cádiz), con más de 300 inmigrantes a bordo rescatados en el Mediterráneo - EFE/A.Carrasco Ragel" src="/files/article_related_item/uploads/2018/12/28/5c25d97de7a4f.jpg"></a></div>                <div class="page-category-container"><a id="m263-262-264" class="category-link page-category">España</a></div>                <div class="container">                    <div class="page-title-container"><a id="m268-1-269" class="page-title page-link" href="/espana/llega-open-arms-al-puerto.html">Llega el Open Arms al puerto de Crinavis (Cádiz) con más de 300 migrantes a bordo</a></div>                    <div class="page-author"><p class="page-author-container"><a id="m279-3-280" class="page-author page-link" href="/espana/llega-open-arms-al-puerto.html">efe</a></p></div>                </div>            </li>
</ul>
</div>
</div>
                    </div>
                    


                                                            <div class="container-ads ligatusbottom">
                        		<div class="ligatus"> <div id="lig_publico_smartbox_2"></div> </div>
	   
                    </div>
                        

                    
                    <div class="article-comments" id="article-comments" itemprop="comment">
                                                    		
		<div id="comments-container" class="hidden">
			<p id="login-msg" class="msg warning"><span>Comentarios </span>Tenemos novedades en el área de comentarios: sólo los miembros de la Comunidad de Público pueden debatir o comentar nuestras noticias (<a href="https://comunidad.publico.es/ventajas?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=comments">puedes unirte aquí</a>). Si únicamente deseas leer los comentarios, antes debes <a href="#" class="login" data-toggle="collapse" data-target="#login-info" aria-expanded="false" aria-controls="login-info">iniciar sesión</a>.</p>
			<div class="container hidden">
				<p class="title">Comentarios</p>
				&lt;% if(canWriteComments) { %&gt;
				<form id="write-comment">
					<div class="content">
						<textarea name="comment" class="comment-box" placeholder="Únete a la conversación..." required="required"></textarea><input class="hidden send" type="submit" value="Enviar"><a class="discard hidden" href="#">Descartar</a>					
						<p class="rules hidden">
														<a href="https://www.publico.es/pages/normas-comentarios-comunidad-publico.html" target="_blank">Recuerda las normas de la comunidad.</a>
													</p>
					</div>
				</form>		
				&lt;% } else { %&gt;
				<p id="subscribers-msg">Para poder comentar en esta noticia antes tienes que unirte a la comunidad de Público, <a href="https://comunidad.publico.es/ventajas?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=comments">puedes hacerlo aquí</a>.</p>			
				&lt;% } %&gt;
				<div class="info">
					<p class="count">Comentarios: <span itemprop="commentCount"></span></p>
					<div class="order-by">
						<button class="dropbtn" data-order-by="newest">Ordenar por <span>los más nuevos</span> <i class="fa fa-angle-down" aria-hidden="true"></i></button>
						<div class="dropdown-content">
							<a id="order-by-newest" data-order-by="newest" label-order-by="los más nuevos" href="#">Comentarios más nuevos</a>
							<a id="order-by-oldest" data-order-by="oldest" label-order-by="los más antiguos" href="#">Comentarios más antiguos</a>
						</div>			
					</div>
				</div>
				<ul class="comments">
				&lt;% if(_.allKeys(comments).length &gt; 0) { %&gt;
					&lt;% _.each(comments, function(comment) { %&gt;
					<li id="comment-&lt;%= comment.id %&gt;" class="comment new" data-id="&lt;%= comment.id %&gt;" data-size-proccessed="false">
						<div class="content-image">
							&lt;% if(comment.user.image) { %&gt;
							<img data-src="&lt;%= comment.user.image %&gt;" alt="&lt;%= comment.user.username %&gt;">
							&lt;% } else { %&gt;
							<span class="&lt;%= comment.user.color %&gt;">&lt;%= comment.user.firstLetter %&gt;</span>
							&lt;% } %&gt;
						</div>
						<div class="content-text">
							<span class="name">&lt;%= comment.user.username %&gt;</span>
							<div class="tooltip tooltip-effect-1 published">
								<span class="tooltip-item">&lt;%= comment.published %&gt;</span>
								<div class="tooltip-content clearfix">
									&lt;%= comment.dateTime %&gt;
								</div>
							</div>	
							<div class="text">&lt;%= comment.text %&gt;</div>
							<div class="actions">
								<div class="vote-container">
									<div class="vote">
										<div class="tooltip tooltip-effect-1">
											&lt;% if (comment.actions.selected &amp;&amp; comment.actions.selected != '') { %&gt;
											<span class="tooltip-item active disabled">
																						&lt;% if (comment.actions.selected == 'love') { %&gt;
											<img src="/commons/svg/emojis/love.svg"><span>Me encanta</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'laugh') { %&gt;
											<img src="/commons/svg/emojis/laugh.svg"><span>Me parto</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'dizzy') { %&gt;
											<img src="/commons/svg/emojis/dizzy.svg"><span>Flipo</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'cry') { %&gt;
											<img src="/commons/svg/emojis/cry.svg"><span>Me entristece</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'pout') { %&gt;
											<img src="/commons/svg/emojis/pout.svg"><span>Me cabrea</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'sleep') { %&gt;
											<img src="/commons/svg/emojis/sleep.svg"><span>Qué aburrimiento</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'mute') { %&gt;
											<img src="/commons/svg/emojis/mute.svg"><span>Sin palabras</span>
											&lt;% } %&gt;
																						</span>
											&lt;% } else { %&gt;
											<span class="tooltip-item disabled">¿cómo te quedas?</span>
											&lt;% } %&gt;
											&lt;% if(canWriteComments) { %&gt;
											<div class="tooltip-content clearfix">
												<ul>
<li><a href="#" data-id="love" class="item love"><img src="/commons/svg/emojis/love.svg"><span>Me encanta</span></a></li>
																										<li><a href="#" data-id="laugh" class="item laugh"><img src="/commons/svg/emojis/laugh.svg"><span>Me parto</span></a></li>
																										<li><a href="#" data-id="dizzy" class="item dizzy"><img src="/commons/svg/emojis/dizzy.svg"><span>Flipo</span></a></li>
																										<li><a href="#" data-id="cry" class="item cry"><img src="/commons/svg/emojis/cry.svg"><span>Me entristece</span></a></li>
																										<li><a href="#" data-id="pout" class="item pout"><img src="/commons/svg/emojis/pout.svg"><span>Me cabrea</span></a></li>
																										<li><a href="#" data-id="sleep" class="item sleep"><img src="/commons/svg/emojis/sleep.svg"><span>Qué aburrimiento</span></a></li>
																										<li><a href="#" data-id="mute" class="item mute"><img src="/commons/svg/emojis/mute.svg"><span>Sin palabras</span></a></li>
																									</ul>
</div>
											&lt;% } %&gt;
										</div>		
									</div>		

								<div class="voting">
									<ul>
																				&lt;% if (comment.actions.love &amp;&amp; comment.actions.love &gt; 0) { %&gt;
										<li class="item love">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/love.svg"></span>
												<div class="tooltip-content clearfix"><p>Me encanta: <span>&lt;%= comment.actions.love %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.laugh &amp;&amp; comment.actions.laugh &gt; 0) { %&gt;
										<li class="item laugh">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/laugh.svg"></span>
												<div class="tooltip-content clearfix"><p>Me parto: <span>&lt;%= comment.actions.laugh %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.dizzy &amp;&amp; comment.actions.dizzy &gt; 0) { %&gt;
										<li class="item dizzy">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/dizzy.svg"></span>
												<div class="tooltip-content clearfix"><p>Flipo: <span>&lt;%= comment.actions.dizzy %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.cry &amp;&amp; comment.actions.cry &gt; 0) { %&gt;
										<li class="item cry">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/cry.svg"></span>
												<div class="tooltip-content clearfix"><p>Me entristece: <span>&lt;%= comment.actions.cry %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.pout &amp;&amp; comment.actions.pout &gt; 0) { %&gt;
										<li class="item pout">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/pout.svg"></span>
												<div class="tooltip-content clearfix"><p>Me cabrea: <span>&lt;%= comment.actions.pout %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.sleep &amp;&amp; comment.actions.sleep &gt; 0) { %&gt;
										<li class="item sleep">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/sleep.svg"></span>
												<div class="tooltip-content clearfix"><p>Qué aburrimiento: <span>&lt;%= comment.actions.sleep %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.mute &amp;&amp; comment.actions.mute &gt; 0) { %&gt;
										<li class="item mute">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/mute.svg"></span>
												<div class="tooltip-content clearfix"><p>Sin palabras: <span>&lt;%= comment.actions.mute %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if(comment.actions.count == 0){ %&gt;
										<li class="item total hidden">
										&lt;% } else { %&gt;
										</li>
<li class="item total">
										&lt;% } %&gt;
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item">&lt;%= comment.actions.count %&gt;</span>
												<div class="tooltip-content clearfix">
																								&lt;% if (comment.actions.love &amp;&amp; comment.actions.love &gt; 0) { %&gt;
													<p>Me encanta: <span>&lt;%= comment.actions.love %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.laugh &amp;&amp; comment.actions.laugh &gt; 0) { %&gt;
													<p>Me parto: <span>&lt;%= comment.actions.laugh %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.dizzy &amp;&amp; comment.actions.dizzy &gt; 0) { %&gt;
													<p>Flipo: <span>&lt;%= comment.actions.dizzy %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.cry &amp;&amp; comment.actions.cry &gt; 0) { %&gt;
													<p>Me entristece: <span>&lt;%= comment.actions.cry %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.pout &amp;&amp; comment.actions.pout &gt; 0) { %&gt;
													<p>Me cabrea: <span>&lt;%= comment.actions.pout %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.sleep &amp;&amp; comment.actions.sleep &gt; 0) { %&gt;
													<p>Qué aburrimiento: <span>&lt;%= comment.actions.sleep %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.mute &amp;&amp; comment.actions.mute &gt; 0) { %&gt;
													<p>Sin palabras: <span>&lt;%= comment.actions.mute %&gt;</span></p>
												&lt;% } %&gt;
																								</div>
											</div>	
										</li>									
									</ul>
</div>		
							</div>
							<div class="response-content">								
								<a href="#" class="response-count disabled"></a>							
								<a href="#" class="response disabled">Responder</a>								
							</div>					
						</div>
						</div>
						&lt;% if(_.allKeys(comment.children.models).length &gt; 0) { %&gt;
						<ul class="children hidden">
							&lt;% _.each(comment.children.models, function(children) { %&gt;
							&lt;% children = children.toJSON() %&gt;	
							<li id="comment-&lt;%= children.id %&gt;" class="comment new" data-id="&lt;%= children.id %&gt;" data-size-proccessed="false">
								<div class="content-image">
									&lt;% if(children.user.image) { %&gt;
									<img data-src="&lt;%= children.user.image %&gt;" alt="&lt;%= children.user.username %&gt;">
									&lt;% } else { %&gt;
									<span class="&lt;%= children.user.color %&gt;">&lt;%= children.user.firstLetter %&gt;</span>
									&lt;% } %&gt;
								</div>
								<div class="content-text">
									&lt;% if(children.parent.id != comment.id) { %&gt;
									<a href="#" data-id="&lt;%= children.parent.id %&gt;" class="response-to"><i class="fa fa-reply" aria-hidden="true"></i> en respuesta a &lt;%= children.parent.username %&gt;</a>
									&lt;% } %&gt;							
									<span class="name">&lt;%= children.user.username %&gt;</span>
									<div class="tooltip tooltip-effect-1 published">
										<span class="tooltip-item">&lt;%= children.published %&gt;</span>
										<div class="tooltip-content clearfix">
											&lt;%= children.dateTime %&gt;
										</div>
									</div>	
									<div class="text">&lt;%= children.text %&gt;</div>			
									<div class="actions">
										<div class="vote-container">
											<div class="vote">
												<div class="tooltip tooltip-effect-1">
													&lt;% if (children.actions.selected &amp;&amp; children.actions.selected != '') { %&gt;
													<span class="tooltip-item active">
																										&lt;% if (children.actions.selected == 'love') { %&gt;
													<img src="/commons/svg/emojis/love.svg"><span>Me encanta</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'laugh') { %&gt;
													<img src="/commons/svg/emojis/laugh.svg"><span>Me parto</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'dizzy') { %&gt;
													<img src="/commons/svg/emojis/dizzy.svg"><span>Flipo</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'cry') { %&gt;
													<img src="/commons/svg/emojis/cry.svg"><span>Me entristece</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'pout') { %&gt;
													<img src="/commons/svg/emojis/pout.svg"><span>Me cabrea</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'sleep') { %&gt;
													<img src="/commons/svg/emojis/sleep.svg"><span>Qué aburrimiento</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'mute') { %&gt;
													<img src="/commons/svg/emojis/mute.svg"><span>Sin palabras</span>
													&lt;% } %&gt;
																										</span>
													&lt;% } else { %&gt;
													<span class="tooltip-item">¿cómo te quedas?</span>
													&lt;% } %&gt;													
													<div class="tooltip-content clearfix">
														<ul>
<li><a href="#" data-id="love" class="item love"><img src="/commons/svg/emojis/love.svg"><span>Me encanta</span></a></li>
																														<li><a href="#" data-id="laugh" class="item laugh"><img src="/commons/svg/emojis/laugh.svg"><span>Me parto</span></a></li>
																														<li><a href="#" data-id="dizzy" class="item dizzy"><img src="/commons/svg/emojis/dizzy.svg"><span>Flipo</span></a></li>
																														<li><a href="#" data-id="cry" class="item cry"><img src="/commons/svg/emojis/cry.svg"><span>Me entristece</span></a></li>
																														<li><a href="#" data-id="pout" class="item pout"><img src="/commons/svg/emojis/pout.svg"><span>Me cabrea</span></a></li>
																														<li><a href="#" data-id="sleep" class="item sleep"><img src="/commons/svg/emojis/sleep.svg"><span>Qué aburrimiento</span></a></li>
																														<li><a href="#" data-id="mute" class="item mute"><img src="/commons/svg/emojis/mute.svg"><span>Sin palabras</span></a></li>
																													</ul>
</div>
												</div>		
											</div>		

											<div class="voting">
												<ul>
																										&lt;% if (children.actions.love &amp;&amp; children.actions.love &gt; 0) { %&gt;
													<li class="item love">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/love.svg"></span><div class="tooltip-content clearfix"><p>Me encanta: <span>&lt;%= children.actions.love %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.laugh &amp;&amp; children.actions.laugh &gt; 0) { %&gt;
													<li class="item laugh">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/laugh.svg"></span><div class="tooltip-content clearfix"><p>Me parto: <span>&lt;%= children.actions.laugh %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.dizzy &amp;&amp; children.actions.dizzy &gt; 0) { %&gt;
													<li class="item dizzy">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/dizzy.svg"></span><div class="tooltip-content clearfix"><p>Flipo: <span>&lt;%= children.actions.dizzy %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.cry &amp;&amp; children.actions.cry &gt; 0) { %&gt;
													<li class="item cry">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/cry.svg"></span><div class="tooltip-content clearfix"><p>Me entristece: <span>&lt;%= children.actions.cry %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.pout &amp;&amp; children.actions.pout &gt; 0) { %&gt;
													<li class="item pout">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/pout.svg"></span><div class="tooltip-content clearfix"><p>Me cabrea: <span>&lt;%= children.actions.pout %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.sleep &amp;&amp; children.actions.sleep &gt; 0) { %&gt;
													<li class="item sleep">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/sleep.svg"></span><div class="tooltip-content clearfix"><p>Qué aburrimiento: <span>&lt;%= children.actions.sleep %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.mute &amp;&amp; children.actions.mute &gt; 0) { %&gt;
													<li class="item mute">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/mute.svg"></span><div class="tooltip-content clearfix"><p>Sin palabras: <span>&lt;%= children.actions.mute %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if(children.actions.count == 0){ %&gt;
													<li class="item total hidden">
													&lt;% } else { %&gt;
													</li>
<li class="item total">
													&lt;% } %&gt;
														<div class="tooltip tooltip-effect-1 count-info">
															<span class="tooltip-item">&lt;%= children.actions.count %&gt;</span>
															<div class="tooltip-content clearfix">
																														&lt;% if (children.actions.love &amp;&amp; children.actions.love &gt; 0) { %&gt;
																<p>Me encanta: <span>&lt;%= children.actions.love %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.laugh &amp;&amp; children.actions.laugh &gt; 0) { %&gt;
																<p>Me parto: <span>&lt;%= children.actions.laugh %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.dizzy &amp;&amp; children.actions.dizzy &gt; 0) { %&gt;
																<p>Flipo: <span>&lt;%= children.actions.dizzy %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.cry &amp;&amp; children.actions.cry &gt; 0) { %&gt;
																<p>Me entristece: <span>&lt;%= children.actions.cry %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.pout &amp;&amp; children.actions.pout &gt; 0) { %&gt;
																<p>Me cabrea: <span>&lt;%= children.actions.pout %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.sleep &amp;&amp; children.actions.sleep &gt; 0) { %&gt;
																<p>Qué aburrimiento: <span>&lt;%= children.actions.sleep %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.mute &amp;&amp; children.actions.mute &gt; 0) { %&gt;
																<p>Sin palabras: <span>&lt;%= children.actions.mute %&gt;</span></p>
															&lt;% } %&gt;
																														</div>
														</div>	
													</li>									
												</ul>
</div>															
										</div>			
										<div class="response-content">				
											<a href="#" class="response disabled">Responder</a>
										</div>
									</div>
								</div>
							</li>		
							&lt;% }); %&gt;
						</ul>
						&lt;% } %&gt;
						&lt;% if(canWriteComments) { %&gt;
							<form class="response-form hidden disabled">
								<div class="content">
									<textarea name="comment" class="comment-box" placeholder="" required></textarea><input type="submit" class="send disabled" value="Enviar"><a class="discard disabled" href="#">Descartar</a>
									<input class="parent" name="parent" type="hidden" value=""><p class="rules">
																				<a href="https://www.publico.es/pages/normas-comentarios-comunidad-publico.html" target="_blank">Recuerda las normas de la comunidad.</a>
																			</p>
								</div>
							</form>
						&lt;% } %&gt;
					</li>
					&lt;% }); %&gt;
				&lt;% } else { %&gt;
					<li class="no-rows">No hay comentarios para esta noticia.</li>
				&lt;% } %&gt;
				</ul>
<a href="#" class="load-more btn hidden">Mostrar más comentarios</a>
			</div>
		</div>
                                            </div>

                    
                </div>
                                <div class="column right-side">
                                
                                                                <div class="sidebar">

    <div class="combined-modules ads" id="m234-233-235">            <div class="ads r1 robapaginas" id="m238-237-239"><div id="Right1" class="js-ads-fixed"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("Right1"); });</script></div></div>
</div>
<div class="html" id="m245-1-246">
<div class="pbmodule-ranking"> <div class="preloader"> <i class="fa fa-spin fa-circle-o-notch"></i> </div> </div>
</div>
<div class="html" id="m250-2-251"><div class="tjt-widget">
	<div class="header">
		<a href="http://www.periodismotransparente.es/?utm_source=publico&amp;utm_medium=desktop&amp;utm_campaign=landing&amp;utm_content=sidebarNews" class="logo-header" target="_blank"><img src="/commons/img/tjt/mapa_transparencia.svg" alt=""></a>
		<a href="http://www.periodismotransparente.es/?utm_source=publico&amp;utm_medium=desktop&amp;utm_campaign=landing&amp;utm_content=sidebarNews" class="header-text" target="_blank">¿Qué es y por qué <br>es importante?</a>
	</div>
	<div class="content">
		<a href="http://www.periodismotransparente.es/?utm_source=publico&amp;utm_medium=desktop&amp;utm_campaign=landing&amp;utm_content=sidebarNews" target="_blank">
			<p class="pretitle">A partir de ahora</p>
			<p class="claim"><img src="" data-img="/commons/img/logo-white.png" alt="Público" class="publico-logo"><img src="/commons/img/logo-blue.png" alt="Público" class="publico-logo hidden"> se escribe con</p>
			<p class="tjt-iso-logo"><img src="/commons/img/tjt/isotipo-white.svg" alt=""><img src="/commons/img/tjt/isotipo-color.svg" class="hidden" alt=""></p>
			<p class="text">Te presentamos nuestro mapa de transparencia. Creado para lectores exigentes como tú</p>
		</a>
	</div>
</div></div>
<div class="combined-modules ads" id="m255-3-256">            <div class="ads r2 robapaginas" id="m259-258-260"><div id="Right2"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("Right2"); });</script></div></div>
</div>
<aside class="seleccion-publico" id="m266-4-267"><h1>Selección Publico</h1>            <ul class="seleccion-container" id="m270-269-271">
<li class="page-item" id="m274-273-275" data-collection="m270-269-271">                <div class="image page-image-container"><a id="m278-277-279" class="ModuloSeleccionPublico page-image page-link" href="/economia/especulacion-inmobiliaria-bancos-fondos-gestionan-240000-viviendas-espana.html" style="background: none;"><img alt="Viviendas en venta y en alquiler en Madrid. E.P." src="" data-img="/files/article_related_sidebar/uploads/2017/05/11/5914554a91554.jpg"></a></div>                <div class="page-title-container"><a id="m284-1-285" class="ModuloSeleccionPublico page-title page-link fixed-width" href="/economia/especulacion-inmobiliaria-bancos-fondos-gestionan-240000-viviendas-espana.html">Bancos y fondos gestionan más de 240.000 viviendas en España</a></div>                <div class="page-author"><p class="page-author-container"><span id="m289-2-290" class="ModuloSeleccionPublico page-author">eduardo bayona</span></p></div>            </li>
<li class="page-item" id="m296-1-297" data-collection="m270-269-271">                <div class="image page-image-container"><a id="m300-299-301" class="ModuloSeleccionPublico page-image page-link" href="/politica/luis-garicano-luis-garicano-sera-candidato-ciudadanos-europeas.html" style="background: none;"><img alt="El encargado del programa económico de Ciudadanos, Luis Garicano, con el líder del partido, Albert Rivera, en una imagen de archivo. EFE" src="" data-img="/files/article_related_sidebar/uploads/2015/06/03/556edcf1039ab.jpg"></a></div>                <div class="page-title-container"><a id="m306-1-307" class="ModuloSeleccionPublico page-title page-link fixed-width" href="/politica/luis-garicano-luis-garicano-sera-candidato-ciudadanos-europeas.html">Luis Garicano será el candidato de Ciudadanos para las europeas</a></div>                <div class="page-author"><p class="page-author-container"><span id="m311-2-312" class="ModuloSeleccionPublico page-author">público</span></p></div>            </li>
<li class="page-item" id="m318-2-319" data-collection="m270-269-271">                <div class="image page-image-container"><a id="m322-321-323" class="ModuloSeleccionPublico page-image page-link" href="/politica/caja-b-pp-aguirre-cinco-facturas-numeros-cuenta-escritos-mano-anaden-pruebas-caja-b-pp-aguirre-traves-indra.html" style="background: none;"><img alt="La exlíder del PP de Madrid, Esperanza Aguirre, en una imagen de archivo.-EFE" src="" data-img="/files/article_related_sidebar/uploads/2018/12/29/5c27c32e5d162.jpg"></a></div>                <div class="page-title-container"><a id="m328-1-329" class="ModuloSeleccionPublico page-title page-link fixed-width" href="/politica/caja-b-pp-aguirre-cinco-facturas-numeros-cuenta-escritos-mano-anaden-pruebas-caja-b-pp-aguirre-traves-indra.html">Cinco facturas con números de cuenta escritos a mano añaden pruebas de la caja B del PP de Aguirre a través de Indra</a></div>                <div class="page-author"><p class="page-author-container"><span id="m333-2-334" class="ModuloSeleccionPublico page-author">público</span></p></div>            </li>
<li class="page-item" id="m340-3-341" data-collection="m270-269-271">                <div class="image page-image-container"><a id="m344-343-345" class="ModuloSeleccionPublico page-image page-link" href="https://www.publico.es/tremending/2018/12/28/memes-2018-un-repaso-a-2018-en-memes/" style="background: none;"><img alt="2018, en memes" src="" data-img="/files/article_related_sidebar/uploads/2018/12/30/5c2872d5b8ce8.jpg"></a></div>                <div class="page-title-container"><a id="m350-1-351" class="ModuloSeleccionPublico page-title page-link fixed-width" href="https://www.publico.es/tremending/2018/12/28/memes-2018-un-repaso-a-2018-en-memes/">Un repaso a 2018 en memes<br></a></div>                <div class="page-author"><p class="page-author-container"><span id="m355-2-356" class="ModuloSeleccionPublico page-author">Tremending</span></p></div>            </li>
<li class="page-item" id="m362-4-363" data-collection="m270-269-271">                <div class="image page-image-container"><a id="m366-365-367" class="ModuloSeleccionPublico page-image page-link" href="/politica/pablo-iglesias-iglesias-exige-sanchez-apruebe-medidas-pactadas-no-apoyara-decretos.html" style="background: none;"><img alt="El líder de Podemos, Pablo Iglesias, llega al Congreso en una jornada en la que el presidente del Gobierno, Pedro Sánchez, comparece ante el pleno para hablar de la situación en Catalunya. EFE/Zipi" src="" data-img="/files/article_related_sidebar/uploads/2018/12/12/5c10e5da7dd10.jpg"></a></div>                <div class="page-title-container"><a id="m372-1-373" class="ModuloSeleccionPublico page-title page-link fixed-width" href="/politica/pablo-iglesias-iglesias-exige-sanchez-apruebe-medidas-pactadas-no-apoyara-decretos.html">Iglesias exige a Sánchez que frene la subida de los alquileres o no apoyará sus decretos</a></div>                <div class="page-author"><p class="page-author-container"><span id="m377-2-378" class="ModuloSeleccionPublico page-author">público</span></p></div>            </li>
</ul></aside><div class="html" id="m386-5-387"><!-- <style>
.newsletter.module {
    background-color: #eee;
    padding: 10px 20px 20px;
    margin: 0;
}
.newsletter.module h5 {
    font-weight: 700;
    font-size: 14px;
}
.newsletter.module input {
    width: 215px;
}
</style>
<a href="http://especiales.publico.es/servicios/"><img src="http://ficheros.publico.es/resources/cintillos/newsletter-noticia.jpg" alt="" /></a>
<div class="newsletter module">
  <h5>Suscr&iacute;bete al bolet&iacute;n</h5>
  <form id="newsletter-register" class="form" method="" action="">
      <span class="icon"><i class="fa fa-envelope-o"></i></span>
      <input id="email" name="email" class="textbox" type="text" value="" placeholder="Introduce tu e-mail...">
      <p class="checkbox politica-datos">Acepto la pol&iacute;tica de <a href="http://www.publico.es/pages/politica-proteccion-datos.html" target="_blank">protecci&oacute;n de datos.</a></p>
      <p class="checkbox accept-notifications">Acepto recibir comunicaciones comerciales por medios telem&aacute;ticos.</p>
      <button>Enviar</button>
      <p class="msg-response"></p>
  </form>
</div> --></div>
<div class="combined-modules ads" id="m391-6-392">            <div class="ads r3 robapaginas" id="m395-394-396"><div id="Right3"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("Right3"); });</script></div></div>
</div>
<div class="html" id="m402-7-403"><div class="pbmodule-publico-tv" style="margin-bottom: 40px;">
	  		<div class="preloader">
		      <i class="fa fa-spin fa-circle-o-notch"></i>
		    </div>
	  	</div></div>
<div class="html" id="m407-8-408"><div id="lig_publico_side" class="clearfix"></div></div>
<div class="html" id="m412-9-413">
<div class="kalooga_15259"></div> </div>
<div class="combined-modules ads" id="m417-10-418">            <div class="ads r4 robapaginas" id="m421-420-422"><div id="Right4"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("Right4"); });</script></div></div>
</div>
<div class="html" id="m428-11-429">
<!-- FANBOX Facebook --> 
<div style="height: 260px">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fdiario.publico&amp;width&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false&amp;appId=146141435484653" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:258px; margin-top: 10px;" allowtransparency="true"></iframe>
</div>
</div>
<div class="combined-modules ads" id="m433-12-434">            <div class="ads r5 robapaginas" id="m437-436-438"><div id="Right5"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("Right5"); });</script></div></div>
</div>
<div class="html" id="m444-13-445"><div class="pbmodule-memoria-publica"> <div class="preloader"> <i class="fa fa-spin fa-circle-o-notch"></i> </div> </div></div>
</div>
</div>
                            
        </div></main>

    

    
        
		
    </div>
    <div class="publicidad bottom">
    <div class="content">
        <div class="megabanner bottom">
            <div id="Bottom">
                <script type="text/javascript">
                    googletag.cmd.push(function() { googletag.display('Bottom'); });
                </script>
            </div>	
        </div>
    </div>
</div>
    
	
					
					
				    <span data-trans='{"rating_success": "Rating success", "rating_multiple": "Rating multiple", "poll_voted": "Encuesta 8" }'></span>
				
		    
<div class="ads-sky right">
    <div id="x41" class="">
        <script type="text/javascript">
            googletag.cmd.push(function() { googletag.display('x41'); });
        </script>
    </div>
</div>
		

	    </div>
    </div>
    
    <div class="pe-region-container">
        <div class="pe-region"></div>
    </div>
</div>

    
            <footer class="pbfooter-main"><div class="menu-bottom"><div class="container"><div class="col"><nav><h1>Secciones</h1><div><ul><li><a href="https://www.publico.es/politica">Política</a></li><li><a href="https://www.publico.es/sociedad">Sociedad</a></li><li><a href="https://blogs.publico.es/">Opinión</a></li><li><a href="https://www.publico.es/internacional">Internacional</a></li><li><a href="https://www.publico.es/espana">España</a></li><li><a href="https://www.publico.es/economia">Economía</a></li></ul><ul><li><a href="https://www.publico.es/publico-tv/">Público TV</a></li><li><a href="https://www.publico.es/videos/">Vídeos</a></li><li><a href="https://www.publico.es/ciencias">Ciencias</a></li><li><a href="https://www.publico.es/culturas">Culturas</a></li><li><a href="https://www.publico.es/deportes">Deportes</a></li><li><a href="https://www.publico.es/fotogalerias">Fotogalerías</a></li></ul></div></nav></div><div class="col"><nav><h1>Destacados</h1><div><ul><li><a itemprop="publishingPrinciples" href="https://blogs.publico.es/publico/2018/10/02/las-10-banderas-de-publico">Las diez banderas de Público</a></li><li><a href="https://www.publico.es/publico-tv/publico-al-dia">Público al día</a></li><li><a href="https://www.publico.es/publico-tv/en-la-frontera">En la frontera</a></li><li><a href="https://www.publico.es/tremending">Tremending</a></li><li><a href="https://www.publico.es/publico-tv/deforme-semanal">Deforme semanal</a></li><li><a href="https://www.espacio-publico.com/">Espacio Público</a></li></ul><ul><li><a href="https://www.publico.es/sociedad/derechos-humanos">Derechos humanos</a></li><li><a href="https://www.publico.es/tag/violencia-machista">Violencia machista</a></li></ul></div></nav></div><div class="col"><nav><h1>Diario Público</h1><div><ul><li><a href="https://www.publico.es/pages/quienes.html">¿Quienes somos?</a></li><li><a href="https://www.publico.es/pages/contacto.html">Contacto</a></li><li><a href="https://www.publico.es/pages/publicidad.html">Publicidad</a></li><li><a href="https://www.publico.es/aviso-legal">Aviso legal</a></li><li><a href="https://www.publico.es/politica-cookies">Política de &#039;cookies&#039;</a></li><li><a href="https://www.publico.es/politica-proteccion-datos">Política de Privacidad</a></li><li><a href="https://m.publico.es/">Versión móvil</a></li></ul></div></nav></div></div></div><div class="copy"><h1><a href="https://www.publico.es">Público</a></h1><p>DISPLAY CONNECTORS, SL.</p><div class="social-wrapper"><ul><li><a href="https://www.facebook.com/diario.publico" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/publico_es" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/+P%C3%BAblico/posts" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank"><i class="fa fa-youtube"></i></a></li><li><a href="https://telegram.me/publico_es" target="_blank"><i class="fa fa-paper-plane"></i></a></li></ul></div></div></footer><!-- Facebook Pixel Code -->
<script typ="didomi/javascript" data-vendor="c:vendor-facebook">
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '381980832247521');
  fbq('track', 'PageView');
</script>
<!-- End Facebook Pixel Code -->
        

        <!-- MV -->
<script src="//www.empirikanet.com/83951dcbdb9d96d2e43b8f20c3663943.js" type="text/javascript"></script>

<!-- Vilynx -->
<script type="text/javascript">
if (location.pathname == '/') {
    var extVilynx = document.createElement("script");
    extVilynx.setAttribute("type", "text/javascript");
    extVilynx.setAttribute("src","//static.vilynx.com/plugins/pub-vilynx.js");
    extVilynx.setAttribute("externalid", "true");
    extVilynx.setAttribute("autoadjust", "true");
    extVilynx.setAttribute("redirect", "true");
    extVilynx.setAttribute("redirecttext", "Entrando a la noticia en...");
    extVilynx.setAttribute("userid", "b4e8e20d3049332b76c301e0d0aaa059");
    document.body.appendChild(extVilynx);
}
</script>
            <!-- Kalooga script code for Publico.es -->
        <script async type="text/javascript" src="//publishing.kaloo.ga/acct/4052.js"></script>    
        <!-- Teads -->
        <script>
        (function (d, p) {
          var js, s = d.getElementsByTagName('script')[0];
          js = d.createElement('script'); js.async = true; js.defer = true;
          js.src = '//a.teads.tv/page/'+p+'/tag';
          s.parentNode.insertBefore(js, s);
        })(window.document, 62534);
        </script>
        <!-- Ligatus -->
	<script type="text/javascript" src="//a.ligatus.com/?ids=88085&t=js"></script>


              <!-- LiniCom -->
<script type="text/javascript">
(function(){
var e=document.createElement('script');
e.async=true; e.type='text/javascript';
e.src=document.location.protocol + "//linicom.co.uk/links/convert_2378.js";
var me = document.getElementsByTagName('script')[0];
me.parentNode.insertBefore(e, me);
})();
</script>

        
  

    <script type="text/javascript">
  function adsReady()
    {
       var googletag = window.googletag || { cmd: [] }; // if DFP is not already defined

       if (! adsJsPublico.isCookiePolicyEnabled()) {
            adsJsPublico.setAnonymousAds();
        }


        googletag.cmd.push
        (function () {
            adsJsPublico.refresh();
        });
    }

    
    window.didomiOnReady = window.didomiOnReady || [];
    window.didomiOnReady.push(function (Didomi) {
        if (document.readyState === "complete" || document.readyState === "loaded" || document.readyState === "interactive") {
            adsReady();
        } else {
            document.addEventListener("DOMContentLoaded", function(event) {
                adsReady();
            });
        }
    });
</script>
    		<!-- 1to1 -->
	<script type="didomi/javascript" data-vendor="c:vendor-bbva">
	(function() {
		var dht = document.createElement('script');
		dht.type = 'text/javascript';
		dht.async = true;
		dht.src = ('https:'==document.location.protocol?'https://':'http://')+'1to1.bbva.com/1to1/dht.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(dht, s);
	})();
	</script>

    
    </body>
</html>


